ПРИРОДНЫЕ ФЕНОМЕНЫ БИОЛОГИЧЕСКОЙ АНТИГРАВИТАЦИИ И НЕВИДИМОСТИ У НАСЕКОМЫХ И ЭФФЕКТ ПОЛОСТНЫХ СТРУКТУР ГРЕБЕННИКОВА

("Полет" - V глава из книги В.С. Гребенникова "МОЙ МИР")

Весной 2001 г. ушел из жизни Виктор Степанович Гребенников.
Вечная память об этом выдающемся ученом-естествоиспытателе останется в наших сердцах.

Вступительный комментарий Ю.Н. Чередниченко, ст. н.с. лаборатории биофизики НИИ Общей патологии и экологии человека СО РАМН

Виктор Степанович Гребенников - ученый-естествоиспытатель, профессиональный энтомолог, художник и просто всесторонне развитый человек с широким спектром интересов. Многим он известен как первооткрыватель эффекта полостных структур (ЭПС). Но далеко не все знакомы с его другим открытием, также заимствованным из числа сокровенных тайн живой Природы. Еще в 1988 г. им были обнаружены антигравитационные эффекты хитиновых покровов некоторых насекомых. Но наиболее впечатляющий сопутствующий феномен данного явления - это феномен полной или частичной невидимости или искаженного восприятия материального объекта, находящегося в зоне компенсированной гравитации. На основе этого открытия, с использованием бионических принципов, автор сконструировал и построил антигравитационную платфому, а также практически разработал принципы управояемого полета. со скоростью до 25 км/мин. С 1991-92 года устройство использовалось автором как средство быстрого передвижения.

Глава V. ПОЛЕТ

Тихий степной вечер. Медно-красный диск солнца уже коснулся далекого мглистого горизонта. Домой выбираться поздно — задержался тут я со своими насекомьими делами и готовлюсь ко сну, благо, во фляжке осталась вода и есть противокомариная «Дэта», которая здесь очень нужна: на крутом берегу солоноватого озера великое множество этих надоедливых кусак.

Дело происходит в степи, в Камышловской долине — остатке бывшего мощного притока Иртыша, превратившегося из-за распашки степей и вырубки лесов в глубокий и широкий лог с цепочкой вот

таких соленых озер. Безветренно — не шелохнется даже травинка. Над вечерним озером мелькают утиные стайки, слышится посвист куликов. Высокий небосвод жемчужного цвета опрокинулся над затихающим степным миром. Как же хорошо здесь, на приволье!

Устраиваюсь у самого обрыва, на травянистой лужайке: расстилаю плащ, кладу рюкзак под голову; перед тем как лечь, собираю несколько сухих коровьих лепешек, складываю их рядом в кучку, зажигаю — и романтичный, незабываемый запах этого синего дымка медленно расстилается по засыпающей степи. Укладываюсь на свое нехитрое ложе, с наслаждением вытягиваю уставшие за день ноги, предвкушая еще одну (а это выпадает мне нечасто) замечательную степную ночь. Голубой дымок тихо уносит меня в Страну Сказок, и сон наступает быстро: я становлюсь то маленьким- маленьким, с муравья, то огромным, как все небо, и вот сейчас должен уснуть; но почему сегодня эти кажущиеся "предсонные изменения" размеров моего тела какие то необычные, уж очень сильные; вот к ним добавилось нечто новое: ощущение падения - будто из-под меня мгновенно убрали этот высокий берег, и я падаю в неведомую и страшную бездну!

Вдруг замелькали какие-то всполохи, и я открываю глаза, но всполохи не исчезают - пляшут по жемчужно-серебристому вечернему небу, по траве. Появился резкий металлический привкус во рту - будто я приложил в языку контакты сильной батарейки. Зашумело в ушах; отчетливо слышны двойные удары собственного сердца.

Какой уж тут сон!

Я сажусь и пытаюсь отогнать эти неприятные ощущения, но ничего не выходит, лишь всполохи в глазах из широких и нерезких превратились и узкие четкие не то искры, не то цепочки, и мешают смотреть вокруг. И тут я вспомнил: очень похожие ощущения я испытал несколько лет назад в Лесочке, а именно в Заколдованной Роще (так автор называет места на территории энтомологического заказника в Омской области). Пришлось, встать в походить По берегу: везде ли здесь такое? Вот здесь, в метре от обрыва— явное воздействие "чего-то", отхожу в глубь степи на десяток метров— это -"что-то" вполне явственно исчезает. Становится страшновато; один, в безлюдной степи, у «Заколдованного Озера» собраться быстренько —и подальше отсюда. Но любопытство на этот раз берет верх; что же это все-таки такое? Может, это от запаха озерной воды и тины! Спускаюсь вниз, под обрыв, сажусь у воды, на большой комок глины. Густой сладковатый запах сапропеля — перегнивших остатков водорослей — обволакивает меня словно в грязелечебнице. Сижу пять минут, десять — ничего неприятного нет. впору где-то здесь улечься спать, но тут внизу очень сыро. Забираюсь на верх обрыва — прежняя история! Кружится голова, снова "гальванически" кислит во рту, и будто меняется мой вес — то легкий я невероятно, то, наоборот, тажелый-тяжелый; в глазах снова разноцветно замелькало... Невероятно: было бы это действительно «гиблое место», какая-то нехорошая аномалия — не росла бы тут, наверху, вот эта густая трава, и не гнездились бы те самые крупные пчелы, норками которых буквально испещрен крутой глинистый обрыв — а я ведь

устраивался на ночлег как раз над их подземным "пчелоградом", в недрах которого, конечно, великое множество ходов, камер, личинок, куколок, живых и здоровых. Так в тот раз я ничего не понял, не выспавшийся, с тяжелой головой, ранним летним утром — еще не взошло солнце -подался в сторону тракта, чтоб на попутке уехать в Исилькуль.

В то лето я побывал на «Заколдованной Озере» еще четыре раза, в разное время и в разную погоду. К концу лета пчелы мои раэлетались тут в невероятном количестве, доставляя в норки откуда-то ярко-желтую цветочную пыльцу — одним словом, чувствовали себя прекрасно. Чего не скажешь обо мне: в метре от обрыва над их гнездами явственный «комплекс» неприятнейших ощущений, метрах в пяти - без таковых... И опять недоумение: ну почему именно тут

чувствуют себя прекрасно растения, и эти пчелы, гнездящиеся здесь же а великом множестве, так что обрыв испещрен их норками, как невмеру ноздреватый сыр, а местами — почти как губка? Разгадка пришла много лет позднее, когда пчелоград в Камышловской долине погиб: пашня подступила к самому обрыву который из-за этого обвалился, и теперь там не только ни норки, ни травинки, но и огромная гнуснейшая свалка.

У меня осталась лишь горстка старых глиняных комков —.обломков тех гнезд — с

много численными каморками-ячейками. Ячейки были расположены бок о бок и напоминали маленькие наперстки, или, скорее кувшинчики с плавно сужающимися горлышками; я уже знал, что. пчелы эти относятся к виду Галикт четырехпоясковый — по числу светлых колечек на продолговатом брошке. На моем рабочем столе, заставленном приборами, жилищами муравьев, кузнечиков, пузырьками с реактивами и всякой иной

всячиной, находилась широкая посудина, наполненная этими ноздреватыми комками глины. Потребовалось что-то взять, и я пронес руку над этими дырчатыми

обломками. И случилось чудо: над ними я неожиданно почувствовал тепло... Потрогал комочки рукой — холодные, над ними же — явное ощущение тепла; вдобавок появились в пальцах какие-то неведомые мне раньше толчки, подергивания, "тиканья". А когда я пододвинул миску с гнездами на край стола и склонил над нею лицо, ощутил то же самое, что на Озере: будто голова делается легкой и большой-большой, тело проваливается куда-то вниз, в глазах - скроподобные вспышки, во рту - вкус батарейки, легкая тошнота...

Я положил сверху картонку — ощущения те же. Крышку от кастрюли — будто ее и нет, и это «что-то» пронзает преграду насквозь. Следовало немедленно изучить феномен. Но что я мог сделать дома без каких бы то ни было физических приборов? Исследовать гнездышки помогали мне сотрудники многих институтов нашего ВАСХНИЛ - городка (в Новосибирске). Но, увы, приборы не реагировали на них нисколько: ни точнейшие термометры, ни регистраторы ультразвука, ни электрометры, ни магнитометры. Провели точнейший химический анализ этой глины -ничего особенного. Молчал и радиометр... Зато руки, обычные человеческие руки — и не только мои! — явственно ощущали над гнездовьями то тепло, то как бы холодный ветерок, то мурашки, то тики то более густую, вроде киселя, среду; у одних рука «тяжелела», у других будто что-то подталкивало ее вверх; у некоторых немели пальцы, сводило мышцы предплечья, кружилась голова, обильно выделялась слюна. Сходным образом вел себя пучок бумажных трубок,

сплошь заселенных пчелами-листорезами. В каждом тоннеле помещался сплошной ряд многослойных стаканчиков из обрезков листьев, закрытых вогнутыми круглыми — тоже из листьев — крышечками; внутри стаканчиков — шелковые овальные коконы с личинками и куколками. Я предлагал людям, ничего не знающим о моей находке, подержать ладонь или лицо над гнездовьем листорезов, и все подробно протоколировал. Результаты этих необычных экспериментов вы можете найти в моей статье «О физико-биологических свойствах гнездовий пчел-опылителей»,опубликованной в третьем номере «Сибирского вестника сельскохозяйственной науки» за 1984 год. Там же приведена и формула открытия — краткое физическое объяснение этого удивительного явления. «Отталкиваясь» от пчелиных гнезд, я натворил несколько

десятков искусственных «сотов» из пластика, бумаги, металла, дерева, и оказалось, что причина всех этих непривычных ощущений — никакое не «биополе», а размеры, форма, количество, взаиморасположение полостей, образованных любыми твердыми телами. И по-прежнему организм это чувствовал, а приборы «молчали». Назвав находку эффектом полостных структур — ЭПС, я усиленно продолжал и разнообразил опыты, и Природа продолжала раскрывать мне свои сокровенные тайны одну за другой... Оказалось, что в зоне действия ЭПС заметно угнетается развитие сапрофитных почвенных бактерий, дрожжевых и иных грибков, прорастание зерен пшеницы, меняется поведение микроскопических подвижных

водорослей хламидомонад, появляется свечение личинок пчел-листорезов, а взрослые пчелы в этом поле ведут себя намного активнее, и работу по опылению растений заканчивают на две недели раньше. Оказалось, что ЭПС ничем не экранируется,

подобно гравитации, действуя на живое сквозь стены, толстый металл, другие преграды. Оказалось, что если переместить ячеистый предмет на новое место, то человек ощутит ЭПС не сразу, а через несколько секунд или минут, в прежнем же месте остается «след», или, как я его шутя назвал, «фантом», ощутимый рукою через десятки минут, а то и спустя месяцы. Оказалось, что поле ЭПС убывает от сотов не равномерно, а окружает их целой системой невидимых, но иногда очень четко ощутимых «оболочек». Оказалось, что животные (белые мыши) и люди, попавшие в зону действия даже сильного ЭПС, через некоторое время привыкают к нему, адаптируются. Иначе и быть не может: нас ведь повсюду окружают многочисленные большие и малые полости, решетки, клетки — живых и мертвых растений (да и наши собственные клетки), пузырьки всяких поролонов, пенопластов, пенобетонов, сами комнаты, коридоры, залы, кровли, пространства между деталями пультов, приборов, машин, между деревьями, мебелью, зданиями. Оказалось, что «столб» или «луч» ЭПС сильнее действует на живое тогда, когда он направлен в противосолнечную сторону, а также вниз, к центру Земли.

Оказалось, что в сильном поле ЭПС иногда начинают заметно «врать» часы, и механические, и электронные — не иначе как тут задействовано и Время. Оказалось, что все это — проявление Волн Материи, вечно подвижной, вечно меняющейся, вечно существующей, и что за открытие этих волн физик Луи де Бройль еще в 20-х годах получил Нобелевскую премию, и что в электронных микроскопах используются эти волны. Оказалось... да много чего оказалось, но это уведет нас в физику твердого тела, квантовую механику, физику элементарных частиц, то есть далеко в сторону от главных героев нашего повествования — насекомых. ...А ведь мне удалось-таки сделать приборчики для объективной регистрации ЭПС, отлично реагирующие на близость насекомьих гнезд.

Вот они на рисунке: герметические сосуды, в которых на паутинках наклонно подвешены соломинки и обожженные ветки — рисовальные угольки; на дне немного воды, чтобы исключить электростатику, мешающую опытам при сухом воздухе. Наводишь на верхний конец индикатора старое осиное гнездо, пчелиные соты, пучок колосьев — индикатор медленно отходит на десятки градусов... Чуда здесь нет: энергия мерцающих электронов обоих многополостных тел создаст в пространстве систему суммарных волн, волна же — это энергия, способная произвести работу по взаиморасталкиванию этих предметов даже сквозь преграды, подобные толстостенной стальной капсуле (на фотографии). Трудно представить, что сквозь ее броню запросто проникают волны крохотного легкого осиного гнездышка, которое видно на снимке, и индикатор внутри этой тяжеленной глухой капсулы убегает от давно нежилого осиного гнезда порой на пол оборота — но это так. Сомневающихся прошу посетить Музей агроэкологии под Новосибирском, где вы увидите все это своими глазами.

Там же, в Музее, стоит всегда действующий сотовый обезболиватель; каждый, севший на этот стул под футляр, в котором находятся несколько рамок с пустыми, но полномерными сотами медоносной пчелы (по пчеловодному «сушь»), почти наверняка почувствует нечто через несколько минут (что именно, напишите мне, буду благодарен), а вот у кого болит голова — через считанные минуты простится с болью, во всяком случае, на несколько часов. Мои обезболиватели успешно применяются в разных уголках страны — секрета из своей находки я не делал.

Излучение четко уловимо рукой, если ее ладонью вверх подносить снизу к футляру с сотами, который может быть картонным, фанерным, а еще лучше — из жести, с наглухо запаянными швами. Такой вот еще один насекомий подарок... Вначале я рассуждал так: с медоносной пчелой люди имеют дело тысячелетия, и никто не пожаловался на что-либо неприятное, кроме, конечно, случаев, когда пчелы жалят. Подержал рамку с сушью над головой — работает! Остановился на комплекте из шести рамок. Вот и вся история этого в общем-то нехитрого открытия. Совсем иначе действует старое осиное гнездо, хотя размер и форма его ячеек очень близки к пчелиным. Но здесь и существенная разница: материал ячей, в отличие от восковых сотов, более рыхлый и микропористый — это бумага (кстати, бумагу первыми изобрели осы, а не люди: скоблят старые древесные волокна и смешивают с клейкой слюной), стенки ячеи много тоньше пчелиных, расположение и размер сотов — тоже иное, да еще и внешняя оболочка, тоже из бумаги, в несколько слоев, с промежутками между ними. Ко мне поступали сообщения об очень неблагоприятном воздействии нескольких осиных гнезд, построенных на чердаке. Да и вообще большинство многоячеистых устройств и объектов, обладающих сильно выраженным ЭПС, в первые минуты или часы на людей действуют далеко не благотворно; соты медоносной пчелы — одно из немногих исключений, А когда в шестидесятых годах в нашей исилькульской квартире жили шмели, я не раз наблюдал такое. Иной молодой шмелек, пробравшись через длинную трубку из улья к летку в форточке и впервые покидая дом, не очень добросовестно запоминал местонахождение летка и потом долго блуждал у окон не только нашего, но и соседнего, похожего на наш, дома. А вечером, устав и «махнув рукой» на неважную свою зрительную память, садился на кирпичную стену дома точнехонько против улья и пытался меж кирпичами «проломиться» напрямик. Откуда было знать насекомому, что именно тут, в четырех метрах от летка в сторону и полуторах метрах ниже, за толщей полуметровой стены — его родное гнездо? Тогда я терялся в догадках, теперь же знаю, в чем дело; не правда ли, удивительная находка? А теперь вспомним Город Помпилов в Питомнике — когда эти осы-охотницы прямехонько возвращались не только в данную точку местности, но и в совсем другой пункт, куда был перенесен ком земли с норкой: там несомненно работал волновой маяк, создаваемый полостью гнезда.

И еще одну тайну открыли мне в те годы друзья-насекомые, связанные с цветками растений. Оказалось, что кроме цвета, запаха, нектара цветки, дабы привлечь своих крылатых опылителей, имеют подобный же волновой маяк, весьма мощный и тоже ничем не перекрываемый. Обнаружил я его рисовальным угольком — обожженной веточкой, водя ею напротив крупных колоколообразных цветков — тюльпанов, лилий, амариллисов, мальвы, тыквы: еще издали чувствовалось как бы торможение этого «детектора». Вскоре я находил цветок в темной комнате почти безошибочно с расстояния в один-два

метра — но при условии, что его не смещали, так как на старом месте какое-то время оставалась «ложная цель» — уже знакомый нам «остаточный фантом». Я никакой не экстрасенс, и это получается буквально у каждого после некоторой тренировки; вместо уголька можноиспользовать дециметровый обломок стебля желтого соргового веника или короткий карандашик, тупая сторона которого должна смотреть на цветок. У иных же просто ладонь, или язык, или даже все лицо ощутят идущее от цветка «тепло», «холод», «мурашки». Как показали многочисленные опыты, более чувствительны к «цветковым» Волнам Материи дети и подростки. Что касается подземно гнездящихся пчел, то «знание о ЭПС» им жизненно необходимо, во-первых, для того, чтоб при рытье новой галереи строительница не врубилась бы в гнездо к соседке, а еще издали обошла его. Иначе весь пчелоград, источенный пересекающимися норками, рухнет. Во-вторых, нельзя допустить, чтобы корни растений — а они, как мы знаем, способны сломать здание — не проросли бы в галереи и ячейки. И, не доходя нескольких сантиметров до ячей, корни останавливают рост или забирают в сторону, чувствуя близость пчелиных гнезд.

Это наглядно подтвердилось в моих многочисленных опытах по прорастанию зерен пшеницы в сильном поле ЭПС по сравнению с контрольными зернами, развивавшимися при тех же температуре, влажности, освещенности: на снимках и рисунках видны и гибель корешков в опытной партии, и резкое отклонение их в сторону, противоположную моим «искусственным сотам». Получалось, что между травами и пчелами там, на Озере, был издавна заключен этот союз — один из примеров высшей экологической целесообразности всего Сущего; и там же, в этой же точке земного шара,— другой пример безжалостного, невежественного отношения людей к Природе... Пчелограда теперь нет и в помине, и каждую весну густые потоки плодородного в прошлом чернозема стекают, между мерзких свалочных куч, вниз, к безжизненным круто-соленым лужам, бывшим в недавнем еще прошлом цепью озер, над которыми носились несметные стаи куликов и уток, на воде ярко-белыми точками виднелись лебеди, на широких крыльях реяли хищники-скопы. А у обрыва, источенного пчелиными норками, стояло гудение от сотен тысяч неустанных крыльев галиктов, которые открыли мне первую дверь в Неведомое. Наверное, утомил я читателя всеми этими своими сотами - структурами - решетками... Для описания всех моих опытов потребовалась бы отдельная толстая книга, поэтому упомяну лишь вот что: в поле ЭПС у меня неоднократно давал сбои микрокалькулятор БЗ-18А, работавший на батарейке: то безбожно врал, то вообще не загоралось по нескольку часов его табло. Воздействовал я на него осиным гнездом, дополненным ЭПС от двух моих ладоней; по отдельности эти структуры на ЭВМ не влияли.

Замечу, что кисти рук с их трубчатыми косточками фаланг, суставами, связками, сухожилиями, сосудами, ногтями — интенсивные излучатели ЭПС, могущие за пару метров запросто оттолкнуть соломенный или угольный индикатор моего приборчика, описанного выше. Это получается буквально у всех. Поэтому я твердо убежден, что никаких «экстрасенсов» нет, а точнее, все люди — экстрасенсы... А тех, что могут таким же вот образом, на расстоянии, двигать нетяжелые предметы по столу, удерживать их на весу в воздухе или «примагниченными» к ладони — гораздо больше, чем принято считать. Их же показывают по телевизору как некое чудо; попробуйте — и жду от вас писем! Была такая старинная народная забава: человек сидит на стуле, а четверо его товарищей «выстраивают» над его теменем решетку из горизонтальных ладоней со слегка расставленными пальцами, сначала правые руки, выше — левые; между ладонями промежутки сантиметра по два; через десять-пятнадцать секунд все четверо, по команде, быстро вводят сложенные вместе указательный и средний пальцы под коленки и под мышки сидящему, и по команде же энергично подкидывают его вверх; время между «разборкой» решетки и подкидыванием не должно превышать двух секунд, и очень важна синхронность действий. В удачных случаях стокилограммовый дядя подлетает чуть ли не к потолку, а подкидывавшие утверждают, что он был легким как пушинка... Как же так, спросит строгий читатель, ведь все это противоречит законам природы, и Гребенников проповедует мистику? Ничего подобного, никакой мистики, просто мы, люди, мало еще знаем о Мироздании, которое, как видим, не всегда «признает» наши, человечьи, правила, установки, приказы... И осенила меня как-то мысль: уж очень похожи результаты моих опытов с насекомьими гнездами на сообщения людей, побывавших невдалеке от... НЛО. Вспомните и сопоставьте: временный вывод из строя электронных приборов; «фокусы» с часами — то есть со временем; невидимая упругая «преграда»; временное уменьшение веса предметов; чувство уменьшения веса человека; фосфены — цветные подвижные «картинки» в глазах; «гальванический» вкус во рту... Обо всем этом вы, несомненно, читали в «нлошных» газетных и журнальных статьях — почти все это можно увидеть и испытать на себе в нашем Музее. Приезжайте! Получалось, что я стою на пороге еще одной из тайн? Именно так. И снова мне помог случаи, а точнее — мои друзья-насекомые. И снова пошли бессонные ночи, неудачи, сомнения, добывание недостающих материалов, поломки, даже аварии... А посоветоваться не с кем: засмеют, если не хуже...

Но смею сказать тебе, читатель: счастлив тот, у кого более-менее нормально работают глаза, голова, руки — руки должны быть мастеровыми, умелыми! — и радость Творчества, даже не завершенного успехом, поверьте мне, куда выше и ярче, чем получение диплома, медали, авторского свидетельства.

ПОЛЕТ НА АНТИГРАВИТАЦИОННОЙ ПЛАТФОРМЕ (Выдержка из дневника)

Судите об этом по отрывку из моих рабочих дневников, конечно, обработанному для этой книги и поэтому сильно упрощенному и сокращенному; фото и рисунки помогут вам в восприятии и оценке написанного. ...Знойный летний день. Дали утопают в голубовато-сиреневом мареве; над полями и перелесками — гигантский купол неба с застывшими под ним пышными облаками. Они как бы лежат на огромном прозрачном стекле, и потому все низы у них выровненные, плоские, а верхние части облаков — так ослепительно освещены солнцем, что при взгляде на них приходится прищуривать глаза. Я лечу метрах в трехстах над землей, взяв за ориентир дальнее озеро — светлое вытянутое пятнышко в туманном мареве. Синие колки причудливых очертаний медленно уходят назад; между ними — поля: вот те, голубовато-зеленые,— это овес; белесоватые прямоугольники с каким-то необычным, дробно-мельчайшим мерцанием — гречиха; прямо подо мною — люцерновое поле, знакомая зелень которого по цвету ближе всего к художественной краске «кобальт зеленый средний»; пшеничные зеленые океаны, что справа — более плотного, как говорят художники, оттенка, и напоминают краску под названием «окись хрома». Огромная разноцветная палитра плывет и плывет назад.... Меж полей и перелесков вьются тропинки. Они сбегаются к грунтовым дорогам, а те, в свою очередь, тянутся туда, к автотрассе, пока еще невидимой отсюда из-за дымки, но я знаю, что если лететь правее озера, то она покажется: ровная-ровная светлая полоска без конца и начала, по которой движутся автомашины — крохотные коробочки, неторопливо ползущие по светлой ленте. По солнечной лесостепи живописно распластались разновеликие плоские тени кучевых облаков, тех, что надо мною — густо-синие там, где ими закрыты перелески, а на полях — голубые разных оттенков. Сейчас я как раз в тени такого облака; увеличиваю скорость — мне это очень легко сделать — и вылетаю из тени. Немного наклоняюсь вперед и чувствую, как оттуда, снизу, от разогретой на солнце земли и растений, тянет теплый тугой ветер, не боковой, как на земле, а непривычным образом дующий снизу вверх. Я физически ощущаю густую плотную струю, сильно пахнущую цветущей гречихой,— конечно же, эта струя запросто поднимет даже крупную птицу, если та раскроет неподвижно свои крылья,— орел, журавль или аист. Но меня держат в воздухе не восходящие потоки, у меня нет крыльев; в полете я опираюсь ногами на плоскую прямоугольную

платформочку, чуть больше крышки стула — со стойкой и двумя рукоятками, за которые я держусь и с помощью которых управляю аппаратом. Фантастика? Да как сказать... Одним словом, прерванная рукопись этой книги два года лежала без движения, потому что щедрая и древняя Природа, опять же через моих друзей-насекомых, вдруг взяла и выдала мне еще Кое-Что, сделав это, как всегда, изящно и ненавязчиво, зато быстро и убедительно. И целых два долгих года Находка не отпускала меня от себя — хотя «освоение» ее, как мне казалось, шло стремительно. Но это всегда так: когда дело интересное, новое,— время летит чуть ли не вдвое быстрее. Светлое пятнышко степного озера уже заметно приблизилось, выросло, и за ним — шоссе с уже явственно различимыми отсюда, с высоты, коробочками автомашин. Автострада эта идет километрах в восьми от железной дороги, параллельной ей, и вон там, если хорошо приглядеться, можно увидеть опоры контактной сети и светлую насыпь железнодорожного полотна. Пора повернуть градусов на двадцать влево. Меня снизу не видно, и не только из-за расстояния: даже при очень низком полете я большей частью совсем не отбрасываю тени. Но все-таки, как я после узнал, люди изредка кое-что видят на этом месте небосвода: либо светлый шар или диск, либо подобие вертикального или косого облачка с резкими краями, движущегося, по их свидетельствам, как-то «не по облачному». Некто наблюдал «плоский непрозрачный квадрат размером с гектар» — может, это была иллюзорно увеличившаяся платформочка моего аппарата? Большей же частью люди ничего не видят, и я пока этим доволен — мало ли чего. Тем более, что пока не установил, от чего зависит «видимость-невидимость». И поэтому сознаюсь, что старательно избегаю в этом состоянии встречаться с людьми, для чего далеко-далеко облетаю города и поселки, а дороги да тропки пересекаю на большой скорости, лишь убедившись, что на них никого нет.

В этих экскурсиях, для читателя несомненно фантастических, а для меня ставших уже почти привычными, я доверяю лишь им — изображенным на этих страницах друзьям-насекомым, и первое практическое применение этой моей последней Находки было, да и сейчас остается, энтомологическим — обследовать свои заветные уголки, запечатлеть их сверху, найти новые, неизвестные еще мне, Страны Насекомых, нуждающиеся в охране и спасении. Увы, природа сразу поставила мне свои жесткие ограничения, как в наших пассажирских самолетах: смотреть-то смотри, а фотографировать нельзя. Так и тут, если не хуже: не закрывался затвор, а взятые с собою пленки — одна кассета в аппарате, другая в кармане — оказались сплошь и жестко засвеченными. Не получались на высоте и наброски местности: почти все время обе руки заняты, лишь одну можно на две-три секунды освободить. Так что с этим осталось почти по-прежнему: рисовать по памяти — хорошо, если это удается сделать сразу после приземления; хоть я и художник, а зрительная память у меня, сознаюсь, неважная... Полет этот совсем не похож на то, что мы испытываем во сне — именно с такого сна я когда-то начинал эту книгу. И это не столь удовольствие, как работа, порою очень трудная и небезопасная: приходится не парить, а стоять; вечно заняты руки; в нескольких сантиметрах от тебя — граница, разделяющая «это» пространство от «того», внешнего, граница невидимая, но очень коварная; все это пока что достаточно неказисто, и мое творение отдаленно напоминает разве что... больничные весы. Но ведь это начало! Кстати, кроме фотоаппарата у меня порой очень сильно барахлили часы, и, возможно, календарь: спускаясь, скажем, на знакомую поляну, я заставал ее, правда изредка, немного не соответствующей сезону, с «отклонением» примерно до недели в ту или иную сторону, а свериться здесь было не по чему. Так что перемещаться удается не только в пространстве, а — вроде бы! — и во времени. Утверждать последнее со стопроцентной гарантией не могу, кроме, разве, того, что в полете — особенно в начале — сильно врут часы: поочередно то спешат, то отстают, но к концу экскурсии оказываются идущими точно секунда в секунду. Вот почему я во время таких путешествий сторонюсь людей: если тут задействовано, вместе с гравитацией, и Время, то вдруг произойдет нарушение неведомых мне следственно-причинных связей, и кто-то из нас пострадает? Опасения эти у меня вот от чего: взятые «там» насекомые из пробирок, коробок и других вместилищ... исчезают, большей частью, бесследно; один раз пробирку в кармане изломало в мелкие осколки, в другой раз в стекле получилась овальная дырка с коричневыми, как бы «хитиновыми» краями — вы видите ее на снимке;

неоднократно я чувствовал сквозь ткань кармана подобие короткого не то жжения, не то электроудара — наверное, в момент «исчезновения» пленника. И лишь один раз обнаружил в пробирке взятое мною насекомое, но это был не взрослый ихневмо-новый наездник с белыми колечками по усам, а его... куколка — то есть предшествующая стадия. Она была жива: тронешь — шевелит брюшком. К великому моему огорчению, через неделю она погибла и засохла. Лучше всего летается —

пишу без кавычек! — в летние ясные дни. В дождливую погоду это сильно затруднено, и почему-то совсем не получается зимой. Но не потому, что холодно, я мог бы соответственно усовершенствовать свой аппарат или сделать другой, но зимние полеты мне, энтомологу, просто не нужны.

Как и почему я пришел к этой находке? Летом 1988 года, разглядывая в микроскоп хитиновые покровы насекомых, перистые их усики, тончайшие по структуре чешуйки бабочкиных крыльев, ажурные с радужным переливом крылья златоглазок и прочие Патенты Природы, я заинтересовался необыкновенно ритмичной микроструктурой одной из довольно крупных насекомьих деталей. Это была чрезвычайно упорядоченная, будто выштампованная на каком-то сложном автомате по специальным чертежам и расчетам, композиция. На мой взгляд, эта ни с чем не сравнимая ячеистость явно не требовалась ни для прочности этой детали, ни для ее украшения. Ничего такого, даже отдаленно напоминающего этот непривычный удивительный микроузор, я не наблюдал ни у других насекомых, ни в остальной природе, ни в технике или искусстве; оттого, что он объемно многомерен, повторить его на плоском рисунке или фото мне до сих пор не удалось. Зачем насекомому такое? Тем более структура эта — низ надкрьльев — почти всегда у него спрятана от других глаз, кроме как в полете, когда ее никто и не разглядит. Я заподозрил: никак это волновой маяк, обладающий «моим» эффектом многополостных структур? В то поистине счастливое лето насекомых этого вида было очень много, и я ловил их вечерами на свет; ни «до», ни «после» я не наблюдал не только такой их массовости, но и единичных особей.

Положил на микроскопный столик эту небольшую вогнутую хитиновую пластинку, чтобы еще раз рассмотреть ее странно-звездчатые ячейки при сильном увеличении. Полюбовался очередным шедевром Природы-ювелира, и почти безо всякой цели положил было на нее пинцетом другую точно такую же пластинку с этими необыкновенными ячейками на одной из ее сторон.

Но не тут-то было: деталька вырвалась из пинцета, повисела пару секунд в воздухе над той, что на столике микроскопа, немного повернулась по часовой стрелке, съехала — по воздуху! — вправо, повернулась против часовой стрелки, качнулась, и лишь тогда быстро и резко упала на стол.

Что я пережил в тот миг — читатель может лишь представить... Придя в себя, я связал несколько панелей проволочкой; это давалось не без труда, и то лишь когда я взял их вертикально. Получился такой многослойный «хитиноблок». Положил его на стол. На него не мог упасть даже такой сравнительно тяжелый предмет, как большая канцелярская кнопка: что-то как бы отбивало ее вверх, а затем в сторону. Я прикрепил кнопку сверху к «блоку» — и тут начались столь несообразные, невероятные вещи (в частности, на какие-то мгновения кнопка начисто исчезла из вида!), что я понял: никакой это не маяк, а совсем -совсем Другое.

И опять у меня захватило дух, и опять от волнения все предметы вокруг меня поплыли как в тумане; но я, хоть с трудом, все-таки взял себя в руки, и часа через два смог продолжить работу...

Вот с этого случая, собственно, все и началось. Многое, разумеется, еще нужно переосмыслить, проверить, испытать. Я, конечно же, расскажу читателю и о «тонкостях» работы моего аппарата, и о принципах его движения, расстояниях, высотах, скоростях, об экипировке и обо всем остальном — но это будет уже в следующей моей книге.

...Весьма неудачный, крайне рискованный полет я совершил в ночь с 17 на 18 марта 1990 года, не дождавшись сезона и поленившись отъехать в безлюдную местность. А ночь — я уже хорошо знал — самое рискованное время суток для этой работы. Неудачи начались еще до взлета: блок-панели правой части несущей платформы заедало, что следовало немедленно устранить, но я этого не сделал. Поднимался прямо с улицы нашего ВАСХНИЛ-городка, опрометчиво полагая, что во втором часу ночи все спят и меня никто не видит. Подъем начался вроде бы нормально, но через несколько секунд, когда дома с редкими светящимися окнами ушли вниз и я был метрах в ста над землей,— почувствовал себя дурно, как перед обмороком. Тут опуститься бы, но я этого не сделал, и зря, так как какая-то мощная сила как бы вырвала у меня управление движением и тяжестью — и неумолимо потащила в сторону города.

Влекомый этой неожиданной, не поддающейся управлению силой, я пересек второй круг девятиэтажек жилой зоны городка (они расположены двумя огромными — по километру в диаметре — кругами, внутри которых пятиэтажки, в том числе и наша), перелетел заснеженное неширокое поле, наискосок пересек шоссе Новосибирск—Академгородок, Северо-Чемской жилмассив... На меня надвигалась — и надвигалась быстро — темная громада Новосибирска, и вот уже почти рядом несколько «букетов» заводских высоченных труб, многие из которых, хорошо помню, медленно и густо дымили: работала ночная смена... Нужно было что-то срочно предпринимать. С величайшим трудом овладев ситуацией, я сумел с грехом пополам сделать аварийную перенастройку блок-панелей. Горизонтальное движение стало замедляться, но тут мне снова стало худо, что в полете совершенно недопустимо. Лишь с четвертого раза удалось погасить горизонтальное движение и зависнуть над Зату-линкой — заводским Кировским районом города. Зловещие трубы продолжали безмолвно и круто дымить совсем близко подо мною. Отдохнув несколько минут — если можно назвать отдыхом странное висение над освещенным забором какого-то завода, рядом с которым сразу начинались жилые кварталы, и с облегчением убедившись, что «злая сила» исчезла, я заскользил обратно, но не в сторону нашего ВАСХНИЛ-городка, а правее, к Толмачеву — запутать след на тот случай, если кто меня заметил. И примерно на полпути к этому аэропорту, над какими-то темными ночными полями, где явно не было ни души, круто повернул домой... На следующий день, естественно, я не мог подняться с постели. Новости, сообщения по телевидению и в газетах, были для меня более чем тревожными. Заголовки «НЛО над Затулинкой», «Снова пришельцы?» явно говорили о том, что мой полет засекли. Но как! Одни воспринимали «феномен» как светящиеся шары или диски, причем многие почему-то «видели» не один шар, а... два! Поневоле скажешь: у страха глаза велики. Другие утверждали, что летела «настоящая тарелка» с иллюминаторами и лучами... Не исключаю и того, что некоторые затулинцы видели отнюдь не мои почти аварийные эволюции, а что-то другое, не имеющее отношения к ним. Тем более, что март 1990-го был чрезвычайно «урожайным» на НЛО и в Сибири, и под Нальчиком, и, особенно, в Бельгии, где ночью 31 марта, как сообщала газета «Правда», инженер Марсель Альферлан, схватив видеокамеру и взбежав на крышу дома, отснял двухминутный фильм о полете одного из огромных «инопланетных» треугольников - гравитопланов, которые, по авторитетному заключению бельгийских ученых, не что иное, как «материальные объекты, причем с такими возможностями, которые пока не в состоянии создать никакая цивилизация». Так уж и «никакая», господа бельгийские ученые? Что касается меня, то берусь предположить, что гравитационные платформы-фильтры (или, как я их зову короче — блок-панели) этих аппаратов в натуре были относительно небольшими, треугольной формы, и сработаны у нас на Земле, но на более солидной и серьезной базе, чем мой почти наполовину деревянный аппарат. Я сразу хотел сделать платформочку его именно треугольной — она гораздо эффективней и надежней,— но отошел от этой формы в пользу четырехугольной потому, что ее проще складывать, и, сложенная, она напоминает чемоданчик, этюдник или «дипломат», который можно декорировать так, что не возникает и малейших подозрений. Я, разумеется, выбрал «этюдник»...

К событиям же в Бельгии и под Нальчиком я вовсе не причастен. Тем более что использую свою находку, как может вам показаться, до глупости нерационально — всего лишь для посещения своих «энтомопарков»... А их, моих детищ, как я считаю, куда более важных, чем любые технические находки,— у меня на сегодняшний день одиннадцать: восемь в Омской области, одно в Воронежской, два в Новосибирской; было их здесь, под Новосибирском, шесть, созданных, вернее, спасенных, руками моими и моей семьи,— но не любят тут это дело — ни у нас в сельхозакадемии (по-прежнему «жмут» на химию), ни в обществе охраны природы, ни в Комитете по охране природы, которые, как я ни просил, не захотели помочь в спасении уничтоженных злыми или недалекими людьми этих маленьких насекомьих заказников и заповедничков.

И я продолжаю свои путь под полуденными величаво-пышными облаками туда, на запад, и уходят, уходят назад прямоугольники разноцветных полей, перелески причудливых очертании, и синие тени от этих облаков тоже убегают назад подо мною.

Скорость полета довольно велика — но не свистит в ушах моих ветер: силовая защита платформы с блок-панелями «вырезала» из пространства расходящийся кверху невидимый столб или луч, отсекающий притяжение платформы к Земле,— но не меня и не воздух, что внутри этого столба над нею; все это, как я думаю, при полете как бы раздвигает пространство, а сзади меня снова смыкает его, захлопывает. Именно в этом, наверное, причина невидимости аппарата «с седоком», а точнее «стояком», или частично искаженной видимости, как у меня было недавно над новосибирской Затулинкой.

Но защита от притяжения регулируемая, хотя и неполная: подашь вперед голову, и уже ощущаются как бы завихрения от встречного ветра, явственно пахнущего то донником, то гречихой, то многоцветьем луговых сибирских трав.

Исилькуль с громадой элеватора у железной дороги я оставляю далеко слева и иду постепенно на снижение над автотрассой, хорошенько убедившись, что сейчас я невидим и для водителей, и для пассажиров, и для работающих в поле: от меня и платформы нет на земле тени (впрочем, изредка тень неожиданно появляется); вот на опушке колка трое ребят собирают ягоды — снижаюсь до бреющего полета, замедляю скорость, пролетаю рядом с ними. Нормально, никакой реакции — стало быть, ни меня, ни тени не видно. Ну и, конечно, не слышно: при таком принципе движения — в «раздвигаемом пространстве» — аппарат не издаст даже малейшего звука, так как даже трения о воздух здесь фактически не происходит. Путь мой был долгим — не менее сорока минут от Новосибирска. Устали руки, которые не оторвешь от регуляторов, устали ноги и туловище — приходится стоять чуть ли не по стойке «смирно» на этой маленькой платформочке, к вертикальной колонке которой я привязан... ремнем. А быстрее перемещаться я хоть и могу, но опасаюсь: моя «техника», изготовленная полукустарно, пока еще слишком миниатюрна и непрочна.

Снова вверх и снова прямо; и вот показались знакомые ориентиры: перекресток дорог, пассажирский павильончик справа от шоссе; еще пяток километров — и, наконец-то, оранжевые столбики ограды Заказника, которому исполнилось — надо ведь подумать! — двадцать лет. Сколько раз я спасал это первое свое детище от невзгод и бюрократов, от самолетов с химикатами (было и такое!), от пожара, от многих других злодейств. И Страна Насекомых эта — жива, процветает!

Снижаясь и тормозя, а это делается взаимосмещением жалюзи-фильтров, что под доскою платформы, я вижу уже пышные заросли морковников, различаю светлые шапки их соцветий, похожих на ажурные шары, конечно же, усыпанные насекомыми,— и невероятная радость охватывает душу, напрочь снимая усталость: а ведь спас я этот кусочек Земли, пусть небольшой, меньше семи гектаров — и целых двадцать лет тут не ездят, не косят, не пасут скот, и почвенный слой поднялся местами до четырнадцати сантиметров, и появились не только давно вымершие в этих краях виды насекомых, но и такие исчезнувшие в районе травы, как ковыли редких видов, скорцонера пурпурная, крупные цветки которой по утрам пахнут шоколадом, и многие другие растения. Крутой «горицветно-морковниковый» запах — так пахнет только вот эта, Срединная Поляна, что сразу за оградой заказника,— вливает в меня новую порцию радости от предстоящей встречи с Миром Насекомых. Вот они, их хорошо видно даже с десятиметровой высоты на раскидистых зонтиках и ажурных шарах дягилей и морковников: кучками сидят темно-оранжевые бабочки-шашечницы, тяжелые крупные бронзовки клонят вниз белые и желтые соцветия подмаренников, над Поляной, уже вровень со мной, реют рыжие и голубые стрекозы, дробно блестя на солнце своими трепещущими широкими крыльями с мелкой красивой сетью жилок. Еще тише, еще медленней — и вдруг внизу как бы темная неожиданная вспышка: появилась-таки моя тень, до того невидимая, и сейчас медленно скользит по травам и кустам. Но это уже не страшно: вокруг ни души, а на автостраде, что в метрах трехстах на север от Заказника, машин пока нет. Можно спокойно опуститься на землю. Стебли самых высоких трав уже зашуршали о мой «постамент» — платформу с блокпанелями.

Но перед тем как поставить ее вот на этот бугорок, я, охваченный порывом радости, движением рукоятки снова раздвигаю жалюзи панелей и круто, свечой, иду вертикально вверх. Быстро сжимается, как бы съеживается, картина внизу: колки Заказника, все его опушки и ограда, все окружающие Заказник перелески и поля; горизонт начинает как бы выгибаться со всех сторон такой огромной выемкой, открывая железную дорогу, что проходит в двух километрах слева, а затем села: справа, за автострадой, мерцает светлыми шиферными крышами Росславка, еще правее — центральная усадьба совхоза «Лесной», уже похожая на небольшой город; налево от железной дороги — коровьи фермы Комсомольского отделения совхоза «Лесной», окруженные широким желтым кольцом соломы и сухого утоптанного навоза; вдали на западе, куда уходит плавная дуга железной дороги (не пойму, в чем дело — магистраль эта прямая как стрела) — маленькие домишки и белый куб аккуратного вокзальчика разъезда Юнино, что в шести километрах от Заказника, а за Юнино — безбрежные просторы Казахстана, утонувшие в голубой знойной дымке. И вот она уже вся подо мною — Исилькулия, страна моей юности, совсем не такая, как на картах и планах с их надписями, условными обозначениями и прочим, а безбрежная, живая, испещренная темными прихотливыми островами перелесков, облачных теней, светлыми четкими пятнами озер, и огромный диск Земли со всем этим почему-то кажется все более и более вогнутым — причину этой давно уже мне знакомой иллюзии я так и не нашел. Поднимаюсь все выше, и редкие белые громады кучевых облаков уходят вниз, и небо уже не такое, как снизу, а темно-голубое, почти синее, видимые между облаками колки и поля уже подернулись густеющей голубой дымкой, и все труднее и труднее их разглядеть. Эх, как скверно, что не могу взять с собою хоть один раз своего любимого внука Андрюшу: ему четыре года, и несущая платформа свободно бы подняла нас обоих, но мало ли что...

...Ой, что же я делаю: ведь там, внизу, на Поляне, я отбрасывал тень — значит, меня могут увидеть люди, и не единицы, как в ту недоброй памяти мартовскую ночь, а тысячи, ведь сейчас-то день; неровен час, опять «предстану» в виде диска, квадрата, или, еще хуже, собственной персоной... Да еще, на грех, впереди — самолет, похоже, грузовой, пока еще беззвучно мчится почти навстречу мне, быстро вырастая в размерах, и я уже вижу холодный блеск дюраля, пульсацию неестественно-красной мигалки. Быстро же вниз! Резко торможу, поворачиваю — Солнце светит уже в затылок, а наискосок внизу, на гигантской выпуклой стене ослепительно белого кучевого облака, должна быть моя тень; но тени нет, лишь многоцветная глория — радужное яркое кольцо, знакомое всем пилотам — скользнуло по облаку, опережая меня, вниз. Отлегло от сердца: нет тени — значит, никто не видел ни меня, ни «дубль» в виде треугольника, квадрата или «банальной» тарелки... Мелькнула мысль (а надо сказать, что, несмотря на отчаянные технические и физические неудобства, в «падающем» полете почему-то гораздо лучше и быстрее работает воображение): ведь может статься, что из пяти миллиардов людей не один я сделал подобную находку, и летательные аппараты, основанные на этом же принципе, давно делают и испытывают — и созданные на заводских КБ, и самоделки вроде моей.

Но у всех экранирующих платформ одно и то же свойство: иногда они становятся видимыми для других людей в очень различном облике; «трансформируются» и пилоты — их видят «гуманоидами» в серебристых костюмах, то мелкоросло- зелеными, то плоскими, как из картона (Воронеж, 1989 год), то еще какими. Так вот, очень может статься, что это никакие не инопланетяне-НЛО-навты, а «временно визуально-деформировавшиеся» — конечно, только для сторонних наблюдателей — вполне земные пилоты и конструкторы таких платформочек, доводящие свои детища до надежного состояния... Советы тем, кто, изучая насекомых, натолкнется на это же явление и станет мастерить-испытывать «гравитоплан» (кстати, я убежден, что минуя насекомых это открытие не сделать): летать только в летние погожие дни; избегать работать в грозу, дождь; не забираться высоко и далеко; с пункта приземления не брать с собою ни былинки; все узлы делать максимально прочными; при испытаниях и работе избегать близости любых ЛЭП, поселков (тем более городов), транспорта, скоплений людей — лучше всего для этого дальняя-пре-дальняя глухая лесная поляна, подальше от человеческих жилищ, иначе в радиусе нескольких десятков метров может произойти — и часто происходит! — то, что назвали полтергейстом: «необъяснимые» перемещения бытовых предметов, отключение, или, наоборот, включение бытовой электротехники и электроники, даже возгорания. Объяснения этому я не имею, но похоже, что все это — следствия сбоя хода времени, штука, в общем-то, чрезвычайно коварная и тонкая. Ни одна деталь, частица, даже самая крохотная не должна быть брошена, обронена во время полета или в месте приземления. Вспомним «Дальнегорский феномен» 29 января 1986 года, похоже, трагический для экспериментаторов, когда вырвало и разметало по огромной территории весь аппарат, а от гравитационных микроячеистых фильтров были обнаружены лишь жалкие обрывки «сеточек», не поддающиеся — так и должно быть! — толковому химическому анализу. Помните, я писал о том, что насекомые, взятые «там» и возвращенные мною «сюда» в пробирках, исчезали, а в пробирке, если она уцелевала, образовывалось отверстие? Оказалось, что эти отверстия очень похожи на дырочки в стеклах, которые ни с того ни с сего неожиданно возникают в жилых и служебных помещениях, иногда «очередью» из ряда отверстий по окнам не скольких комнат и этажей; снаружи дырочка имеет диаметр 3—5 миллиметров, внутрь же здания расширяется конусом и, в зависимости от толщины стекла, имеет «на выходе» б—15 миллиметров. Некоторые дырочки по краю оплавлены или окрашены коричневым — точно так же, как это было в случае транспортировки моего наездника в пробирке. Похоже, что этот вид полтергейста — дырки в стеклах — вызван не короткоживущими невидимыми микроплазмоидами типа крохотных шаровых молний, как я раньше предполагал, а именно частицами и соринками, неосторожно оброненными при испытаниях или полетах аппаратов вроде моего. Снимки дырок в стеклах, приведенные на этих страницах, документальны и сделаны мною в научном центре ВАСХНИЛ-городка под Новосибирском. Могу их показать каждому желающему; появились они в период с 1975 по 1990 год, но с моими опытами и полетами ни одна из них не связана, кроме, разве, последней.

Часть описаний НЛО — я в этом убежден — относится к платформам, блок-панелям, другим крупным деталям аппаратов, намеренно или случайно выброшенным за пределы активного поля конструкторами и изготовителями; эти обломки способны при нести другим немало бед, а в лучшем случае породить серию невероятных рассказов, и нелепейших сообщений в газетах и журналах, нередко в сопровождении «научных» комментариев...

Почему я сейчас не раскрываю суть своей находки? Во-первых, потому, что для доказательств нужно иметь время и силы. Ни того, ни другого у меня нет. Знаю по горькому опыту «проталкивания» моих предыдущих находок, в том числе очевиднейшего явления — эффекта полостных структур, в реальности которого, несомненно, уже убедились читатели. А вот чем закончились мои многолетние хлопоты о научном признании ЭПС: «По данной заявке на открытие дальнейшая переписка с вами нецелесообразна». Кой-кого из Вершителей Судеб Науки я знаю лично и уверен: попади я к такому на прием, что, впрочем, теперь практически невероятно, — раскрою свой «этюдник», примкну стойку, поверну рукоятку и воспарю на его глазах к потолку — хозяин кабинета не среагирует, а то и прикажет выставить фокусника вон. Поскорее же приходите на смену им, «вершителям», вы, молодые!

Вторая причина моего «нераскрытия» более объективна. Лишь у одного вида сибирских насекомых я обнаружил эти антигравитационные структуры. Не называю даже отряд, к которому относится это насекомое: похоже, оно на грани вымирания, и тогдашняя вспышка численности была, возможно, локальной и одной из последних. Так вот, если я укажу род и вид — где гарантии того, что маломальски смыслящие в биологии нечестные люди, рвачи, всякого рода дельцы не кинутся по колкам, оврагам, луговинам, чтобы выловить, быть может, последние экземпляры этого Чуда Природы, для чего не остановятся ни перед чем, даже если потребуется перекорчевать десятки колков, перепахать сотни полян — уж слишком заманчива добыча? Еще бы! Только нет, нечестные люди: пусть для вас все, рассказанное в этой главе и приложении, останется научной фантастикой, а самим вам Природа загадки этой не раскроет — как говорится, немало нужно каши съесть; вырвать же тайну насильно — не выйдет, и залог тому несколько миллионов видов насекомых, пока еще живущих на планете. Положите хотя бы по часу на морфологическое изучение каждого вида — и теперь прикиньте степень вероятности встречи с Нобычным; а я искренне пожелаю вам прилежности и долгой-предолгой жизни, ибо даже без выходных, при восьмичасовом рабочем дне, для проверки трех миллионов видов вам понадобится... тысяча лет жизни при отменных зрении и памяти, и мне останется вам только позавидовать. Надеюсь, меня поймут и простят те, кто хотел бы немедленно познакомиться с Находкой просто для интереса и без корыстного умысла: могу ли я сейчас поступить иначе ради спасения Живой Природы? Тем более, что вижу: подобное вроде бы уже изобрели и другие, но тоже не торопятся появляться со своими находками в кабинетах бюрократов, предпочитая носиться в ночных небесах то в виде странных дисков, то в образе треугольников и квадратов, переливчато мерцающих на удивление прохожим...

...Быстро падая, точнее, проваливаясь вниз, ориентируюсь, осматриваюсь, нет ли кого неподалеку; метрах в сорока от земли резко торможу, и без особых помех приземляюсь там, где обычно: на крохотной полянке в Большом Лесу Заказника — вы ее найдете на схеме-карте, ну а потом, если там побываете, и на самой местности. И не судите меня за то, что ветви некоторых осин там как бы срезаны или «отбиты молнией»: строго вертикальные взлет и посадка очень затруднены, и начальная траектория большей частью скошена, особенно при взлете, когда платформу почему-то относит в сторону, противоположную Солнцу, а иногда и наоборот...

Ослабив гайки-барашки на стойке управления, укорачиваю ее, как антенну у портативного приемника, вытаскиваю из платформы, которую складываю на шарнирах пополам. Теперь это выглядит почти как этюдник — ящик для красок, разве что чуть потолще. Кладу «этюдник» в рюкзак, малость еды да кой-какой инструмент для ремонта ограды — и между осинок, невысоких кустиков шиповника пробираюсь на Срединную Поляну. Еще до выхода из леса, как доброе предзнаменование, меня встречает семья огненно-красных мухоморов, выстроившаяся на лесной подстилке широкою дугой, или, как ее называли раньше в народе, «ведьминым кольцом». Почему ведьминым? И вообще: почему этот самый красивый гриб сибирских лесов надо сломать, пнуть, растоптать? Я не раз спрашивал грибников: зачем они это делают? — А его нельзя есть! — был ответ. Но ведь несъедобны еще и дерн, глина, сучки, пни, камни... Лежали бы в лесу вместо мухоморов, скажем, куски кирпича — никто б не стал их тут пинать; пинают несъедобные грибы, выходит, за то, что они живые, пинают только затем, чтобы убить! Так что же это? Неужто у людей вообще в крови такое — пнуть гриб, задавить жука, подбить или застрелить птицу, зайца, бизона? И не оттуда ли хамство, садизм, погромы, войны? Так не хотелось бы верить этому, но я ставлю себя на место инопланетянина: прилетаю вот так же на Землю к людям, вижу, как они пинают грибы, давят насекомых, стреляют в птиц, друг в друга — немедля разворачиваю свой звездолет и назад; следующий же визит сюда совершу, конечно же, не раньше чем через пятьсот земных лет... А как бы читатель поступил на месте инопланетянина? Хорошо, что хоть эта вот моя семейка мухоморов в стороне от недобрых глаз и жестоких ног каждое лето радует меня своею особой жизнью, своими киноварно-красными влажными шляпами с крупными белесыми чешуйками. Но вот и Поляна. Я ступаю на нес — на эту нетронутую частичку планеты — как всегда, с замиранием сердца; это от вечной тоски по родной, но далекой от Новосибирска исилькульской Природе; и от опасения, что какой-нибудь «хозяин» возьмет ее и пропашет; и от радости, что она до сих пор непахана, некошена, нетоптана... И ровным счетом ничего не значит, что у меня за спиною в рюкзаке, замаскированная под этюдник, лежит, сложенная вдвое, а значит нейтрализованная, платформочка с гравитационными мелко-сетчатыми блок-фильтрами, а между ними, также складная, стойка с регуляторами поля и ремешком — им я привязываюсь к стойке. Ну, допустим, вырвался с этой находкой лет на пятьдесят вперед — какая разница? Все равно люди овладеют и этой, и многими другими тайнами Материи, Пространства, Гравитации, Времени. Но никакая сверхцивилизация ни на какой из планет Супергалактики не воссоздаст вот эту Поляну — с ее сложной, хрупкой, трепетной Жизнью, с ее подмаренниками, таволгами и ковылями, с ее оранжево-пестрыми шашечницами, неторопливыми пестрянками-дзигенами непередаваемо- торжественной окраски: по густо-синему с переливом фону — узор из пунцово-красных пятен... Где еще, в каком уголке Вселенной, найдется подобный вот этому лилово-голубой колокольчик, в полупрозрачных таинственных недрах которого совершают свой любовный танец две мушки-пестрокрылки, поводя прозрачными, в изящную черно-белую полоску, крыльями? И на какой еще планете прямо на ладонь, протянутую вперед, прилетит почти ручная бабочка-голубянка лизнуть своим спиральным хоботком какого-нибудь солененького гостинца — сала, колбаски, сыру — очень уж любят они соленое! А нет, так просто походить по руке, раскрывая и закрывая свои атласно-серые с бирюзовым отсветом крылышки, на нижней стороне которых тончайший по цвету орнамент из круглых пятнышек-глазков?

...Не так давно мы, люди, начали летать: сначала на воздушных шарах, затем на самолетах; сегодня мощные ракеты уже уносят нас к другим небесным телам... А завтра? А завтра мы полетим к другим звездам почти со скоростью света, однако даже соседняя галактика — туманность Андромеды — будет еще недосягаемей. Но Человечество — при условии, если оно заслужит звание Разумного! — разгадает многие загадки Мироздания, перешагнет и этот рубеж. Тогда станут почти мгновенно досягаемыми, близкими любые миры из уголков Вселенной, удаленных от Земли на триллионы световых лет. Все это будет, ибо все это — дело Разума, Науки, Техники. Но не более. Лишь вот этой Полянки может не остаться, если я — а больше положиться пока не на кого — не сумею сохранить ее для ближних и дальних потомков, с ее шашечницами, пестрянками и голубянками, с ее бронзовками и пестрокрылками, с ее колокольчиками, подмаренниками и таволгой.

Так что же ценнее для Человечества в этот момент — заповедный насекомий уголок, или самодельный, что в рюкзаке, аппарат, развивающий зенитную тягу не много меньше центнера, а горизонтальную скорость — от силы тридцать—сорок километров в минуту? Это я к тебе обращаюсь, читатель. Только хорошо-хорошо подумай, прежде чем дать умный и серьезный ответ.

Поглядите на эти снимки. Такова эта в общем-то, нехитрая штука в рабочем и собранном виде. Гибкий тросик внутри рулевой ручки передает движение от левой рукоятки на гравитационные жалюзи. Сдвигая и раздвигая эти «надкрылья», совершаю подъем или приземление.

Однажды при быстром спуске, в режиме свободного падения, левая рукоять... слетела, и быть бы мне «в лучшем мире», но я не только не разбился, а даже не почувствовал удара, лишь тьму: платформочка проделала в пашне — хорошо что не на дороге! — довольно глубокий колодец, сначала вертикальный, а затем забирающий в противосолнечную сторону. Из этого чудо-колодца я не без труда извлек и себя, и свой аппарат, конечно же, изрядно пострадавший; но больше всего хлопот доставил «колодец»: он не имел отвалов! Пришлось проявить немало изобретательности, чтобы его спешно замаскировать — видимый с дороги, он вызвал бы немало толков, а то и, чего доброго, навел бы на «виновника» каких-нибудь не в меру ретивых следопытов. Сходные скважины — тоже без отвалов и тоже идущие в глубине вбок —

образовались неожиданно 24 октября 1989 года на полях Хворостянского района Куйбышевской области — об этом подробно рассказала «Комсомольская правда» 6 декабря того же года; так что, выходит, я не одинок. И, очень похоже, «изобретаю велосипед»... А что, верхняя часть моего аппарата и верно «велосипедная»: правая рукоять — для горизонтально-поступательного движения, что достигается общим наклоном обеих групп «надкрыльев»-жалюзи, тоже через тросик. Развивать скорость более 25 километров в минуту я не решаюсь, предпочитая лететь раз в десять медленнее. ...Не знаю, убедил ли я тебя, читатель, что подобное в очень скором времени будет доступно практически всем, а вот Живая Природа, если ее срочно не спасем и без которой человечеству не жить — не будет доступна никому за ее полным отсутствием?

Но оставаться перед читателем полным жадиной я не хочу. И дарю исследователям другой Патент Природы, тоже связанный с Движением и Гравитацией, физики утверждают: создание безопорного движителя невозможно. Иначе Говоря, аппарат, полностью изолированный от окружающей среды, не полетит и не поедет: ни автомобиль без наружных колес, ни самолет с «зачехленными» винтом и мотором, ни ракета с «заткнутыми» дюзами. Исключение составляет лишь барон Мюнхгаузен, умудрившийся когда-то выдернуть себя за волосы из болота...

Дело было в 1981 году под Новосибирском, когда мы изучали энтомофауну люцерны — ее опылителей и вредителей. Идя по полю, я быстрыми движениями сачка как бы «косил» люцерну, затем содержимое сачка — насекомых, листья, цветы, сбитые обручем, — перевалил в темную коробку, к которой приставил стеклянную банку-морилку. Таков жестокий способ изучения видового состава насекомых на полях, иного не придумано — увы, это была моя работа, за которую я получал зарплату в Институте земледелия и химизации сельского хозяйства. Только хотел захлопнуть крышку морилки и кинуть туда ватку с эфиром — как на свет выскочил... светлый кокончик.

Он был овальным, на вид довольно плотным, непрозрачным. Не иначе кто-то из пленников случайно его вытолкнул в морилку: не может ведь сам кокон прыгать! Но кокончик, опровергая мои сомнения, прыгнул еще раз; ударившись о стеклянную стенку, упал на дно... Пришлось жертвовать уловом — перепуганные насекомые с явной радостью кинулись на волю. А я изолировал странный кокон и спрятал в отдельную пробирку. Дома рассмотрел его в бинокулярный микроскоп — ничего особенного, кокон как кокон; в длину миллиметра три, в ширину — миллиметр с небольшим. На ощупь стенки его были прочными — как то и быть должно. Кокон энергично прыгал тогда, когда его освещало — или прогревало? — солнце; в тени он успокаивался. Прыжки его достигали тридцати миллиметров в длину и, что еще более замечательно — пятидесяти миллиметров в высоту! Насколько я мог уловить, кокон летел почти не кувыркаясь, плавно; впрочем, тут нужна скоростная киносъемка. Несомненно, механическое движение кокону изнутри сообщала личинка или куколка насекомого. Но как это происходило, увидеть было невозможно.

...Забегая вперед, скажу, что из кокона вышел наездник семейства ихневмонид, принадлежащий к виду Батиплектес анурус, полезный тем, что личинки его паразитируют на вредителе люцерны долгоносике-фитономусе.

«Летающему» кокону полагалось в конечном итоге попасть в прохладное укрытие — в земляную трещину; в сачок же мой он угодил, наверное, во время своего странного путешествия, а именно в момент прыжка. Все это сильно смахивало на полтергейст — необъяснимые «прыжки» бытовых предметов, уже не раз описанные в печати. Я ложил кокон на стекло и внимательно смотрел снизу: может, личинка перед прыжком как-то втягивает его низ, а потом резко отпускает? Ничего подобного — никаких вмятин, а кокон исправно и высоченно подпрыгивал, как я его ни перекатывал; было еще более замечательным, что с горизонтального и скользкого стекла он взлетал не вертикально, а наклонно! Я замерил траектории: в длину они составляли до 35, в высоту — почти 50 миллиметров, то есть кокон подлетал на высоту, в тридцать раз превышающую его толщину! Лишить эту «летающую капсулу» опоры, чтобы она не лежала ни на чем? Но как? А так: положить ее на слой рыхлой ваты! Сказано — сделано. Тонко тереблю клочок ватки — получилось облачко с нерезкими туманными краями. Осторожно кладу кокон на «облачко», выставляю на солнце, с нетерпением жду: ведь удар, если он наносится обитателем кокона по нижней его стенке, заставляя ее отскакивать от опоры, теперь не сработает: погасится тончайшими пружинящими волоконцами хлопка, и, по идее, кокон почти не шевельнется. Но нет: вдруг мой кокончик срывается с места и стремительно летит от не шелохнувшейся ватки, «как и положено» — вверх и вбок. Замеряю прыжок в длину — сорок два миллиметра, то есть норма. Насекомое, наверное, совершало свой бросок или удар не по нижней, а по верхней части кокона, во всяком случае делало там нечто такое, что приводило капсулу в движение. Если говорить честно, то это сейчас я в волнении; тогда же, в восемьдесят первом, ничего сверхъестественного в прыжках моего пленника я не узрел, так как вовсе не знал, что безопорных движителей, согласно физике, не бывает и быть не может. А то бы наплодил сотню-две этих наездничков, благо, они оказались нередкими, и исследовал бы все досконально. Ну а теперь пофантазируем немного: захотелось бы, скажем, батиплектесу улететь с Земли вообще. У взрослого, крылатого, это б не получилось из-за «потолка»: атмосфера наша сверху редкая, не для крылатых; иное дело личинка в коконе. Подняла она свою капсулу в прыжке на свои пять сантиметров, в верхней же точке поддала ее еще таким же образом, и еще, и еще, и если бы кокон был надежно герметичным — имею в виду запас воздуха для дыхания пилота — то что помешало бы выходу аппарата за пределы атмосферы и дальнейшему беспредельному наращиванию скорости? А ничто! Вот в чем манящая, невероятная ценность безопорных движителей, объявленных, увы, несбыточной фантазией. Да и не физику трудно себе представить: что же такое там делает крохотная личинка, если ее вместилище взлетает на пятисантиметровую высоту? Такого просто не может быть — и тем не менее оно прыгает...

Физики говорят: это «за пределами наук», так как «противоречит законам природы». Закавыка в том, что Батиплектес анурус этого не знает... Не знали «запрета» физиков и опытные, видные биологи, честно написавшие на 26-й странице академического определителя насекомых Европейской части СССР (том III, часть 3): «Кокон подпрыгивает в результате резких движений личинки внутри кокона». Одним словом, действующий — и проверенный! — образчик надежного безопорного движителя и даю читателю, так что заводи наездников этого вида, изобретай, конструируй, мастери — и в добрый путь! Но — торопись! Вредителю люцерны — слонику-фитономусу — объявлена широчайшая химическая война, которую Мудрое Человечество может-таки выиграть. Но не ошибиться бы в цене: с уничтожением жука Фитономус вариабилис из фауны нашей планеты начисто исчезает наездник Батиплектес анурус — он паразитирует только на этом виде долгоносиков и без них вообще не жилец. А предложения по биологическим методам борьбы с вредителями сибирских полей — с использованием таких же вот наездников и других энтомофагов — руководители отечественного сельского хозяйства и Россельхозакадемии начисто отвергают. Я бьюсь с этим уже двадцать лет, а успехов — как у Дон Кихота, атакующего мельницы...

Но можно понять и Власть Предержащих: не останавливать же дорогостоящие химические заводы! И что им, Аграриям, за дело до какого-то безопорного движителя, ради которого нельзя поливать люцерну ядом? Торопитесь же, биологи, инженеры, физики! Ибо, если победит Химия, — навеки уйдет от людей и эта Тайна, и, конечно же, целая цепь связанных с нею других Тайн. А сами люди, без насекомых, этого не изобретут. Прошу поверить мне, энтомологу с 60-летним полевым стажем. ...В конце моей первой книги «Миллион загадок», вышедшей в Новосибирске в 1968 году, есть рисунок, который я воспроизвожу снова: человек летит над Академгородком с помощью аппарата, основу которого составляют большущие насекомьи крылья. Я тогда мечтал-фантазировал: вот такой бы аппарат изобрести! Мечта, как ни странно, сбывается, и именно через дружбу с насекомыми, но не слепым копированием наиболее заметных узлов и деталей — тех же крыльев, вызывающих теперь у меня улыбку, — а глубоким изучением живой Природы. Но без шестиногих крылатых друзей у меня ничего не получилось бы — и наверняка не получится у других. Берегите же этот мир — древнейший и удивительный Мир Насекомых, бесконечную и уникальную кладовую Тайн Мироздания! Берегите! Очень всех об этом прошу.

ИЗ БЛОКНОТА ЕСТЕСТВОИСПЫТАТЕЛЯ:

Искусственные соты. Десятка полтора магазинных ячеистых пластин из папье-маше — для тридцати куриных яиц каждая — свяжите или склейте так, чтобы выступы пластин упирались друг в друга, а не входили бы в углубления смежных пластин.

Получатся крупные «ячейки» вроде многослойных сотов неких «бумажных» ос необыкновенно крупных размеров. Весь комплект (его можно заключить в любой чехол или футляр) закрепите неподвижно так, чтобы нижний его «сот» находился бы в одном-двух дециметрах над теменем сидящего на стуле человека; экспозиция — 10—15 минут. «Неестественное», непривычное изменение формы пространства, образованное таким комплектом, можно уловить и просто ладонью. Поставьте опыты по прорастанию семян растений, развитию микроорганизмов и насекомых сравнительно с контрольными партиями организмов, развивающихся в точно таких же условиях, но не под «макросотами», а хотя бы в двух метрах от них. Повторите каждую пару опытов несколько раз.

«Железные соты». Таким же образом испытайте воздействие обычных хозяйственных терок, сложенных стопкой заусенцами вниз: терки с мелкими отверстиями внизу, с крупными — вверху.

Бумажные излучатели ЭПС — эффекта полостных структур. 6 листов писчей

бумаги разрежьте вдоль надвое и сложите гармошками по 10 ребер и 20 плоскостей каждая. Сожмите гармошки так, чтобы они были квадратными, и наклейте их друг на друга с поворотом каждой в горизонтальной плоскости на 30° относительно нижележащей по часовой стрелке. Склейте из бумаги, лучше темной (чтоб не отражала тепло), конический многослойный «цветок» с несколькими десятками «лепестков», получше их распушите. Опробуйте излучатели: ладонью со стороны «венчика цветка» и под подвешенной «гармошкой»; поместите их над головой сидящего, отмечая возникшие ощущения и самочувствие.

Пенопласт. Мы привыкли, что этот отличный теплоизолятор даже на некотором расстоянии «отражает» тепло руки. Но перекройте его черной бумагой, картоном, жестью — ощущение останется прежним. Это работа ют многочисленные пузырчатые полости пенопласта, излучая ЭПС. Поролон. Известно, что человек, привыкший спать, скажем, на ватном тюфяке, первую ночь на поролоновом матрасе спит неважно, а то и не спит вовсе: типичное проявление ЭПС. В дальнейшем организм адаптируется (привыкнет) к новому для него ложу...

«Грибной ЭПС». Один охот ник мне сообщил: зимой в лесу он «греет» замерзшие руки под трутовиками. Вспомним: нижняя горизонтальная часть плодового тела этого гриба, живущего на деревьях, пронизана огромным количеством мелких трубочек-сотов, через которые летом высыпаются споры. Охот ник же ощущал не тепло, а типичный ЭПС.

Движущиеся «соты». Выточить деревянный волчок и на сверлить в его боках

несколько сквозных полостей диаметром с карандаш или чуть шире. Их ЭПС значительно усиливается при вращении волчка, что легко уловимо ладонью. Вероятно, полости при этом как бы «умножаются» численно в пространстве.

«Цветочный ЭПС». Неестественное положение даже такого, казалось бы, обычного и приятного объекта, как живой цветок, тоже способно изменить его свойства. Букет из нескольких десятков колоколообразных цветов (тюльпаны, нарциссы, лилии, колокольчики) поместите «вверх ногами» над головою сидящего. Для исключения

воздействия запахов и т. п. заключите букет в мешок из пленки или бумаги. О воздействии напишите мне. На буреломе. Один из моих испытуемых, географ по профессии, после воздействия на него одной из моих «решеток» сказал: точно такое же ощущение испытывал много лет назад, проходя лесом мимо участка, только что вываленного бурей — в голове, в ушах, во рту, во всем теле стало как-то по особенному неприятно, именно так, как под «решеткой». Стало быть, резко нарушенная форма пространства нормальной «многополостной» структуры леса какое-то время излучала волны в неприятных для человека параметрах.

Перед дождем. Наденьте на кран душевую насадку и пустите холодную воду. Медленно подносите ладонь к пучку летящих капель сбоку: большая часть людей ощущает при этом «тепло». На самом же деле это ЭПС, усиленный движением новых и новых элементов «многослойной решетки»,— летящих капелек воды и промежутков между ними. Потренировавшись на кухне или в ванной, уловите более сильный ЭПС у фонтанов и водопадов. Даже тогда, когда атмосферное давление и не думает падать, пелена далекого дождя создает мощное поле ЭПС, действующее на многие километры. Вспомним, как тянет спать перед дождем даже в закрытом помещении: ЭПС ведь ничем не экранируется.

«Книжный ЭПС». Толстую, лучше старую, зачитанную (чтобы было поменьше

слипшихся страниц) книгу поставьте торцом на край стола, желательно так, чтобы корешок ее смотрел в ту сторону, где в данный час находится Солнце,— глубокой ночью, например, это будет север. Приоткройте книгу и по возможности равномерно распушите страницы. Через несколько минут (ЭПС возникает не сразу, так же как не сразу исчезает) уловите ладонью, языком, затылком напротив приоткрытых страниц какие-либо из упомянутых в главе ощущений. «Хвост» этот, приноровившись, можно будет поймать на расстоянии и два-три метра. Нетрудно убедиться, что «книжный ЭПС» тоже не экранируется — попросите кого-нибудь стать между книгой и ладонью.

«Большой конус» с искусственной сотовой «начинкой» и тремя

магнитами на торце. Ориентированные друг на друга с учетом положения Солнца, два таких конуса — один за Исилькулем, другой под Новосибирском — под утро 23 апреля 1991 года были разбросаны и искорежены (второй — развернут и вдавлен в стену подземного тайничка в лесу, а магниты и вовсе куда-то делись). В те же минуты в одной из квартир Омска произошла целая серия тоже непонятнейших «полтергейстов» (газета «Вечерний Омск» за 26 апреля, передачи омского и московского ТВ). Из-за этого совпадения та же газета 5 августа 1991 года назвала устройство, что на снимке, «гиперболоид Гребенникова». Впрочем, одна из «пучностей» стоячих электронных волн между обеими структурами могла образоваться как раз там, на Иртышской набережной.

«Средний конус». Десяток пластиковых хозяйственных воронок плотно вставить друг в друга и укрепить на любой подставке носиками в сторону Солнца. Раструб последней

воронки заклейте сеточкой или голубой тканью, чтобы испытуемые невольно не «настроились» на жар.

«Малый конус». Две-три негодных фотопленки туго скрутите, обвяжите резинкой или ниткой и вдавите у рулончика середину, чтобы получился раструб, у которого нетрудно уловить излучения рукой, особенно в противосолнечном положении. Своеобразно действие такого «микроконуса», приложенного раструбом ко лбу.

«Вечный двигатель». Семью такими рулончиками из фотопленки я обкладывал свой

прибор, подобный описанному выше, с тоже наклонным, но одноплечим соломенным индикатором (противовес — комочек пластилина) на паутине. Медленно выходя из зоны действия одного раструба, соломинка попадала в силовое поле другого, третьего и так далее... Наиболее успешно и беспрерывно этот опыт идет в глухом, безлюдном, не сотрясаемом помещении, вдали от проводов, труб, источников тепла, холода, яркого света. Чуда тут тоже нет: материя в своем нескончаемом движении — вечна.

Солнечный эфирно-лучеиспускательный аппарат. Это вычурное название дал

лейпцигский профессор Отто Коршельт, обнаруживший ЭПС более 100 лет назад и выпускавший устройства с его применением для медицинских, аграрных и технических целей. Ритмические полости создавались в них медными цепочками. Аппарат располагался так, что тыльная сторона излучателя смотрела в сторону... Солнца! Поистине новое — это хорошо забытое старое: описанные им ощущения в точности совпадают с независимо полученными мною, а о работах Коршельта я узнал совсем недавно из книги М. Платена «Новый способ лечения», том III, Санкт-Петербург, 1886 г., стр. 1751— 1753, где приводится и этот вот рисунок аппарата.

«Ситовый ЭПС». В старину в ряде местностей головные боли и последствия сотрясения мозга унимали... обычным мучным ситом, держа его над головой больного сеткой вверх, либо он сам держал обод сита в зубах, а сетка — перед лицом. Материал значения не имеет. Устройство лучше работает тогда, когда повернешься лицом в ту сторону, где Солнце (в астрономическую полночь — на север). Этот ЭПС ощущают и здоровые люди.

ЭПС и планеты. Планеты нашей системы расположены на определенных расстояниях от Солнца, выраженным правилом Тициуса-Боде: к числам 3, 6, 12, 36 и т. д. (геометрическая прогрессия) прибавляется по 4, а результаты делятся на 10. Причина этой закономерности не найдена. «Пустующее» место в этом ряду — между орбитами Марса и Юпитера — занято астероидами (возможно, это части не образовавшейся планеты или же осколки бывшей планеты Фаэтон). Кемеровский физик В. Ю. Казнев считает, что закономерность эта обусловлена ЭПС, возбужденного Солнцем: материал для планет группировался как раз в пучностях-максимумах его силового поля.

ЭПС в быту. Волны Материи, притом далеко не безразличные для человека, излучают штабеля труб, некоторые пещеры, подземелья, кроны деревьев; имеет значение и форма помещений — округлая, угловатая, с куполом. Материал стен, мебели, пульты приборов — тоже источники ЭПС определенных параметров.

«Микро-ЭПС». Эффект может проявляться не только в космических и «бытовых» масштабах, но и в микромире, в веществах, молекулы которых имеют полости определенных форм. Например, нафталин. Я наполнял им литровую банку, герметически ее закупоривал и подвешивал к потолку. Люди ощущали под нею ладонью целую систему «сгустков» силового поля (тем более, если сосуд помещался над теменем). Активированный уголь — тоже многополостная структура. Возьмите по 2—3 таблетки такого угля в пальцы, как на рисунке, и в течение нескольких минут смещайте слегка руки качанием, разведением, сближением. О результатах напишите мне.

Тефилин. Из благотворных для человека излучателей ЭПС я выявил пока что

четыре: пчелиные соты; «решетка» из кистей рук (о ней — в следующей главе); сито; филактерий, или, иначе, тефилин. Что это такое? Старинное устройство: плотно сшитый из кожи кубик, прикрепленный к кожаной же площадке с двумя ремешками. Внутри кубика четыре полоски пергамента — отбеленной мягкой телячьей кожи с изречениями из священной книги Талмуда, туго скрученных в виде цилиндрических свиточков. Устройство привязывалось молящимся ко лбу так, чтобы оси свитков были перпендикулярны лбу и, если это утро, другими концами смотрели на восток. Тексты, оказалось, роли не играют — лишь материал, форма и размеры. Сделанное из других материалов, подобное устройство вызывает

неприятные ощущения; кожаный же тефилин оказывает благотворное физиологическое воздействие: кроме формы и прочего, здесь сказывается и микроструктура материала.

Жезл Тота. У древних египтян Тот — бог наук, колдовства, «учетчик» земных деяний

мертвых. Устройство жезла: двух-, трехмиллиметровая медная проволока изогнута на конце в виде плоской спирали диаметром 10 см в 3—4 витка; ближе к рукояти — в виде поперечной объемной спирали в 2 витка диаметром 5 см. Проволока вставлена в рукоять из плотного дерева длиной 16 см, квадратную в сечении — основание 4 см, у конца 1,5 см; весь жезл с проволокон — 41 см. Узкий конец рукояти имеет 13 глубоких зарезов типа «гармошки». Жезл работает, правда, послабее, даже без рукояти, а проволока годится любая, но не тонкая, а еще лучше покрытая толстой изоляцией — многослойность ее усиливает эффект. Если взять жезл, как на рисунке, то выходящие из центра большой спирали суммарные излучения, перпендикулярные ее плоскости, хорошо ощутимы с обеих сторон другой рукой или другим человеком. Как и для чего применяли древние этот «двухпучковый излучатель», мне узнать не удалось.

Пирамида. По канонам Хеопса. Изготовьте пирамиду из толстой рыхлой оберточной бумаги в 3—4 слоя: квадратное основание 20х20 см, восходящие ребра по 19 см. Склеивать только по ребрам, чем плотнее, тем лучше, но узкой полоской. В середине одной из боковых граней прорежьте отверстие в 5—б см. Взяв в пальцы конец палочки рисовального угля длиною с дециметр, или отрезок стебля соргового веника, или просто

карандашик, введите «индикатор» этот в отверстие так, чтобы другой его конец был несколько ниже середины пирамидки. «Помешайте» индикатором пространство внутри пирамидки, вытащите индикатор из нее, снова вставьте, «помешайте воздух» — и так раз тридцать; вскоре уловите активную зону — «сгусток» — в той части пирамиды, где у египтян находилась камера-усыпальница. Другая активная зона, над вершиной пирамиды, тоже хорошо улавливается

индикатором, если его конец проводить над вершиной. После нескольких тренировок «сгусток» и «факел» хорошо уловимы просто пальцем, вводимым в пирамидку, и ладонью,

движимой над ней. Эффект пирамид, породивший за многие века разные страшные и таинственные истории, — одно из проявлений ЭПС. Каркас пирамиды. Очень своеобразны свойства пирамиды таких же размеров, но без граней-плоскостей, а лишь в виде каркаса, склеенного из восьми ровных прочных гладких соломин. Здесь суммируются ЭПС соломки с ее сложным капиллярным строением и эффект всей полости устройства. Пирамиды можно делать и других размеров, пропорционально увеличивая длину ребер. Подержите пирамидку над головой товарища минут пять вниз основанием, затем вниз вершиной. Проведите длительные опыты с насекомыми (семьями шмелей, развивающимися гусеницами и т. п.), комнатными растениями, скоропортящимися продуктами — помещая объекты в пирамиду,

над и под нею (обязательно с контрольными опытами — без воздействий). И убедитесь, что древние египтяне были кое в чем правы...

Телекинез. Так называют бесконтактные перемещения легких предметов, которые могут производить якобы особо одаренные люди: двигать на расстоянии спичечный коробок по столу, удерживать в воздухе теннисный шарик, сигарету... Смею утверждать, что телекинезом обладает каждый. Соломенный каркас пирамиды, только что описанный, подвесьте за вершину к потолку на тонкой искусственной (чтоб не сырела) нитке, а еще лучше — на длинном капроновом волокне, выдернутом из чулочной нити. Подвешивайте пирамидку в таком месте комнаты, где наименьшая конвекция —нет движения воздуха. Через несколько часов, когда пирамидка перестанет вращаться и полностью успокоится, тихонько, чтоб не создавать ветерка,

с расстояния метра в два, наведите на ее левую сторону «трубу», составленную из двух ладоней, как на рисунке. Через несколько минут (не теряйте «прицельность»!), испытывая давление этого «энергетического луча ЭПС», пирамидка начнет поворачиваться по часовой стрелке. Прекратите это движение, перенеся излучение на правую сторону каркаса: он остановится и начнет вращаться влево. Проделайте опыты разной продолжительности, через разные промежутки времени и на разных расстояниях. И убедитесь, что телекинез — никакое не чудо, а всего лишь одно из проявлений Волн Материи, и доступен не «избранным», а каждому. Ведь ладонь с фалангами пальцев — тоже многополостная структура, четко отталкивающая индикатор «соломенно- паутинового» прибора, описанного в главе.

Пользуясь им и каркасом пирамиды, вы можете развить тренировками свои «телекинетические способности» и значительно их усилить.

«Злаковый ЭПС». Букетик из тридцати-сорока спелых колосьев пшеницы, лучше с

короткими остями, закрепите внутри пологого конуса из зачерненной бумаги — как на рисунке. Излучения, ощутимые и рукой, отталкивают соломенный индикатор того же прибора сквозь любые экраны — даже более четко, чем некоторые соты. Здесь работают многочисленные клиновидные пазухи между колосковыми чешуями, направленные под острым углом к оси колоса.

Сенокос с «чудесами». В юности мне показывали такое: утром, на сенокосе, отрезок только что срезанного стебля — с короткий карандашик — клали на полотно косы вплотную к внешнему ее ребру — обушку; другой такой же отрезок стебля, положенный на косу также, к обушку, но на расстоянии, подталкивался рукой к

первому; сантиметрах в восьми тот приходил в движение, рывками «убегая» от второго отрезка, что в руке, вдоль паза. Опыт получался не всегда; успешнее всего — сразу после скашивания большого массива травы в этом же месте, и чтоб не терялось ни секунды; возможно, какие-то элементы или условия опыта я запамятовал. Здесь работали, как я сейчас думаю, следующие факторы: резкое изменение общего поля ЭПС на скошенном, «деформированном» лугу (вспомним случай с буреломом); «решетка» из пальцев руки оператора-косца, многополостные свойства самого стебля, и, возможно, ориентация по отношению к утреннему Солнцу. Электростатика исключается: все вокруг в этот час мокрое...

«Опознанные летающие объекты». Давным-давно, на Кавказе, в глухой горной деревушке, я удивился, что за люди бродят ночью вокруг по горам с непролазными лесами, и все с горящими сигаретами, и все размахивают руками, и огоньки их сигарет на секунду скрываются за их туловищами... Оказалось: тамошние жуки-светляки, под названием Люциола мингрелика, на лету так мигают своими фонариками. А в сводках по НЛО (да и в письмах моих читателей) есть такие сообщения: темная летящая «тарелка» в бинокль оказывалась либо стаей птиц, либо компактным роем насекомых; я сам в Сибири видел не только «столбы» из насекомых, но даже «шары» диаметром метра три-четыре: в одном случае это были какие-то комароподобные летуны, сбившиеся в такой круглый рой, в другом случае — крылатые муравьи из рода Мирмика, устроившие высоко над березой шарообразное брачное собрание. Издали несведущий человек мог бы принять этот рой за огромный круглый плазмоид.

Об эффекте полостных структур более подробно рассказано в моей книге «Тайны мира насекомых», Новосибирск, 1990 г.; в «Сибирском вестнике сельскохозяйственной науки», № 3 за 1984 год; в журнале «Пчеловодство», № 12 за 1984 год. Физическая природа ЭПС подробно изложена в книге: «Непериодические быстропротекающие явления в окружающей среде». Часть III, Томск, 1988 г. Всего же об ЭПС у меня опубликовано около трех десятков разных статей.

Об остальном, как договорились,— в следующей книге. Назову ее, пожалуй, как эту вот главу — «Полет».