Гребенников

Dragons' Lord 28.2.2004, 22:16

Эпиграф :
Никогда не бойся делать то, что ты не умеешь делать. Помни, ковчег был построен любителем. Профессионалы построили "Титаник".

Приветствую всех искателей непознанного !

Я написал и опубликовал новую статью по платформе Гребенникова, - так сказать, обозначил основную "линию партии". Начнём обсуждение с чистого листа, придерживаясь "правильных" воззрений.

Принимая во внимание, что себя проявят множество новых одарённых личностей, - я советую им ознакомиться, для начала, со следующим документом :

http://dragons-matrix.narod.ru/soft/grebennikov_old.zip

Это .doc файл, содержащий в себе все посты СТАРОГО форума по теме платформы Гребенникова. Сделайте это из уважения к "старичкам", потому, как очень не хочется возвращаться к одним и тем же вопросам.

Здесь можете взять юмористическую статью, которая, в данный момент, отсутствует на самом сайте. Это, так называемое "Расследование v.2.5 - Тайна Гребенникова разгадана !" :

http://dragons-matrix.narod.ru/soft/tayna_grebennikova.zip

Так сказать, - чисто для фанатов. Ну и в заключение, я покажу Вам те самые "шестигранные пирамидки", представить которые удаётся не всем (не знаю, - почему) :

http://dragons-matrix.narod.ru/soft/piramid_1.jpg

Видите, с одной стороны это выглядит, как соты, а если взглянуть с другой :

http://dragons-matrix.narod.ru/soft/piramid_2.jpg

Наблюдаем звёздчатые структуры. Вот, что я и имел в виду в своих высказываниях старого форума. Кстати, изготовить такие конструкции штамповкой нельзя, т.к. оси ячеек не параллельны друг-другу.

Sib 29.2.2004, 1:03

Прочел статью - грамотно все.
Единственное что бросилось в глаза - теория с эфиром вполне обьясняет все эффекты БЕЗ привлечения электростатики. Добавлять ее в конструкцию только потому что есть электроарматура - странно. Как ты и писал кнопки тумблеры и светодиоды вполне могут быть ТОЛЬКО вспомогательными.
Использовать для питания электростатической схемы крону - а аккумулятор подобный ей имеет емкость меньше чем батарея - просто невозможно - на 10 разрядов хватит и все. Баиарея работает либо на незначительное длительное потребление либо на значительное но не часто - помнишь Гребенников в книге пишет что подняться читателю можно на минуту! Потом не предпринимая дополнительных шагов необходимо спускаться - значит как минимум за минуту пластины разряжались? За минуту крона не восстановит заряд - точно.
Один самоделкин делал источник высокого напряжения - на 150 Квольт - он потреблял отсети 450 ватт и искры непрерывно давать не мог - конденсаторы не успевали заряжаться - а ты говоришь крона...
Но! Прочел тут интересную статью про статику - оказывается давно известен так называемый сухой вольтов столб! будерброды из алюминия-бумаги-меди последовательно сложены в столбик и этот столбик в метр высотой дает искры в десятки см! А теперь посмотрим что у нас на самокате есть столбообразного...
Стойка руля! В него таких бутербродов из медных и алюминиевых дисков можно натолкать много - даже в одну секцию - нижнюю.Как идея?
Но опять повторю - для принципа эфирного ветра электростатика вроде и не нужна...
Еще вот наблюдения.
Смотри - ручка ввнизу сбоку блокирует или разрешает полет - и тут же кнопка стартер - зачем разносить на 2 органа управления 1 функцию?
Далее тумблер внизу рядом с педалью - включать ногой фару - это действительно неудобно - кроме того что мешало повесить на руле кнопку или тумблер для ее включения?
Теория что шестиугольники образуют резонанс в каждой ячейке посредством воздействия внешних больших ячеек - очень даже хороша - респект!
Действительно ни в треугольниках ни в кругах такого нет.

Кстати такой вот момент - на бронзовке нет 4 главы вообще - после 3 идет 5.
Как то странно - не находишь? Зато в 4 главе в довольно интересном аспекте упоминаются жуки скакуны - отмечается что ни у кого больше дед не замечал способности мгновенно раскрывать надкрылья. Так же гребенников упорно подводит к мысли что личинка скакуна на ты с электростатикой - резкий щелчок так уж ему напоминает треск хлыста...

Еще вот что заметил. При описании гравилета дед ни разу не ссылается на ЭПС! Казалось бы лучшей рекламы для открытого им явления не может быть но он твердит про экранирование гравитации хотя в предыдущих частях ЭПС у него повсюду...

Dragons' Lord 29.2.2004, 13:30

Ну вот, и первый доброволец в ряды нашей славной ...

> теория с эфиром вполне обьясняет все эффекты БЕЗ привлечения электростатики

Ясен пончик. Но я говорю не об этом. Я говорю о наличие ВТОРОГО СЛОЯ в устройстве платформы (в совмещении с первым слоем - нашими жалюзями - дающим тягу). Слой этот, по моей теории, концентрирует поток липтонов, или наоборот, позволяет их интенсивно откачивать из ячеек (вообще, вентиляция бывает двух видов, - где воздух нагоняют, и где отсасывают), позволяя эфиру из окружающего пространства быстрее приходить на "пустующее место". Электростатика здесь не обязательна, - это лишь предположение. Может и другой принцип. Просто я её (электростатику) хорошо в теорию вписал

> В него таких бутербродов из медных и алюминиевых дисков можно натолкать много

Нет у него в стойке руля никаких гальванических элементов. - Там тросики-то с трудом помещаются.

> зачем разносить на 2 органа управления 1 функцию ?

Кнопка стартер подзаряжает высоковольтный терминал, что УСИЛИВАЕТ действие ячеек. НО ! Ячейки могут и без терминала работать, но менее мощно. - Помнишь, Гребенников сказал, что "сложенная пополам, а посему обесточенная". Это всё вот к чему. Конечно, без высокого потенциала с человеком на борту платформа никуда не полетит, - тяги не хватит. Но вот БЕЗ человека на борту, во время сборки или ещё как, - спокойно улететь может. Вот для этого и нужна нижняя боковая ручка. - Залез на платформу, повернул её, дал импульс заряда через кнопку на руле и полетел.

Чёрт, сам запутался [image] - Ну, где-то примерно, так должно быть

> включать ногой фару - это действительно неудобно

Фару он НОГОЙ НЕ ВКЛЮЧАЛ ! Он её рукой включал. - Ты чего ? А тумблер он на руль не потащил, потому что там уже свободного места нет, да и чего тащить-то тумблер далеко от места его непосредственной работы ? - Это, кстати, тоже плюс, ЗА идею о включателе фары.

> При описании гравилета дед ни разу не ссылается на ЭПС !

А здесь и не используется ЭПС в чистом виде. ЭПС может быть даже от плоской стенки шкафа или дома. Но ни дом ни шкаф не летают ! - А здесь используется конфигурация и точный размер ячейки (!) - и то мощность маленькая, плюс взаимодействие со вторым слоем, - вот только тогда этот весь "комплект" и называется антигравитация ! Во как.

RobertsonA 29.2.2004, 18:35

Красиво. Очень очень красиво

Ну ладно а теперь к делу: В первую очередь хотел бы извиниться перед Лордом за он сам знает что.Но сам понимаешь в этой "гонке вооружений" все средства хороши...Надеюсь он не держит на меня зла...
И непосредственно к теме:
1) Ты Лорд говорил что лептоны умеют проходить сквозь тела и придавать им своё ускорение,так вот помнится Гребенников упомянал в своих работах
Луи Де Бройля(может неправильно написал [image] ),а одно из основных открытий
Луи Де Бройля это открытие двоякого свойства электронов,то есть электрон проявляет двоякие свойства как волны так и тела,и может проникать через тела как волна,но может и взаимодействовать с ним(то есть телом)как тело
Подозрительные совпадение с лептонами не находите...И электричество можно
задействовать;
2) Признаю что был не прав относительно того что доска была сделана из этюдника(рассмотрел подробнее фотки (спасибо Sib'y))...
3) А что такое упоминаемая в твоей статье "личинка" ?

С уважением Robertson A

igorkri 29.2.2004, 21:09

Всем привет. Как думаете к чему Гребенников в книге "Мой мир" писал что хорошо может "чеканить"? Может он эти структуры вычеканил? Ведь возможно же на тонкой пластине меди вычеканить треугольные и шестиугольные пирамиды!?!? Меня интересует какой толщины должна быть эта пластина? На каком расстоянии она должна находится над жалюзями? Как я понял жалюзей-фильтров четыре(?), Сколько должно быть пластин? четыре над каждой жалюзей? Две? над передними двумя, и задними двумя? или одна над всеми четырьмя?
Dragons' Lord В своей последней статье Вы писали что старые сушённые жуки теряют все свойства. Так вот подтверждаю Ваше утверждения. Выписал четыре Златки Разных размеров, надкрылья прикладывал и так и сяк на солнце тоже, действий описанных у Гребенникова не наблюдал, Структур тоже, смотрел в микроскоп от 100 до 1200крат. Спасибо за статью.

Sib 29.2.2004, 21:42

> Большой привет Siby ! Как "Лесочек" ? Пригодился ?

Привет.
Я там раскопал два интересных момента.
Во первых в отношении жуков-скакунов - он ни у когокроме них не встречал способности так быстро раскрывать ндкрылья и взлетать. Во вторых он подводит к мысли что личинка скакуна на ты с электростатикой - уж так ему тот щелчок когда она ловит жертву напоминает сухой треск удара хлыстом... И он очень удивлялся КУДА девается земля выкопаная личинкой из норки.
Также немного воды на теорию вихей - при наблюдении пыльной бури описывается формирование вихря на пашне - поперечные борозды типа....
Я тут еще думал какой угол пирамид - и так прикидывал и сяк а потом подумал что большой конус - он не просто так конус - он имеет именно тот угол который имеют пирамидки внутри него - сами подумайте если ячейки имеют форму пирамид шестиугольных и каждый большой шестиугольник концентрирует энергию во внутреннем то и комплекс такх шестиугольных пирамид логично заключить в конус! значит если тупо линейкой измерить протяженность конуса и размеры узкой и широкой части можно вычислить УГОЛ !
Соотетственно можно вычислить и длину волны излучения которое преломляется в конусе! И естественно повторить конус! Все таки я чертовски умен

Curiosity 29.2.2004, 22:19

Out...

Dragons' Lord 1.3.2004, 0:11

Отлично, народ подтягивается.

RobertsonA :

Я тебе только что письмо отправил, где немного пожурил, - известно за что [image] . "Личинка" - это, типа, наконечника твёрдого, которым тросик заканчивается. А электрон, хоть и довольно мелкий (но всё же очень здоровый, относительно липтонов), и сквозь тела НЕ проходит, а на решётку из протонов реагирует и вязнет в массе тела. А если тело - ферромагнетик, - то вообще труба

Warp :

> а затем обхаили

Блин, Warp, - это не ты имеешься в виду в статье [image] - Тот, кто там упоминается, - сам прекрасно об этом знает. Но это ТОЧНО НЕ ТЫ ! Так что, - тебя никто не ругал, а даже наоборот...

> В одном жаль, что все то, что я накапливал и продолжаю накапливать...

Заметь, что я твои эксклюзивные материалы не то, чтобы не опубликовал, а даже и не упоминал про них. Так что моя совесть чиста. Кстати, а мне четвёртую главу (на "Бронзовке" нету) ни кто не вышлет ? - С картинками. Я тебе письмо, кстати, сейчас только отослал.

Если тебе нужен закрытый форум, то я такой уже сделал, он уровнем выше находится. Модератором поставил Вадима Петрова, чтобы, как на пепелаце было. Пароль я на пепелаце давал.

igorkri :

Ты не понял. - Сеточки объёмные - они НА жалюзи приклеены, а не выше находятся ! - Именно по этой причине и можно МЕНЯТЬ направление вектора тяги (наклоняя жалюзи). А насчёт чеканки, - это может быть.

> ...не наблюдал, структур тоже.

Странно... Другие исследователи уже подтвердили, что структуры ЕСТЬ почти у всех Златок (просто форум, где это обсуждалось, был с ограничением доступа) ! Нестыковочка...

Sib :

То, что ты потрясающе умён, - я не отрицаю. Но, всё же, из маленьких ячеек можно макро-объект ЛЮБОЙ конфигурации собрать. Так что про угол конуса и всё такое, - это, скорее всего, не так.

Curiosity :

Приветствую новичка. Думаю, что наши постоянные "жильцы" введут тебя в курс дела. Про электростатику - тут всё гораздо сложнее. Думаю, что критерием истины здесь стоит признать ТОЛЬКО НАТУРНЫЕ ОПЫТЫ НАД НАСТОЯЩИМИ НАДКРЫЛКАМИ ! - А не "перетерания" на форуме.

Ладно, всем до встречи. Буду через пару неделек. А Вы тут старательно всё обсуждайте, - готовьте мне пищу для ума

Sib 1.3.2004, 15:11

QUOTE(Warp @ 1.03.2004 - 14:06)
Sib
Снова (в это воскресенье) был на ВАСХНИЛе - забрал видеоматериалы! Версию со скакуном проверил - отпадает! Про конус - ТАМ, только ТАМ! Па-ра-ру-рам!
У меня начался пожар - сам знаешь какой - короче, поехал его "тушить"! Будь другом - отправь Lordy "лесочек". Заранее благодарен!

Кстати, народ! Про какие пирамидки вы здесь себе голову морочите? Не про те, что в главе "Полет" - маленькие кучки треугольничков на зеленом фоне, а между ними - группы полос зигзагом? Так это не пирамидки, а лесные колки между полевыми распашками! Они так и должны выглядеть с большой высоты.

Колись вкратце чего на видеокассетах интересного есть? ))
В музее был? Чего видел?
Пожар пожаром, но заглядывай хоть изредка.
Отправил 2 часть - первой на работе нет - завтра или вечером из дома первую
пошлю ему.

Про ПИРАМИДКИ!
Это недоразумение просто. Тот рисунок на котором виден низ аппарата - тот что ты мне кинул до этого я видел только в мелкой версии - и я увидел на пластинах не дырки или лунки а пирамидки - попробуя сам посмотри на этот рисунок на бронзовке - видна зубчатая поверхность!
Так что пардон если кого то за угол завел.
Но идея с пирамидками всплыла раньше и вот почему - я рассуждал на примере света - если мы имеем луч света как его направить перпендикулярно?
отразить от наклонной поверхности . Если аппарат что то отбрасывает вниз значит он это что то берет сбоку. Какая фигура подходит для того чтобы собрать излучение с боков и отправить его вниз? Пирамида основанием вверх!
Или конус. Но мы остановились на пирамидах - Лорд на 6 гранных я на 3 гранных. Кроме того обычные катафоты имеют пирамидальную структуру! А они предназначены отражать по максимуму падающий на них отовсюду свет!
Вот про такой рельеф говорил Робертсон. Вот что за пирамидки нам мерещатся.

Armer 2.3.2004, 13:01

Привет всем!

Curiosity:

> Что, если эти жалюзи являлись, типа, переменного конденатора, раздвигая последние, увеличиваем площадь пластин, соответственно мощность.
Конструкция такая................................................возможно
Доска----------------
металическая пластина(первая обкладка конденсатора)-------------------
материал со структурами/\/\/\/\/\/\/\/\/\ (диэлектрик)
жалюзи////////////////////(вторая обкладка кондера)

Идея тоже не лишена смысла. То что ты здесь описал - ни что иное, как антиграв на эффекте Бифельда-Брауна. Диэлектрик со структурой типа /\/\/\/\/\ позволит создать градиент поля между обкладками, что и дает безопорную движущую силу. Может там и не было никакого ЭПС?

На счет хитиновых покровов...
Понимаю, что у некоторых есть возможность достать редкие экземпляры насекомых и изучить их под микроскопом. Почему же никто не поделится нформацией в виде снимков с высоким разрешением? Ну и что, что вы не обнаружили АГ эффекта, может, при изучении этого рисунка, что-то и натолкнет нас на свежие мысли.

Про вредное воздействие платформы...
Поскольку (в рамках последней теории) выходит так, что В.С. облучал себя лептонным потоком, то может имеет смысл "откачивать" его из под себя? Т.е. "лептонный ветер" обдувает снизу некую массивную пластину (свинцовую и т.д., полагаю, чем больше масса объекта, тем сильнее эффект), а над ней стоит подобная система, но работающая на "откачку", т.е. раскидывает лептоны опять же в стороны. Но тогда сам пилот не будет испытывать никакой невесомости, и отсутствия ускорений, а будет как в обычном самолете. Зато здоровье будет в порядке. Хотя кто его знает, как оно все будет... Если весь аппарат сделать герметичным и установить подобные управляемые "лептонные экраны" побокам, может и удастся снизить силы инерции...

Curiosity 2.3.2004, 20:56

Out...

Armer 3.3.2004, 15:21

Curiosity:

> ЭПС - это эффект, а если эффект, то чего?

Я так понимаю, это - эффект формы. Т.е. некое тело, обладая определенной формой, влияет на структуру/свойства эфира в некоторой локальной области. Что уж там происходит - я не знаю. Может резонанс этих самых амер, лептонов или еще чего (на подобии волноводов, фазоинверторов, направленных микрофонов и т.д.), а может сконфигурированное таким образом пространство просто способствует направленному перетеканию эфира. Но я склоняюсь к первому.

> К конструкции: если внизу жалюзи, не связанные с ЭПС, а являющиеся лишь для защиты, то зачем их раздвигать или сдвигать, а тем более крутить?

Кто сказал, не связанные? Этот веер - просто основа, с обратной стороны имеет сетку с ЭПС. Вторая сетка находится на самой платформе. Раздвигая жалюзи, мы увеличиваем площадь перекрытия сеток, усиливая эффект АГ. Лорд же все описал в статье.
А крутить - это как у вертолета лопости поворачиваются, чтобы помимо подъемной силы обеспечить движение.

> в действительности в конденаторах Бифельда-Брауна, пластины размещаются асимметрично, а диэлектрик состоял из разных материалов прослойкой, возможно в шахматном порядке.

Это один из вариантов. Сама идея заключается в том, чтобы создать ассиметрию (градиент) поля внутри конденсатора. Методы могут быть разными. Деилектрик, состоящий из двух материалов, разделенных границей /\/\/\/\ будет иметь изменяющуюся (всреднем) диэл. пронициаемость по толщине.

> в конденсаторе только электрическое поле и ни как не электростатическое...

Там много полей. Есть еще магнитная и даже гравитационная состовляющие.

Все же, думаю, бортовую сеть пока стоит отбросить т.к. мы немного отходим от темы...

А тут еще что-то про закрытый форум говаривали... Это только для избранных? Никак от нас что-то скрывают...

Sib 3.3.2004, 15:36

Привет всем.

По характеристике Гребенникова.
Я все время думаю - если это розыгрыш то довольно затратный и невыгодный автору. Сами подумайте смастерить такую хреновину(Модель Warpa как минимум показывает уровень затрат на изготовление "муляжа") и плюс еще в книгу ее влепить. Ну предположим жутко хотелось старику нае... обмануть читателя - после прочтения описаний самоката так резко контрастирующих с предыдущим материалом у меня лично было впечатление что дед сам себе навредил. Типа сначало все достойно - муравьи, бабочки, биомаяки и цветочки и тут вдруг раз и сверхзвуковые скорости, невидимость и вырезанное пространство. И вот скажите мне на милость зачем пожилому человеку на весь мир выставлять себя даже не шутником а вруном? Многие из вас хотели бы оставить у потомков о себе такую славу? Аналогичная история с Тесла - его считали как минимум магом электричества - а посмотрите вокруг - если из жизни изьять все изобретения Тесла мы вымрем как мамонты. Чего не скажешь о других ученых - и до сих пор наука относится к Тесла с недоверием
хотя на основе его практических идей много чего придумано и в теории!
В общем я думаю что если и приврал дед то слегка и в мелочах.

Вчерась возился с электростатикой - и вот чего заметил - когда к одному из электродов лейденской банки подводишь заряд с другого - он у меня в виде проволочки прикрепленной к внешней фольге - идет ощутимый! ветерок и озоном пахнет... Это при том что генератор - просто трубка пластиковая а вожу я по ней гумажкой! Усилий никаких - а ветерок скажем для размеров жука вполне на движитель тянет. Вот если жуку кусочки фольги на брюхо и надкрылья налепить - будет летать? Фольга полюбому испортит его настройки если электростатика пользуется для полета... Как идея?

Sib 3.3.2004, 18:00

Я всю упаковку от компа выкинул давно [image] Кто ж знал что понадобится?
Не покупать же еще один

Вот таблица материалов для использования в генераторах - чем дальше разнесены материалы тем большие заряды можно получать.
TRIBOELECTRIC SERIES

Air (*?)
Human Hands <---- Most Positive
Asbestos
Rabbit Fur
Glass
Mica
Human Hair
Nylon
Wool
Fur
Lead
Silk
Aluminum
Paper
Cotton ZERO
Steel
Wood
Amber
Sealing Wax
Hard Rubber
Nickel, Copper
Brass, Silver
Gold, Platinum
Sulfur
Acetate, Rayon
Polyester
Styrene (Styrofoam)
Orlon
Saran
Polyurethane
Polyethylene
Polypropylene
Vinyl (PVC)
Silicon
Teflon <----- Most Negative

Я вчера экспериментально нашел что максимальный эффект получается когда PVC трубку натирать бумажкой, обернутой сверху полиэтиленовой пеной -теплоизоляцией - искры длиной до 5-6 см! В темноте вообще зрелище еще то.
Люминесцентные лампы на расстоянии в метр вспыхивают!
Планирую для генератора Ван де Граафа применить PVC - стеклянный ролики +резиновую ленту. Или исходя из советов тех кто строил уже можно стекло на алюминий заменить.

Игорь 4.3.2004, 0:01

Привет всем!

Кому нужно описание генератора Ван-де-Граафа из книги Я. Войцеховского "Радиоэлектронные игрушки" пишите на мой ящик Doroshenko@inbox.ru, вышлю.

По поводу формы ячейки сеточки гравилёта в виде пирамидки, думаю Вы ошибаетесь...

Пока.

Sib 4.3.2004, 1:32

http://www.amasci.com/emotor/vdg.html

vadim 4.3.2004, 6:32

Зайдите сюда:

http://high.h1.ru

igorkri 4.3.2004, 11:12

Warp, спасибо за совет. Действительно надкрылья имеют хаотичные просветы но они не структурные. Мои жуки засушены два 1995года, один 1997г, и последний 1999г. И ещё, снизу надкрыльев есть как бы кожица, засохшая, может она и является носителем этих самых структур? Буду ждать лета, чтоб на живого жука смотреть.
Люди пожалуйста вышлите на igorkri@yandex.ru:

Начинающему энтомологу

Глава IV «Лесочек»

В помощь изучающему насекомых

Послесловие
Заранее спасибо.

igorkri 4.3.2004, 11:22

То есть всё главы которых нет на http://bronzovka.narod.ru/ это:

Начинающему энтомологу

Глава IV «Лесочек»

В помощь изучающему насекомых

Послесловие

Ещё раз спасибо.

Sib 4.3.2004, 12:41

Лови на мыло у тебя там 10 мег есть свободных?

Curiosity 10.3.2004, 22:52

Out...

Sib 11.3.2004, 11:36

QUOTE(Curiosity @ 10.03.2004 - 22:52)
Ознакомившись с работами Райха в отношении эфира, можно заключить следующее:
Металл - проводит эфир,
органика - его поглащает.

Я вот подумал - что то сильно поведение эфира смахивает на поведение электрозарядов... Металл проводит диэлектрики накапливают...
И электростатика в описаниях деда есть... В общем может этот эффект результат хитрого взаимного расположения зарядов - типа если гравитация электро и магнитное поле есть проявления одной и той же сущности - в чем ученые не сомневаются то если в структурах создается например несимметричность полей то вполне возможна ослабление или усиление одного из трех посредством изменения двух других...
Во как!

Curiosity 11.3.2004, 23:01

Out...

Sib 12.3.2004, 12:20

Понимаешь в чем загвоздка - в описании самоката Гребенников вообще молчит про ЭПС. Хотя казалось бы это его любимый конек! Микроскоп стоит баксов 30 максимум - российский Аналит до 1200 увеличение имеет.
Создать он их мог в том случае если размеры не имеют значения а имеют значение соотношение углов, размеров , взаимное расположение элементов узора. Он вспомним был художник и рисовал мелких тварей увеличенными - кроме того он всякие слепки делал и чеканил и по дереву резал - значит если он воспроизвел структуру глядя на оригинал в микроскоп то скорее всего это была так же увеличенная копия - значит линейные размеры не имеют решающей силы.

RobertsonA 12.3.2004, 14:55

Поддерживаю мнение Siba,о том,что линейные размеры не имеют значения,
важно лишь устройство и принцип.Теперь ещё вот что, нашёл кой-чего по липтонам в местной библиотеке.В 1924(точно не помню)году считали что липтон состоит из:
1)электрона(вот вам и электричество);
2)мюона;
3)электронного нейтрино;
4)мюонного нейтрино.
Возможно они ошибались,но круг всё-же сужается.
И ещё насчёт узора.На фотографии где показаны "обрывки сеточек" я полагаю
сетки натянуты на что-то...?
С уважением Robertson A
-Ar Revuare-

Curiosity 13.3.2004, 3:09

Out...

vadim 13.3.2004, 15:37

Расскажи, пожалуйста, поподробнее про конфигурацию "приборчика". (Цифровой фотоаппарат есть? Ну тогда фото сюда!) - возможно, у тебя получился необычный датчик ЭПС, либо просто очень чувствительный электрометр (телефонные карточки здорово электризуются).

Curiosity 13.3.2004, 20:44

Out...

Bubu 16.3.2004, 12:16

Здравствуйте уважаемые коллеги!
Всяческих успехов!

Int 16.3.2004, 13:23

Хорошая статья, желаю Вам успеха, только, аппарат, похоже, у Гребенникова попроще был, статика здесь не причём! Хотя бы потому, что в марте (первый полёт Гребенникова) у самой земли (снега) влажность очень высока, и статика вся стечёт ещё до взлёта. Кроме того, Виктор Степанович ведь чётко написал, что началось всё с того, что он крылышко на крылышко положил (т.е. явно с мёртвого жука), тем не менее, эффект проявлялся без всякой статики! Что же касается "светодиодов", то в книге сказано, что это цветные метки для индикации положения пластин. "Взлёт - горизонтальный полёт - посадка". Ещё одна подсказка: Какой примерно диаметр у ячеек структуры? Если это структура объёмная, а не плоская, и увеличение микроскопа небольшое - тогда какой же толщины должно быть надкрылье у жука!?

drol 16.3.2004, 15:08

Приветик!
Наконец прорвался на форум.
Спасибо sib`у за трансляцию моих наблюдений над жуками, все лежит в закрытой части, думаю скоро будут еще дополнения.

Насчет конструктивных моментов есть ссылочки, я их на пепелаце засветил
>Есть интересная инфа.

http://www.fund-ekip.ru/comp/invent/aug_00/5/5.htm

"Идея асимметричного конденсатора была впервые описана автором в статье "Применение потенциального поля для создания мощности", New Energy News, USA, Май 1994, и позже разработана в других публикациях. Были проведены тесты, подтверждающие работоспособность авторской теории, Рис.1, Рис.2, Рис.3, Рис.4. "

Особенно рисунок 2 из выдержки.
>А в догонку еще интереснее ссылочка

http://re-tech.narod.ru/space/dvig/a_prop.htm

Особенно

"Рис.5 Полусфера покрыта градиентным диэлектриком, проницаемость которого меняется от 80 до1 по мере удаления от металла"

Все ближе взлет!

Lexeich 16.3.2004, 18:19

Ребята, если это вам поможет...
Электростатика, ионный ветер говорите?..
Для начала все бежим сюда и тащим картинку:

http://213.179.251.242/pm/oo.png

Внимательно читаем...
Задумываемся...
Ну да, вода - конешно проводник, сопротивление большое, ток мизерный, хорошо, "кроны" скорей всего хватит.
Теперь бежим сюда (чтоб "кроны" скорей всего хватило ):

http://grean2000.chat.ru/Shok.htm

и берем из схемы "первую часть" включая повышающий транс.
(я его мотал на Ш-образном махоньком безродном магнитопроводе, потом типа ТВС со своей вторичкой, потом умножитель от телевизора, короче искра на выходе 40 мм раз в 2 секунды и "конкретная", часа 2 на "кроне")
Дальше - больше , бежим сюда:

http://rf.atnn.ru/s6/bel-7oo.html

глядим, ага, обычный умножитель напряжения, в принципе можно применить стандартный умножитель от телевизора 3УСЦТ, только "перевернуть" его. В стандартном - на выходе "+", а нам нужно "-". Но лучче спаять по ссылке - это элементарно и масштабируемо.

Тезисы:
1. Интересно при 220 вольт какая тяга 1 иголки?
2. Допустим 0.1 грамма.
3. А при 10 000 вольт?
4. На площадке 0.5 метра на 0.5 метра можно с шагом 1 мм разместить 250 000 иголок.
5. Дальше математика и эксперименты.

З.Ы. Навеяно проблемами полета в дождь, грозу и т.п.
З.З.Ы. Каждый из 3-х источников был изготовлен лично мною в свое время. Все показали полную работоспособность. Все вместе "в одну конструкцию" не лепил - нет времени, если кому не в лом, творите, выдумывайте, пробуйте. Я теперь вроде как "сочувствующий"

drol 17.3.2004, 10:08

>Для начала все бежим сюда и тащим картинку:

>http://213.179.251.242/pm/oo.png

>Внимательно читаем...

Lexeich, а че это за картинка и сколько весит?

drol 17.3.2004, 13:00

>Для начала: на мой взгляд, Двигатель (движитель) Шаубергера, принцип которого так подробно и правильно (на мой взгляд) развил Арсентьев - ни что иное, как газовая модель элементарного вихря эфира - электрона.

Насчет вихрей, особенно гравитационных есть книжица -

http://phoenix.dubna.ru/el-bib/sazonov/index.htm

основная задача понять с чем бороться в плане гравитации.
у этого автора результирующий вихрь должен быть тороидальный трехмерный.

Sib 17.3.2004, 19:12

При этом масса такого космического корабля, коль скоро будет найден способ изоляции его от чужих СЛТ, будет "обнуляться" и перегрузки при изменении скорости исчезнут.

И еще один нюанс. Если будет найден динамический способ изоляции космического корабля от внешних СЛТ (от "чужих" СЛТ), то для внешнего наблюдателя такой корабль будет выглядеть как светящееся тело.

http://phoenix.dubna.ru/el-bib/sazonov/saz-html/saz-www.htm
глава 20
Похоже на самокат?

SADKO 17.3.2004, 20:04

А вот и я, почтеннейшая публика

Бальшое спасибо Лорду, за то что он фотки не замыкал...
И стстью хорошую наваял, НО есть одно в оной статье НО, вернее даже не ОДНО!

Во первых то что лорд обозвал светодиодами, мне лично напоминает кнопки переключателя типа П2К... Я понимаю что щас полно светодиодов самых различных цветов яркостей и габаритов, но поверьте старику так было далеко не всегда... Но вернёмся к кнопкам, П2К и иже ему подобные переключатели и кнопки, в советские времена были вещи распространённейшие, и я даже удивляюсь почему я пишу об этом первым... Тем не менее, прикол даже не втом что это П2К а в том что если его и можно втрубу засунуть, то это очень напряжно, и поверьте он бы с этим гемороится не стал, ибо были гораздо более удобные для размещения кнопочки... Но и это не суть, а суть в том что если это П2К то они размещены так как размещены физически быть не могут!!! Это значит...
А шут его знает что это значит! Может это бутафорные кнопки, они наклеены и не нажимаются, очередной прикол летучего деда, который видать был весьма не дурак!

Во вторых, способы изготовления сеточек как у жука, имхо бредоподобны...
Ибо, в книге мы читаем что ни попытки сфотографировать, ни изобразить оные успехом не увенчались, думаю он не врал, а если их нельзя нарисовать то как их можно изготовить??? Ответ на этот вопрос дан в той же книге, читайте внимааааатэльно

Ну и напоследок, тем кто будет заказывать себе жуков, есть златка гигантея, перуанская дура огромных размеров, я бы с трудом поверил в то что она вообще летает, тем не менее это так, думаю продолжать мысль не стоит всё и так ясно......

igotopilio 17.3.2004, 22:45

На форуме Лаборатории тоже обсуждается гравитоплан, но не так обстоятельно. Мне пришлось ознакомиться со многими мнениями касательно этого многострадального изобретения и много раз изменить собственное. Думаю, Вы согласитесь со мной в вопросе о гипотетической опасности ЭПС. Некоторые свойства Эффекта до сих пор не поддаются объяснению (прыжки по времени, земляные колодцы и т. д.), некоторые, вероятно, даже не были описаны. Я прекрасно понимаю Dragons’ Lord’a и склонен считать его намерения благими, так поймите и вы меня – конечно, при свалившемся на его плечи объёме работы трудно противостоять всем недовольным, несогласным, неверующим и непонимающим, но это является неотъемлемой частью жизни любого исследователя. И вот, я задаю всем читающим моё послание три вопроса:
1. Осмотрительно ли было выкладывать материалы расследования в Сеть?
2. Каковы перспективы использования Эффекта в целях создания оружия?
3. В чём, по-вашему, заключаются слабые моменты теории волн материи?

Sib 17.3.2004, 23:41

2 Sadko
Про кнопочки - вполне помещаются - труба то см 3 в диаметре, а так же если ты помнишь П2К как бы из 2 кнопочек состоят - верхняя с креплением и нижняя - микрик. Мог дед использовать только первую? Мог!
Не томи загадками - чего написано и где? Я понимаю ломы делится но как говорится - Надо себя заставлять!

2 igotopilio
1. Осмотрительно. Неосмотрительно в одиночку такое поднимать.
2. Самое популярное оружие на Земле - кухонный нож. Даже Калашников на 2 месте... И что теперь - пластиковыми масло на хлеб мазать? У сапиенсов забава такая все пробовать в качестве оружия - что ж тут поделаешь?
3. Что за теория? Что за материя? Что за волны?

serik 18.3.2004, 12:43

Всем привет! Ознакомился с форумом, очень интересно! И вот о чем подумал, что ведь златка не единственный жук обладающий этим эффектом
Янедавно где-то читал что лет 20 назад то-ли в "Техника Молодежи" то-ли в" Наука иЖизнь" была статейка о жуке который мог летать мертвым соответственно если ему расправить надкрылья , так вот это обычный майский жук. Вот так.

RobertsonA 18.3.2004, 14:31

Снова приветствую всех [image] !Форум пополняется,а это радует.Сперва-наперво
хотел бы обратится к serik'y:Вполне возможно так как Гребенников сделал это открытие при изучении принципов полёта майского жука,по
кранеё мере так написанно в данной статье:http://anomalia.narod.ru/text6/376.htm(кстати там ещё много чего интересного по гравитолётам [image] )
А вот новая документальная инфа по продвижению изобретения Гребенникова в массы:http://anomalia.narod.ru/text3/727.htm (Кто в этой переписке сможет разобратся тот настоящий детектив)Сегодня займусь подробным(ну насколько микроскоп позволит)изучение майского.Попробую зарисовать.
С уваженим Robertson A
-Ar Revuare-

vadim 18.3.2004, 16:30

igotopilio

QUOTE
Думаю, Вы согласитесь со мной в вопросе о гипотетической опасности ЭПС

Да, он опасен. Однажды Гребенников экспериментировал с некоторой структурой (видимо, не очень-то и необычной), так его чуть живого отвезли в реанимацию. Кажется, он получил болевой шок. Но оружием область применения ЭПС не ограничивается. Как вам возможность связи на большие расстояния без применения высоченных мачт (ЭПС ведь ничем не экранируется), с отсутствием помех и возможности подслушать (обычными средствами, конечно) ?

Sib
QUOTE
Что за теория? Что за материя? Что за волны?

Видимо, имеется в виду теория Золотарёва, связанная с волнами Де-Бройля и труды Вейника (Термодинамика реальных процессов) - на них ссылается сам Гребенников.

В связи с этим вопрос: кто знает, где в интернете найти сии труды ?
Сам искал, не нашёл. Книга Вейника вообще считается редким раритетом - тираж ещё меньше, чем у книги Мой Мир. По Золотарёву нашёл только две скудные ссылки:

http://alexfrolov.narod.ru/zolotarev.htm
http://skyzone.al.ru/tech/eps_theory.html

(Первая ссылка, оказывается, уже не работает, берите оригинал статьи здесь: http://pepelac.h11.ru/zolotarev.htm

Кто что думает?

Вот ещё, думаю, интересный сайт.
http://anytech.narod.ru/
Пригодится, когда начнём делать самокат

igotopilio 18.3.2004, 16:57

2 Sib:
Я не буду спорить с тем, что такое благо цивилизации, как интернет повышает эффективность совместной интеллектуальной работы, и глупо им не воспользоваться, но слишком велика вероятность проникновения информации в «тёмные» умы.
Что касается «волн материи» – это предмет исследований Л. Бройля, принесший учёному Нобелевскую премию и мировую славу. Как замечает в своей книге Виктор Степанович, волновой принцип нашёл применение в электронных микроскопах. Именно его считают теоретической платформой антигравитации и ЭПС.

serik 18.3.2004, 17:09

RobertsonA прочитал твою инфу и еще крепче убедился в своей теории о том что ЭПС все же экранируется! Хотя и не полностью, что конечно досадно, но всетаки. А именно электростатическим напряжением, т.к. все живое погибает вэтом поле довольно таки быстро, а статическое напряжение обволакивает живой организм как коконом. Вот зачем жукам "конденсатор" в надкрыльях, вот зачем Гребенникову батарейка в антиграве, вот зачем он нажимает кнопку "стартера" перед взлетом. Посмотрите еще раз рисунок очевидца первого полета Гребенникова и рисунки самого Виктора Степановича в его книге, где как бы два человека на платформах одновременно взмывают в небо, посмотрите на траекторию энергетического потока. Она искажена по размерам самой платформы хотя если хоть немного вспомнить аэродинамику то начиная с основания платформы поток дожен завихрятся внутрь платформы амы этого не видим, даон и сам в книге пишет что стоит лишь слегка податься вперед как чувствуется снизу от земли тугая стуя. Значит в нутри этой стуи не ощущается
Во нагородил! Может кто и поймет течение моих мыслей
А пока , Пока!

SADKO 19.3.2004, 0:21

Так... Раз уж зашел раговор о Вейнике, то считаю необходимым упомянуть тот интересный факт, что он всего лишь пытался развить теории Козырева, в прочем оное развитие увело его далеко от реальных эксперементальных результатов, что в прочем он под конец жизни осознал сам...
Знавал я людей которые помнят как Веийник демонстративно сжигал свои рукописания...

Что до Козырева, то я выложил подборку статей связанных с "причинной механникой" и скан оригинального собрания сочинений Козырева тут http://guslyar.nm.ru/X-Files/
где впреть буду выкладывать разные разности...

Настоятельно рекомендую ознакомиться именно с астрономическими трудами Козырева, ибо только так можно представить себе логику его мышления...
К стати некоторые его опыты, я реально ставил и результат подтверждаю.
И если игры с кварцами обычно серьёзно не воспринимают, то опыт с изменением веса медной пластины, более чем доказателен.

А про П2К и не только я ещё продолжу, просто хочу сделать несколько фотографий, щас скажу только что даже если П2К и помещается в руле, то он никак не может быть на одной оси с тумблером, думаю не стоит объяснять почему

К стати, про майского жука можно подробней, а то у меня в коробочке лежат надкрылки онаго, равно как и бронзовки???

Mike 19.3.2004, 1:23

Приветствую всех!
Года 2 тому назад я видел одну вещицу, которая представляла собой металлический стержень, на который, через равные промежутки, были насажены пластмассовые круглые пластины с отверстиями. Вся эта конструкция была покрыта одним слоем синтетической пряжи и отдаленно напоминала маленький мяч для игры в регби (крайние пластины имели наименьший диаметр, а в середине - наибольший). Вместе с этим устройством было несколько рукописных листков, в которых автор этой конструкции утверждал, что она может выступать как в роли бестопливного источника энергии, так и в роли безопорного движителя. Причем для запуска этого устройства вроде бы как достаточно было внести ассиметрию в конструкцию (повернуть на оси часть дисков на 23 градуса). К сожалению информация была очень сумбурной и отрывочной, да и сама модель изрядно потрепаной. Но уж очень похожи описанные эффекты на то, что достиг Гребенников. Кстати, никакими микроструктурами в упомянутой модели не пахло. Сделано было аккуратно, но довольно примитивно. Мог бы вставить картинку, но не знаю как.

drol 19.3.2004, 13:12

Люди!
Есть ли кто гидравлик?
Что будет происходить с формой потока, если равномерный поток направить по оси полупроницаемого, т.е. сопротивление материала на порядок больше, чем полостей и окружающего пространства, конуса со стороны угла.
Наиболее интересно поведение потока как бы за (под) конусом.
Также интересно поведение потока при прохождение полупроницаемой сетчатой структуры со сквозными отверстиями крулой, квадратной, шестигранной формы.
Если можно, рисунки по мылу ladikov_v собака mail.ru
Идея связана с анализом форм потоков, исходящих с ЭПС.
Волны Бройля это все математика, а нам с физикой разбираться нужно.
Заранее сенкс.

SADKO 20.3.2004, 1:19

Дык, интересные картиночки, и прочие полезности шлите мне тоже пожалуйсто на guslyarСоБбаКкAnm.ru

Всё полученное выложу на guslyar.nm.ru/X-Files и на свой фтп сервер в сети дегунино.нет...

SADKO 20.3.2004, 23:41

Дык, получил письмо от Mike и как и было обещано, всё выложил в сеть вот тут
http://guslyar.nm.ru/X-Files/XdeviceS/001/

[*]Про МАЙСКИХ жуков дык, первое что мне вдарило в голову когда я познакомился с работами Гребеннмикова на сайте Чередниченко, дык вот я тогда сразу сказал себе, МАЙСКИЙ ЖУК... Ибо знал что летать оный права не имеет, аэродинамические качества у него никакие...
И к стати сказать, для меня новость что эта тварь не литает без надкрылков которые с точки зрения аэродинамики ему только мешают!
Ну дальше я уже расказывал на старом форуме Лорда, как я по пьяни обнаружил у онаго жука антигравитацию
Тем не менее лежат у меня пара надкрылков этого засранца, если народу интересно то могу их обфоткать с увеличением и без, как я делал это с бронзовкой, да и бронзовку хочу доснять с внешней стороны и на просвет она красиво смотрится....

Dragons' Lord 21.3.2004, 3:53

Вот и снова я. Всем "трям" !

Сперва небольшой технический вопрос, точнее ответ. Для тех, кто не умеет код HTML'а копать, сообщаю, что точный путь КОНКРЕТНО на форум "MATRIX" такой:

http://myhobby.h12.ru/forum/index.php?showforum=5

Именно этот путь на самом сайте прописан. Это я к тому, что не фиг псевдо-посещаемость на сайте накручивать, если Вы лезете исключительно, чтобы на форум проникнуть.

Теперь парочка мыслей по самой платформе.

Мысль первая. Я долго молчал по поводу того, как некоторые заявляют, что мол, Гребенников крепил ноги в специальных металлических креплениях, которые в свою очередь, крепились к самой платформе. Молчал до тех пор, пока на основе логического анализа не придумал неопровержимый факт (Warp, обрати внимание !). Итак, - в жёсткой форме доказано, что педаль несёт функцию торможения и аналогична, но противоположна по действию правой рулевой ручке. Т.е. зная, что нужно на педаль переодически как-то нажимать (!!!) - становится очевидным тот факт, что ноги и платформа НЕ СВЯЗАНЫ ! Тот же вывод я сделал, внимательно ознакомившись с фотографиями (ноги НЕ закреплены). Плюс на платформе не обнаружено никаких признаков крепления. Предложение Warp'а о креплении за щель между половинками этюдника противоречит фотографиям, да и на педаль нажимать нужно [image] . А что касается статьи в "Молодёжке", то там дословно написано: "Вот сейчас он закрепит ноги на штативе, зафиксирует блок-панели своего мало напоминающего летательный аппарат устройства – и взмоет под потолок васхниловского музея, где оно экспонируется". Что такое "штатив", точнее, каким местом можно отнести это слово к платформе, - не ясно. НЕ НАПИСАНО, что Гребенников крепит ноги К ПЛАТФОРМЕ ! Кстати, под словами "зафиксирует блок-панели" скрывается ПОВОРОТ НА СЕБЯ левой нижней ручки. И вообще, ответ прост, - статью писала ТЁТКА (!!!), и только в мозгу женщины-журналистки могут родится такие дебильные опусы. Ну не мне Вам рассказывать про бездарность журналисток... Также, получено подтверждение заключительной части предложения, - т.е. Гребенников действительно показывал свою платформу в музее ВСЕМ желающим. Музей закрывался на ремонт и в настоящее время исправно функционирует. Платформы там, естественно, нет. Кстати, про "кеды" Гребенникова. - Надёжных опровержений того, что это, действительно кеды, - нет ! Мне лично отчётливо виднеется рифлёная боковая поверхность (что соответствует обычным кедам). Но если это и металлические "калоши", то их функция - сдержать, в какой-то степени, предположительно "вредное" излучение, а НЕ крепить ноги к платформе (кстати, вот для подстраховки ремень и нужен был, т.к. ноги НЕ прикреплены к самокату и мало ли чего...).

Мысль вторая. Как показывают исследования наших бойцов, - златка, это НЕ ТОТ ЖУК, который нам нужен. Обнаружили почти у всех златок именно ХАОТИЧНЫЕ, раскиданные по всей поверхности надкрыльев, полукруглые ячейки (и волоски между ними). Нужно признать, что это НЕ странно-звёздчатые повторяющиеся ячейки, грани у которых должны быть ПЛОСКИМИ ! Призываю продолжать осмотр наиболее крупных жуков, обитающих в Сибири (майский, носорог, олень, и даже, хрен с Вами, проверьте больших бронзовок). Главное, - не забывайте присылать свои отчёты МНЕ, или выкладывайте здесь на форуме. Подробнее описывайте, - какой вид исследован, какое увеличение микроскопа, какие опыты были поставлены (прикладывание надкрыльев, заряд статикой, и т.д.). Много исследовать не придётся, т.к. видов крупных жуков в той местности не велико, и даже нас (исследователей) гораздо больше [image] .

Изготовил по технологии Райха небольшой излучатель. Взял металлическую трубку сантиметровым диаметром, - напилил отрезков по пять сантиметров длиной. КАЖДУЮ трубочку плотно обматал толстой хлопчатобумажной нитью. Всего 19 трубочек. Склеил все боковыми поверхностями в шестиугольник, наподобие сот (1 по центру, вокруг 6, и далее вокруг ещё 12). В пустоты между трубками так же напихал хлопчатобумажных ниток. Сейчас весна, а посему хочу поставить опыт по проращиванию семян. Одну баночку поставлю НА излучатель (ориентированный вертикально трубочками), другая баночка с контрольными образцами будет стоять не в далеке. Обратите внимание, что первая баночка будет стоять именно НАД излучателем, а не ПОД ним, как делал Гребенников. По идее, растения должны развиваться интенсивнее, а не угнетаться, как у В.С. Если вдруг получится, что всё равно будет угнетаться рост, то это будет доказательством, что излучение эфира ВРЕДНО для здоровья, если наоборот, то БЕЗВРЕДНО. Поживём увидим. И если будет наблюдаться ускоренный рост, - то это уже будет неплохим достижением для практического внедрения в сельское хозяйство. Как семена прорастут, сделаю фотку обеих баночек и самого излучателя (кстати, все наконец-то получат фотку моего последнего генератора, того, который обзывают 1,92, и сделаю фотку нового трансформирующего устройства (моё изобретение) с ассиметричной взаимоиндукцией первичного и вторичного контуров, - это то, чем я сейчас занимаюсь (хочется опробовать на нём резонанс)). Кстати, если судить о чисто субъективных впечатлениях, - то никакого ТЕПЛА я от излучателя не чувствую, но вот ХОЛОДНЫЙ ветерок вроде есть (металл впитывает в себя холод из окружающей среды - поэтому так и происходит).

P.S.: Ну и как Вам новый скин ?

Fenix 21.3.2004, 11:46

ПОЧЕМУ ЛЕТАЕТ МАЙСКИЙ ЖУК

ВЯЧЕСЛАВ СТОЯЛОВ, инженер, г.Киев

Он взлетает со спокойной медлительностью, словно большой грузовой вертолет: сначала расправляет жесткие хитиновые надкрылья, потом распрямляет длинные машущие крылья и, басовито жужжа, неторопливо поднимается все выше.
А вот стартовать столь же стремительно, как это делают стрекозы, мухи и другие летающие насекомые, превосходно обходящиеся без сложной системы "крылья - надкрылья", эти жуки не умеют.
Но вообще-то странно другое - майский жук и другие жуки, подобные ему, теоретически летать вообще не могут. Ведь совершенно точно установлено, что их тоненькие, хрупкие машущие крылья, коэффициент подъемной силы которых меньше единицы, просто не способны поднять в воздух жука массой примерно 0,9 г. А жуки тем не менее летают, и притом неплохо!
Потому-то загадка майского жука и стала притчей во языцех, а в любом рассказе о каком-то странном явлении обязательно припоминают этого мохнатого вредителя садов и огородов.
Что же, попробуем разобраться.
Первое, что бросается в глаза при взгляде на майского жука, - это темно-коричневые прочные надкрылья, словно панцирь прикрывающие спину, этого насекомого. До сих пор специалисты считали, что единственным их назначением была защита мягких крылышек, а в полете они только мешали. Да и в отличие от машущих крыльев подъемной силы они не образуют.
Я в течение нескольких лет экспериментировал с этими загадочными насекомыми и пришел к вполне определенным выводам. Любопытно и то, что результаты аналогичных опытов неизменно повторялись с завидным постоянством и в тех случаях, когда мне приходилось иметь дело с жуками, "однотипными" майскому (колорадским, божьей коровкой и т. п.).
Я задумал на практике проверить, какую роль в механизме полета играют и жесткие надкрылья, и мягкие крылья. И вот что показали мои опыты.
Если у жука удалены надкрылья (рис. а), то, с какой бы скоростью ни вибрировали крылья, он оставался на земле. Кстати сказать, это можно счесть еще одним доказательством того, что их подъемная сила действительно незначительна.
А вот насекомое, у которого нет половины одного надкрылья (рис. б) или подрезаны наполовину оба (рис. в), летает, но плоховато и стремится побыстрее пойти "на вынужденную посадку". Значит, и части надкрылий достаточно для полета, правда, недолгого и на небольшой высоте.
Это же происходило с жуками, лишенными кончиков машущих крыльев (рис. г), - они летали медленно и низко. А вот хрущи с целыми -надкрыльями, но с сокращенными до минимума крыльями вообще не поднимались в небо (рис. д). В то же время насекомые с частично подрезанными крыльями и надкрыльями умели только планировать по наклонной траектории (рис. е).
Итак, попробуем подвести итоги. Совершенно очевидно, что травма сама по себе не оказывает на жуков сколь-нибудь заметного влияния - все операции с хитиновым покрытием для них проходят совершенно безболезненно. Дело в другом - нарушается тысячелетиями отработанный природой сложный механизм взаимодействия частей летательной системы. Мы уже имели возможность убедиться в том, что майский жук летает лишь в том случае, если его крылья каким-то образом воздействуют на неподвижные в полете надкрылья, скорее всего создавая вокруг них характерный поток воздуха, обла-дающий строго определенными направлением, скоростью и плотностью. Он-то и создает для жука дополнительную подъемную силу.
Судя по всему, частые взмахи машущих крыльев образуют под надкрыльями зону повышенного давления, а над ними - сферу разрежения. И жук взмывает ввысь. Кстати сказать, этот вывод подтверждается и основными положениями теории экспериментальной аэродинамики, начала которой заложил еще Н. Жуковский.
Но настоящий эксперимент, как известно, должен пройти проверку и на модели. Попробуем сделать и это.
Модель проста и представляет собой знакомый всем воздушный шланг с трубкой-соплом, над которой находится планка. Форма ее напоминает надкрылье майского жука. И стоит из трубки-сопла вырваться струе воздуха (имитация потока, создаваемого машущими крыльями!), несколько перекрывающей контур планки, как последняя немедленно устремится вверх. Так и у жука - замечательно взаимодействующие, помогающие друг другу крылья и надкрылья позволяют ему кружить у вершин деревьев и перелетать очень высокие дома.
Аналогичным окажется и результат другого опыта, где планка уподоблена верхней части надкрылья, а воздух из трубки создает над ним зону разрежения.
В заключение я хочу все-таки заметить, что моим опытам и выводам, безусловно, необходимо серьезное теоретическое подтверждение. Нужны и эксперименты на моделях - только более сложных, более совершенных, что в конце концов может открыть перед нашими авиаконструкторами заманчивые перспективы.
А почему бы и в этом случае не воспользоваться еще одним патентом природы, позаимствовав принцип летательного устройства у майского жука? Он-то летал давно, в общем неплохо, хоть, как считалось до сих пор, "незаконно"...

Fenix 21.3.2004, 14:42

Не согласен с Lordом по поводу его интерпретациии работы жалюзей - предложенная им трактовка не позволит иметь диапазон регулирования тяги более чем 30%-100%, т.е. даже при полностью закрытых жалюзях тяга составит около 30кг, что многовато для аппарата, чей собственный вес вряд ли првышал 15 кг... Есть другой вариант, при котором диапазон изменения тяги шире - около 10%-100%.

macmep 21.3.2004, 16:59

Привет всем!
Хочу написать свои соображения "по теме" и "не по теме"

1. По теме.

Сам очень хочу увидеть и полетать. На этюднике. На валенке. На жуке, на коромысле... Все равно на чем, лишь бы не вранье...
И готов направить на это свои средства, а их достаточно
Но!
Давайте будем (для разнообразия!) логичны.
Допустим, что все мы люди взрослые и достаточно пожившие на свете.
-Допустили?
А теперь так.
Любое изобретение за всю историю человечества сперва (и всегда!) становилось оружием.
Будем спорить?.. Не стоит. Жалко времени и места на форуме.

Не хочется пустословить о "службах", имеющих место быть в любом уважающем себя государстве. А также и о том, что дураков там исчезающе мало. Кто из служб обойдет вниманием такой массив информации, как WWW сеть?! То- то и оно!
(Повторяю, ОЧЕНЬ хочется верить в то, что старичок в самом деле построил. И парил.)
Ан вот просматривается несколько слоев развития ситуации. (детективы все читают?)

вариант а:
Дед действительно построил, полетал, это дело не осталось без внимания, обработалось, и на виду осталось только то, что осталось. А остальное тщательно, с учетом психологии, свернуто и спрятано. Цель очевидна - выяснить интерес к этому вопросу, найти "интересантов", и дальше, как в песне...
А интересующимися могут быть и дружественная америка, и вася пупкин из перми, и зеленые человечки. -Всех на картотеку и в работу. А реальная разработка в это время уже имеет сотую модификацию, летает над вашингтоном и шлет рапорты прямо на стол путинской бригаде.

вариант b:
Никто никуда не летал. Вся история задумана изначально, как большая игра служб, с применением минимальных ресурсов (несколько намеков в книге, статейка в интернет, пара фотографий, которые подделать берусь даже я лично с примитивным фотошопом) . И не более того.

вариант с: (Самый правдоподобный!)
Так-же, никто не летал. Но в "антологии современной фантастики" советских времен промелькнул рассказик, названный "уровень шума". Может кто помнит?.. ОООООЧень советую прочесть! Найдете в сетке!
"Служба" , без указания принадлежности, создала доказательства (см выше)
фото, пленки магнитофона, и киносьемку человека, летающего на антигравитации. Нацепили рюкзак на спину , и "полетали" его.
Потом собрали специалистов, и поставили перед фактом.
Как результат, было создано устройство, доселе теоретически невозможное в принципе. Это в рассказе.
Но все, что известно по всей истории "летучего энтомолога" НАПРЯМУЮ как-будто списано с сюжета рассказа. Выводы делайте сами...
Уж очень все лихо ложится на классическую канву - разговоры с очевидцами, отрицающими либо посылающими к матери...
Любимый друг, присвоивший посмертно изобретение, и закопавший его в уборной, и не отвечающий на вопросы...
Ничего не напоминает?

А чтобы никто не счел, что отношусь к породе вечных скептиков и критиканов, заходите на http://macmep.h12.ru
Выложил там чертежи, фото+видео пресловутого "вечного двигателя", который у меня лично дома на столе работает уже 2 месяца!
В чем прошу убедиться.
И обошелся мне всего в 12 баксов.

SADKO 22.3.2004, 0:50

ТАК, фотографии надкрылков майского жука
http://guslyar.nm.ru/X-Files/Grebenikov/maiskyzuk/
Новые фотографии надкрылков бронзовки
http://guslyar.nm.ru/X-Files/Grebenikov/bronzovka/

В общем как я понял полусферические полостные структуры жукам вообще свойственны, это не то, однако почему летает майский жук???

2:macmep, на чужие фотки свои подписи ставишь???
переводить дело хорошее, но не до такой же степени...

Fenix 22.3.2004, 2:41

Исходя кое-из каких соображений, я попробовал подсчитать возможную тягу такого аппарата - получается, что в принципе возможно - необходимая площадь "сеток-фильтроф" должна быть около 0,15 квадратного метра для тяги 100 кг, (площадь гравитолёта около 0,36 - 0,4 квадратного метра), при использованни источника высокого напряжения 25 кв... Вот только насколько правильны эти соображения...

Sib 22.3.2004, 12:11

Вот и я получил жуков

Вчера особо времени не было но таки я пару часов вырвал и рассмотрел сосновую жучиллу - Кароче, перцы, узоры надкрыльев уж больно махонькие и выглядят просто как множество точек- ямок - надо нормальную подсветку - седня суперярких диодов возьму и сваяю. Дальше моя мысля скакала так: Надкрылья в сложеном положении должны компенсироваться чем то - это что то верхняя часть брюха - и вот на той части рассмотрены и зафотаны(качество не ахти но рассмотреть можно - вечером облагорожу снимки и могу дать например Гусляру выложить - вообще ПАЧИМУ НА ФОРУМЕ ДО СИХ ПОР НЕТ ФАЙЛОВОГО АРХИВА? ) ячеистые структуры - выглядит это как сетка! из шести-угольных ячеек - и среди них хаотично расположены ямки с волосками.

Sib 22.3.2004, 12:50

2 macmer
Вариант d) Строил, летал, пытался протолкнуть теорию получил отлуп, обиделся , забил на теорию и летал изучал своих жучков дальше пока не помер.

По моему этот вариант гораздо правдоподобнее детективов со спецслужбами.
Тем более что в 90 х годах и далее спецслужбы усиленно занимаются крышеванием и набиванием своих карманов в основном - и плевали оне на всяческие гравилеты. Не нужно приписывать им того чего у них нет. Я понимаю
с детства заложен страх перед всевидящим и всезнающим КГБ - но как говориться зубов бояться... И про выигрыш тоже прикольно - я уже писал здесь - если хочешь погреть лапки то займись бизнесом если хочешь изобретать забудь про бабки. Другого не бывает - как бы нам этого не хотелось. Меня всегда умилял стиль изобретателей обнаруживших что оказывается интеренет существует - типа вот я какой умный я придумал но не скажу потому как украдут и нагреются - да чтоб нагреться на ЛЮБОЙ идее надо приложить сил не меньше чем чтоб идею придумать! Получается этакая жадность пополам с манией величия. На самом деле даже если на каждом столбе расклеить обьявы с вашим двигателем или с гравилетом то максимум пара человек дотумкают собрать его поиграются да забросят потому как народ ленив. Поэтому я считаю что только полностью открытое обсуждение всех тонкостей конструкции во первых обезопасит изобретателя во вторых разрекламирует тему что при успешной разработке позволит быстро внедрить устройство. А на коттедж за городом зарабатывают не изобретениями а нудной ежедневной работой на дядю - посмотрите вокруг. Так что те кто хочет по легкому срубить бабла - тоже промахнулись. Здесь робяты денех не светит - только радость творчества!

drol 22.3.2004, 15:43

) ячеистые структуры - выглядит это как сетка! из шести-угольных ячеек - и среди них хаотично расположены ямки с волосками.

Sib, а у Гребенникова в книге есть что-нибудь подобное? Кинь фотки по мылу.

Sib 22.3.2004, 16:07

2 drol
Вечером кину тебе на мыло.
В книге наиболее похожая фотка в главе 5-2 там еще прямо под ней подпись:
"Эти странные, необыкновенно тонкие и сложные приборы и устройства у насекомых предназначены не только для осязания, обоняния, зрения, звучания, но и принимают или образуют электронные волны, а некоторые -- противодействуют земному притяжению. Снято через электронный микроскоп."
НО вместо параллельных борозд на фотке на моей жучилле именно ячейки!

SADKO 22.3.2004, 17:50

2 Тааааккк, интересненько, а где жучину заказывал???
Я тоже хочу, тм паче что после Пасхи возможно буду иметь возможность попользоваться и электронным микроскопом и сканирующим тунельным, тем паче если там замешанно статическое электричесиво будет интересно...

А про свет, я вот что скажу, со светодиодами не парься, лучше всего маленькие 12вольтовые галогенки, или что помощнее, а свет на объект направлять зеркалом... Уж как я со светом напарился, очень многое зависит от угла освещения и угла съёмки, благо у меня варируется и то и другое...
Про опитку, я использовал окуляр от 80 кратного детского микроскопа, который вставлял в объектив видеокамеры сони, где покрутив до упора зум можно порлучить увеличение и по боле... Последние фотки я сделал используя объектив "Триплет" от слайд проэктора "экран", который использую в качестве источника света...

Кто знает места в москве, где продают коллекционных жуков???

Sib 22.3.2004, 18:29

QUOTE(SADKO @ 22.03.2004 - 17:50)
2 Тааааккк, интересненько, а где жучину заказывал???
Я тоже хочу
...
Кто знает места в москве, где продают коллекционных жуков???

А про свет, я вот что скажу, со светодиодами не парься,
...

Заказать мона здесь
http://www.entomolog.narod.ru/obmeni_zhuki_obmeni_zakaz_ussr.html

Я подозреваю эти перцы распродадут весь запас своих жуков за многие годы

Попробую с диодами - они почти не греют и их можно почти вплотную поднести к обьекту.

Dragons' Lord 22.3.2004, 23:36

Всё прочитал и отмечу тут некоторые моменты, которые, по моему мнению, не так истолкованы.

Curiosity :

Сразу не обратил внимание, но теперь вник и заметил противоречие :

> ------------------- Доска
> ------------------- металическая пластина(первая обкладка конденсатора)
> /\/\/\/\/\/\/\/\/\ материал со структурами (диэлектрик)
> /////////////////// жалюзи (вторая обкладка кондера)
> Заряд конденсатора может сохраняться сколь угодно долго, и единственное
> через что он может разряжаться, - это воздух. А если между пластинами
> не воздух, а нагнетённый эфир. Эфир является супер прводником
> электричества, усиливая таким оброзом и мощность системы.

Вот в том то и прикол, что по твоему заявлению МЕЖДУ обкладками конденсатора находится идеальный ПРОВОДНИК (эфир), - и что же это тогда за конденсатор получается ? Как заряды-то РАЗДЕЛЬНО на обкладках удержутся, если их эфиром накоротко перемкнёт ?! Ты же сам нарисовал, что между обкладками ДИЭЛЕКТРИК должен быть, в этом суть конденсатора.

> Почему надкрылки мертвых жуков не дают АГ ?

Потому, что они высохшие, т.е. у них нет внутри биологической жидкости, и уже отсутствует заряд на хитине, от прошедшего времени (это всё предположения, - надеюсь, понятно).

> Еще одно, на этом сайте - вышка Теслы, - купол, состоял из пластин, на
> других сайтах я видел, что она состояла из платин сильно смахивающие на
> шестигранники/пополам.

Нифига. У Теслы терминал (тороидальный) покрывали полусферические пластины. Если бы они были шестигранными, то имели бы углы, а при его плотности заряда всё бы быстренько уходило в воздух. почитай патент на сайте.

> Доска была из дерева(органика) эфир поглащался
> Внизу металлические пластины(возможно медь) эфир засасывался.

Не мысли в МАКРОмасшабах, - в таком случае эффект едва уловим. Я целый сайт буржуйский с фотками просмотрел, как они генератор оргона сделали (цветная съёмка инфрокрасной видеокамерой). Фигня всё это. Я полагаю, что в микрообъёмах можно гораздо большую мощность развить, т.е. вся суть в сеточках, которые, возможно, сделаны из двойного материала (органика/металл)

> В пустотах(структуры) это все резанирует(условие: путоты должны быть
> открыты с металлом) и отдается обратно в металл, усиленные многократно
> и струёй льются вниз отталкивая доску вверх соответственно.

Не совсем так, я полагаю : Металл имеет свойство ПРОВОДИТЬ эфир, а органика КОНЦЕНТРИРОВАТЬ в себе. Вот возьмём трубочку, сверху органика, внутри металл. Ячейка концентрирует в себе эфир. Всё больше и больше... со всех направлений (если имеем вертикальную ячейку и понимание антигравитации, то засасывает преимущественно с горизонтального направления). В органике получается перенасыщение эфиром и через металл, который, как я уже сказал, прекрасно проводит эфир, поток устремляется во внутреннюю полость ячейки. А так, как у ячейки только два выхода (в нашем случае - вверху и внизу), то туда весь поток и сливается. Кстати, никакой аналогии с реактивной струёй (!!! - типа струя вниз, а тело вверх). Я уже говорил, что эфирные технологии так нельзя рассматривать.

Armer :

> Понимаю, что у некоторых есть возможность достать редкие экземпляры
> насекомых и изучить их под микроскопом. Почему же никто не поделится
> информацией в виде снимков с высоким разрешением ? Ну и что, что вы
> не обнаружили АГ эффекта, может, при изучении этого рисунка, что-то
> и натолкнет нас на свежие мысли.

Здесь скорее не ответ, а полное согласие. Сам такой же призыв хотел написать. Ребята, - изучайте всех жуков, и главное, не зависимо от того, найдёте Вы эффект антигравитации или нет, обязательно делайте фотки (или зарисовки) и выкладывайте в инет (публикуйте ссылки здесь, а фотки можно через SADKO выкладывать) или шлите, хотя бы, мне на мыло. Обязательно пишите, - что за вид жука (точное название) и увеличение микроскопа, с которым рассматривалось надкрылье.

> Выходит так, что В.С. облучал себя лептонным потоком, то может имеет
> смысл "откачивать" его из под себя? Т.е. "лептонный ветер" обдувает снизу
> некую массивную пластину (свинцовую и т.д., полагаю, чем больше масса
> объекта, тем сильнее эффект), а над ней стоит подобная система, но
> работающая на "откачку", т.е. раскидывает лептоны опять же в стороны.

Нет, это не так. Если что-то, находящееся на платформе, НЕ облучать, то вес этого "чего-то" не будет уменьшен (и тогда, в следствии большой массы платформа не воспарит). На счёт силы эффекта в зависимости от массы облучаемой "детали", - всё не совсем понятно (так что давайте ещё поговорим). Ведь почему очень тяжёлые тела - так тяжелы ? Из за своей плотности. Что позволяет им в том же объёме интенсивнее взаимодействовать с потоком эфира.
1.) И раз нормальный поток эфира делает их очень тяжёлыми, то чтобы сделать такое тело легче нужно иметь очень сильное излучение. Например, чтобы обезвесить маленькую пушинку нужно маленькую мощность излучения (направленного потока эфира), а если таким же потоком облучить тяжёлую гирю, то гиря так и останется тяжёлой (это представление в классическом понимании физики, типа, действие/противодействие).
2.) И раз нормальный поток эфира делает их очень тяжёлыми, то значит нормальный поток эфира но обратного направления должен обнулить действие первого. Т.е. не зависимо от массы тела, при облучении его потоком, равным первоначальной нехватке эфирного давления между телами, - масса тел становится нулевой. А если превысить нормальный поток, то более массивные тела станут и более лёгкими (антитяжёлыми), чем лёгкие изначально тела (это в твоей трактовке).
Можно ещё, думаю, вариантик придумать или даже два. Но вот, - какой правильный ? Нужно чёткое, детально прописанное логическое построение. Кто дерзнёт ?

Warp :

А как Вы всех златок исследовали, если, чтобы поглядеть на надкрылья с ВНУТРЕННЕЙ стороны, то нужно их с жука оторвать ??? Это кто Вам там дал свои ценнейшие экземпляры испортить (типа златки Юлодис и т.д) ?! Сушёный жук - он ведь типа, как каменный, и раздвинуть надкрылья нельзя, а только отломать...

Придётся тебе записанные CD с видео и сканами книг всем по почте посылать (одна чистая болванка не такая дорогая, - меньше 10 рублей). Другого способа, получить от тебя инфу в таких объёмах, я не вижу.

igorkri :

> Мои жуки засушены два 1995года, один 1997г, и последний 1999г. И ещё,
> снизу надкрыльев есть как бы кожица, засохшая, может она и является
> носителем этих самых структур? Буду ждать лета, чтоб на живого жука смотреть.

Блин, не помню кто спрашивал, но вопрос всё время всплывает, и это сигнализирует мне, что меня не так поняли. В общем отвечу здесь. Спрашивают, "почему я сказал, что Гребенников исследовал "ЖИВЫЕ" надкрылки, хотя оторваные, - они типа "МЁРТВЫЕ" уже". Не нужно путать термины "живой/мёртвый" и "свеже оторванный/давно засушенный". Я имел в виду, что Гребенников в то время этих жуков тучами ловил и, соответсвенно, исследовал СВЕЖЕОТОРВАННЫЕ надкрылья (они, хоть и оторваные, но ЖИВЫЕ) ! А под "плохими" и "подпорчеными" я подразумевал надкрылья, уже давно высушенные, - и они, типа, могут уже антигравитацию НЕ давать.

Dragons' Lord 22.3.2004, 23:40

Sib :

"Лесочек" дошёл, не знаю, правда, чем такой формат смотреть.

> Создать он их мог в том случае если размеры не имеют значения а имеют
> значение соотношение углов, размеров, взаимное расположение элементов узора.

Размеры ИМЕЮТ первостепенное значение, напоминаю об этом ещё раз. Чем мельче структура, - тем МОЩНЕЕ !!! Просто, естественно, можно её и крупнее, чем у жука сделать (как и поступил Гребенников), - и она тоже будет работать, только уже на других максимумах стоячей волны (пучностях поля). И тогда придётся делать такую сетку в много слоёв, чтобы мощнее сделать. Соотношение углов, размеров, взаимное расположение элементов узора, - тоже основополагающие мерности.

Int :

> Началось всё с того, что он крылышко на крылышко положил (т.е. явно с
> мёртвого жука), тем не менее, эффект проявлялся без всякой статики!

Я уже ответил выше, что не нужно путать бегемота с муравьём.

> Что же касается "светодиодов", то в книге сказано, что это цветные метки
> для индикации положения пластин.

Нет. Вот тут ты, точно, не прав. Цветные метки, упоминаемые тобой, расположены напротив болтиков, вкрученных в поворотные мопедные ручки (видны на цветном фото платформы). И метки эти на фотографиях не видны, т.к. ракурс не тот.

Lexeich :

> Ток мизерный, - "кроны" скорей всего хватит.

Извини, что здесь поясню, хоть я с тобой полностью согласен. А именно, что кроны хватит на всё про всё, - хоть неделю запитывать (крона - самая крутая батарейка СССР) ! Фара, - это отражатель от фанарика. От обычного карманного фанарика ! Лампочка в ней, - тоже. Такая лампочка может неделю постоянно светить не то, чтобы от кроны, а от обычной пальчиковой батарейки на 1,5 Вольта. Теперь, - гипотетический "высоковольтный разрядник" для поддержания заряда на терминале. Высоковольтный преобразователь в тренажёре для сокращения мышц (пояс или ещё разные выпускают) питается от маленькой плоской батарейки-ТАБЛЕТКИ для калькулятора или часов !!! Вы что, - не знали ?! Статью нужно было внимательнее читать, там это упоминается.
От кроны такой преобразователь пол года работать будет не прекращая (не нужно от шокера разрядник использовать, если не хотите "концы отдать" раньше времени)...

Vadim :

"Сливки" получил. Вот только у меня великий вопрос (тот же, что и про "Лесочек" к Sib'у). - Какой программулиной можно этот формат смотреть (.djvu) ? ACDSee v.5.0 вроде порывается показать. но показывает ЧИСТЫЙ экран...

SADKO :

А я уж испугался, что ты не появишься больше (-=DIMAN=-). Я имею особый интерес в общении с тобой, но по иной теме. А именно, по сверхединичному генератору (вспомни старый форум). В виду моих новых догадок, описанных в последних статьях по сверхединичному генератору Теслы (читай последнее обновление), я вот спрашиваю тебя : "не такой ли генератор питает у тебя лампочку уже пол года ?" - Или что-то очень близкое, ведь последнее, что ты писал "стал подставлять в широко известную схему альтернативные компоненты... Таким образом мы получаем простое, чисто ЭЛЕКТРОННОЕ устройство, без движущихся частей, кроме самого устройства конечно". Учитывая, что ты говорил про патенты именно Теслы, именно про его плоскую бифилярку и т.д. - то твой и "мой" генератор это одно и то же ? Давай создадим отдельную тему по этому вопросу.

> Может это бутафорные кнопки, они наклеены и не нажимаются, очередной
> прикол летучего деда, который видать был весьма не дурак!

Думаю, что Гребенникову не зачем было так "прикалываться". Не над собой же...

> Во вторых, способы изготовления сеточек как у жука, имхо бредоподобны...
> Ибо, в книге мы читаем что ни попытки сфотографировать, ни изобразить
> оные успехом не увенчались, думаю он не врал, а если их нельзя нарисовать
> то как их можно изготовить ?

Вот, - ещё один образчик самого распространённого заблуждения !!! Я сам - художник, и заверяю со всей ответственностью, что нарисовать можно ВСЁ, что угодно !!! Здесь он говорит, что вследствии МНОГОМЕРНОСТИ ячеек их нельзя СНАРУЖИ (!) нарисовать или сфотать, ЧТОБЫ ПОНЯТНО БЫЛО их внутреннее полостное устройство. Но это же элементарно сделать в трёх проекциях, плюс несколько местных сечений. НЕ БЫВАЕТ ничего на свете, что нельзя отобразить на бумаге !!! Надеюсь теперь все поняли, что на самом деле сказал Гребенников.

igotopilio :

"Прыжки во времени" места НЕ ИМЕЛИ ! Вот тебе и объяснение. Эта байда Гребенникову мерещилась. Это бред. - Читайте "Мой мир" внимательнее, сами поймёте. Это мне напоминает случай, когда Эрих фон Дэникен облажался с рентгеновским аппаратом, типа как же посмотреть количество рёбер человека, если не обратиться к "высокой" технологии инопланетян. Читайте статью "Загадочный город Акахим" - и всё поймёте.

"Земляной колодец" я могу объяснить лишь от части. Типа излучение и вниз ведь распространяется от сеток. Так вот, если поднести к ним объёкт СНИЗУ, то объект этот ТЯЖЕЛЕЕ сделается (обратный эффект антигравитации, т.е. усиление гравитации). Таким образом, земля под сетками тромбовалась в несколько раз эффективнее, т.к. становилась гораздо тяжелее, особенно вообще очень близко от сеток. Единственная загвоздка, как я и сказал. так это тот факт, что в тот момент у Гребенникова фильтры сложенные были (он же и упал из за этого), хотя второй слой (статический) и остался... Примерно так. Лучше, всё равно, ни кто не может объяснить.

Fenix :

> Предложенная им трактовка не позволит иметь диапазон регулирования
> тяги более чем 30%-100%, т.е. даже при полностью закрытых жалюзях тяга
> составит около 30кг, что многовато

Если пластин девять, как у Гребенникова, то при сложении веера, грубо говоря, тяга уменьшается в девять раз, т.е. это где-то интервал тяги 11%-100%. А если ещё учесть, что Гребенников скорее всего поставил анти-антигравитаторы над местом "сбора" пластин, чтобы обесточить платформу со сложенными веерами, то вообще 0%-100%. Или я считать не умею ?

macmep :

> Пара фотографий, которые подделать берусь даже я лично с примитивным фотошопом.

Ты поздно присоединился. В старом нашем форуме было больше ста постов по теме Гребенникова. И там подробно обсуждалось, что во времена, когда эти фотки были "засвечены" ни каких Фотошопов не было. Ещё и Виндов то не существовало.

SADKO 23.3.2004, 2:49

QUOTE(Dragons' Lord @ 22.03.2004 - 23:40)
> Может это бутафорные кнопки, они наклеены и не нажимаются, очередной
> прикол летучего деда, который видать был весьма не дурак!

Навряд ли...

Это вы зря батенька так, П2К имеет в длинну 36 милиметров в нажатом до предела состоянии это без кнопочки, сам переключатель...
К стати тут лежат и фото П2К http://guslyar.nm.ru/X-Files/Grebenikov/
Даже если её и можно засунуть в рукоять, ТО разместить тут же другую такую же кнопку, а наипаче же тумблер!
Тут ещё одна непонятка есть, на цветном фото на правом конце рукояти рядом с красным П2К, находится нечто белое ОКРУГЛОЕ, и я бы поверил в то что это светодиод если бы не знал того факта что ТАКИХ светодиодов советская промышленность невыпускала!!! Далее на одной из газетных фоток видим что это вполне пямоугольная вешь, по габаритам П2К
И как это понимать???
Так же спешу заметить, тот факт что даже если Гребенников использовал в своей конструкции мышечный стимулятор (интересно какой же завод в СССР делал такие???) то последний давал бы на выходе вольт 200 максимум, можно конечно использовать умножитель НО такую нагрузку мышечный стимулятор не потянул бы... (я просто имею некотрое представление о миостимуляторах вообще и о медицинской технике в частности...)

Одно меня порадовало, это мысль о том что электрический прибамбас был добавлен ради того что бы доску в полёте солнышком не сдувало, дело в том что на старом форуме я кажется писал что ВРЕМЯ ЭКРАНИРУЕТСЯ ПРОЦЕССОМЪ и вообще то это не моя мысль, это Козырев, я это только немножечко так проверил, в туже дуду дует Фролов (даже запатентовал, гад [image] ) и чуваки из "космопоиска"...
Так вот тут бы какраз миостимулятор бы и пригодился, хотя как я уже говорил в СССРе таковых небыло, тем не менее сочинить трансформаторный преобразователь напряжения моного ума не надо, скажу больше советские радиолюбители делая пищалку сигнальную жалели транзисторы и делали трансформаторные автогенераторы...

Про мой генератор, ты не угадал, да в этой штуке имеет место глубокий резонанс, НО она вполне сверх единична и без того, в прочем Сиб начал делать хорошее дело, мне всё было некогда ему составить список интересныхъ патентов и мест, но я смотрю он и сам времени зря не теряет...
Однако важно что бы выли переведены ВСЕ патенты Теслы (даже если это система передачи сигналлов через медиумов или насос), и переведены близко к оригинальному тексту, так что бы читая его вы понимали ход мыслей автора...

Sib 23.3.2004, 12:47

2 Lord ""Лесочек" дошёл, не знаю, правда, чем такой формат смотреть."

Народ, смотреть дежавю можно с помощью бесплатного плагина
http://www.lizardtech.com/download/dl_download.php?detail=doc_djvu_plugin&platform=win

Жмете на DjVu Browser Plugin AutoInstaller [ 900 Kb ]
и он ставится на IE а также ACDSee его цепляет и тоже кажет нормально.

Sib 23.3.2004, 12:56

Вот фотки структур на верхней стороне брюха Марь Иванны
http://sibsite.nm.ru

vsk 23.3.2004, 16:16

В другой ветке (где зрить в корень призыв) я высказал соображение, которого не обнаружил здесь. А на мой взгляд оно конструктивное.
Все вы, уважаемые, видели у Арсентьева "разбор полета" торнадо. Еще раз обратите внимание на турбину Шаубергера - корону шута со штопорами, которая призвана "заводить" вихрь с тем, чтобы его оседлать. Я же берусь утверждать, что "сеточки" на раздвижных веерах есть своего рода аналоги этих турбин! Думаю, правильнее их было бы назвать линзами (добавив - эфиродинамическими). Думаю также, что их не изготовить ударом блока параллельных иголок, заточенных под шестигранную пирамидку. Оси элементарных конусиков линзы должны быть ориентированы в "штопорных направлениях". Ничего не имея против электростатической версии иницианизации эфирных вихрей, можно предположить, что в конструкции Гребенникова использовалась "примитивная" механика. Ведь почему веера? Не потому ли, что ось веера можно совместить с осью микромоторчика, и "ременной передачей " обогнуть шкивчики с закрепленными внутри эфирными линзами! Второй слой эфирных линз, на мой взгляд, должен быть "монохромным" (равномерным) и выполнять роль рассекателя, что ли... Ну, то есть, все эфирные возмущения, должны быть в зоне пилота усреднены и равномерны... А почему мы все больше думаем (и я тоже) что потоки эфира должны провоцируются по направлению вниз? Стереотип связанный с реактивной струей, понятно. В любом случае, ток эфирного столба сквозь пилота должен быть максимально равномерным. Пучок эфира от элементарных эфиродинамических линз призван организовать встречный гравитационному эфирному ветру поток... Им может быть сердцевина большого эфирного торроида вокруг аппарата, а может быть и зона над этим бубликом...
Спасибо за внимание!

Curiosity 26.3.2004, 22:10

Out...

ingvar 27.3.2004, 21:29

Эфир это не разряженый газ. В действительности никто не знает толком что это такое и каковы его свойства. А у деда на сто процентов небыло никакого топлива. Ни электрического, ни микроатомного, ни статического. Был правильно примененный эффект полостных структур, который вовсе не является главной причиной дедовой болезни. Очень уж у деда поизносился организм - ну и не выдержал.
Для ЛОРДА я тот Игорь Иванов который писал из Одессы. К стати, почему в статье о Бедини вы не сказали что в его аппаратах главную роль играет резонанс вызываемый в самих акумуляторах, что и позволяет получать сверх-единичный эффект.

Curiosity 28.3.2004, 20:36

Out...

SADKO 28.3.2004, 23:42

Замечательно, что то подобное я читал на КиллиНет, там даже картиночки были симпатишные на эту тему, я их распечатал и на стенку повесил, там как раз про связь электрического поля, поля магнитного и эфира...
В прочем с точки зрения квантовой механики нет не первого не второго, а третье не что иное как отрицательная потенциальная энергия, существование которой даже не вопрос... Вопрос лишь в том как её заставить совершать работу...

К стати на Мембране, есть стаьи одного дяденьки который придумал свою класную теорию, теорию дырочной телепортации, при всей бредовости которой она логична и последоватьна, тобишь должна работать, всем рекомендую почитать...

Armer 29.3.2004, 14:12

>> Выходит так, что В.С. облучал себя лептонным потоком, то может имеет
>> смысл "откачивать" его из под себя? ...

> Нет, это не так. Если что-то, находящееся на платформе, НЕ облучать, то вес
> этого "чего-то" не будет уменьшен (и тогда, в следствии большой массы
> платформа не воспарит).

Ну почему же? Нам совсем не обязательно уменьшать свой вес. Мы же летим не сами по себе, а на некотором апарате, который должен (хотя конечно и не обязательно) обеспечивать тягу сам по себе, чтобы поднять себя и то, что на нем. Кстати, тут же у меня созрел вопрос: какова была подъемная тяга той платформы? Гребенников писал, вроде, порядка 100кг. Так может это он просто на свой вес ориентировался? Полагаю все же, что чем выше плотность тела, тем выше АГ эффект, равно как и вес этого тела.

> На счёт силы эффекта в зависимости от массы облучаемой "детали", - всё
> не совсем понятно (так что давайте ещё поговорим). Ведь почему очень
> тяжёлые тела - так тяжелы ? Из за своей плотности. Что позволяет им в том
> же объёме интенсивнее взаимодействовать с потоком эфира.

Именно! А поскольку проникающая способность лептонов (пока позволю себе пользоваться этим термином) огромна, то наш поток должен одинаково противостоять любым предметам, т.е., если мы смогли создать поток для компенсации естественного потока, действующего на пушинку, то он также сможет компенсировать поток, действующий на 100 кг гирю, лишь бы он эффективно захватывал весь ее объем. Другими словами, мы создаем условия равновесия в данной области. Увеличив мощность потока, скажем на 1%, мы создадим движущую силу около 10Н для 100кг объекта. Т.е. сможем поднять дополнительный "необлучаемый" (прицепленный к исходному) 1кг массы.
Значит, для безопасного (как предполагается) полета на таком аппарате, желательно создать платформу с большой массой. Движитель в любом случае должен обеспечивать превосходящий фоновый (естественный) лептонный поток. Требуемая степень этого превосходства будет определться "массивностью" платформы - чем больше ее вес, тем меньшая потребуется мощность движетеля для пдъема одной и той же необлучаемой массы. Надеюсь это понятно. Увы, при этом теряется ее портативность
Можно конечно и на пушинке летать с движком превышающим силу тяжести в миллиарды раз. Но, полагаю, тут уже никакие экраны не спасут...

ingvar 30.3.2004, 3:37

Не хочу обращаться отдельно к комуто. Буду говорить со всеми сразу.

Эфект полостных структур был открыт Гребениковым и имже грамотно применен. Я не берусь рассказывать что это такое, так как лучше прочесть у автора. Хотя по простому - это преобразование(концентрация) эфирной составляющей при помощи обьёмных конструкций таких как соты, сферы, пирамиды и т.д.

По поводу воздействия концентрированых эфирных полей могу сообщить только то, что здоровый человек их может переносить без критических последствий. Тем более что эффекта накопления, как при жесткой радиации не наблюдается. Хотя ощущения один к одному с облучением. Мне лично пришлось побывать под мощным потоком эфирной составляющей. Но у деда мощность поля была на порядок если не на два ниже. Иначе бы он не смог летать 10 лет.

На счет эфира. Под эфиром подразумеваются все виды частиц которые приборно не регистрируются. Регистрируются только их эффекты, да и то не все.

ingvar 30.3.2004, 3:43

Хочу кинуть камень в сторону любителей конденсаторов... Не упустили ли вы возможность применения Автором такой штуки как ЭЛЕКТРЕТ ? А также того что сеточки могли быть из золота? Ведь в книге ОН несколько раз говорит что применял дифицитные материалы. А что могло быть дифицитным в 90-х?

Armer 30.3.2004, 9:08

Да простят меня здешние обитатели... больше не буду

http://www.park.ru/news.parkru?d=1&m=4&y=2002&i=%D3%F2%F0%E5%ED%ED%E8%E9&y_calendar=2002&m_calendar=04&t=101762&r=2005783&q=2

"После того как администрации Буша удалось сократить расходы на пилотируемую космонавтику, некоторые программы исследований оказались на грани срыва. Чтобы спасти наиболее интересные проекты, руководство NASA решило рассекретить часть разработок и выйти с ними на рынок. Первым коммерческим изделием с логотипом NASA стал гравитационный компенсатор, получивший торговое название "Гравитрон". Специалисты из отдела искусственной гравитации пока еще не научились имитировать гравитацию на орбите, зато с успехом сумели преодолеть силу тяжести на земле. Прибор, напоминающий по форме кейс, делает практически невесомыми предметы весом до 100 кг. В отличие от воздушного шара или пропеллера "Гравитрон" не тянет предмет вверх, а нейтрализует силу притяжения Земли, влекущую тело вниз. Компенсирующее поле производит главная деталь прибора - шарообразный сверхпроводимый сердечник из керамико-металлического сплава, подключенный к высокочастотному генератору."

Sib 30.3.2004, 11:16

QUOTE(Armer @ 30.03.2004 - 09:08)
"Чтобы спасти наиболее интересные проекты, руководство NASA решило рассекретить часть разработок и выйти с ними на рынок."

Ну и кто тут говорил что всех убьют а остальных зарежут за самокат Гребенниковский? Все давно придумано и используется.Если аналог гравитрона смастерят с десяток человек дома на коленке то максимум внесут поправки в правила полетов для гражданских судов и на корочки сдавать заставят.

Мысля тут посетила по поводу гравитации. Вот если взять 2 тела - по общепринятой теории они действуют друг на друга с одинаковыми силами. Притягиваются то бишь. Берем Землю и шар небольшой такой. Кладем шар в центрифугу и крутим ее. Теперь смотрим - шар-Земля также притягиваются?
А почему тогда шар на вертикальной стенке весит и не падает? Если силя тяжести на него по прежнему действует значит центрифуга создала силу ей противодействующую? Но вертикальных сил в центрифуге не создается!
Значит он перестал притягивать Землю а Земля его? Но он то ладно но откуда Земля узнала про то что теперь шар в центрифуге? Значит выходит что притяжение шара к Земле есть результат его внутренних свойств сосредоточенных в нем . Значит изменив их можно компенсироваь силу притяжения вернее убрать то свойство шара которое позволяет Земле притягивать его. Далее если центрифугу расположить перпендикулярно Земле - значит по идее в наивысшей и наинизшей точке на шар должны действовать разные силы - в верхней - сила прижимающая шар к ободу+сила тяжести а внизу прижимающая сила - сила тяжести? А значит и на каждую точку обода должны действовать те же силы? Теперь убираем шар и снова крутим центрифугу - но странное дело - она без биений крутится как в горизонтальной так и в вертикальной плоскости! С чего бы это вдруг? Ведь если в горизонтали она сбалансирована то по вертикали ДОЛЖНЫ быть биения - или я что то путаю?
Все это довольно красиво поясняется моделью ёж - была тут где то ссылка выше... Типа при вращении тел искривляются их силовые гравитационные стержни. Значит при всей их жесткости они довольно гибкие и сравнительно медленным вращением их можно согнуть... А поскольку они имеют вихревую природу то изменив условия для вихрей(С помощью кривизны поверхности платформы) можно изменить и их расположение в пространстве(а значит и силу взаимодействия с Землей!) - похоже теория Арсентьева выходит на первое место?

vadim 30.3.2004, 12:41

QUOTE
По поводу воздействия концентрированых эфирных полей могу сообщить только то, что здоровый человек их может переносить без критических последствий. Тем более что эффекта накопления, как при жесткой радиации не наблюдается. Хотя ощущения один к одному с облучением. Мне лично пришлось побывать под мощным потоком эфирной составляющей.

А нельзя ли с этого места поподробнее? Ты экспериментировал с ЭПС?

ingvar 30.3.2004, 18:00

Ну экспериментировал не только я, а была небольшая группа одинаковомыслящих. А где именно я это подцепил точно сказать не могу, так как сам не знаю. Знаю теперь только одно несоваться в сверхдальнююсвязь и под всякие платформы и НЛО. В лучшем случае заработаеш лучевой удар, а в худшем просто распылишся на атомы.

igotopilio 30.3.2004, 22:04

На этих снимках запечатлён элемент экспериментального излучателя. В принципе, под описание Гребенникова модель подходит («объёмно-многомерная звёздчатая структура»), но хотелось бы узнать, встречал ли кто-нибудь похожие формы у насекомых...

Int 31.3.2004, 8:44

> А почему тогда шар на вертикальной стенке весит и не падает ?

Шар держит сила трения, тут ничего интересного...

Sib 31.3.2004, 11:27

> Шар держит сила трения, тут ничего интересного...

Ну да, конечно, и обо что шар трется? Если сделать стенки центрифуги ледяными или стеклянными то шар упадет???
Ну а как быть с водой например в ведерке раскрученном? Там тоже сила трения? И что обо что трется? Давай не стесняйся докажи просто и доходчиво.
Не так все просто как в школе говорили - вообще у меня такое впечатление что в школе вредители преподавали физику - в институте нам сразу сказали - то что вам обьясняли это бред сивой кобылы на самом деле все не так! Но я подозреваю что и после вуза лучше забыть то что там плели

Если смотреть на реальный шар то мы увидим что в раскрученном состоянии на шар мирно лежащий на вертикальной стенке действует 2 силы - сила прижимающая шар к стенке и реакция этой стенки. Сила тяжести на шар либо перестает действовать либо компенсируется другой силой. Направление этой другой силы должно быть снизу вверх - кто нибудь может показать пальцем кто эту силу создает? Я тоже не могу, поэтому логично предположить что ни ее ни силы тяжести для шара в центрифуге не существует или по крайней мере сила тяжести сильно ослабленна. Есть возражения?

Sib 31.3.2004, 15:28

Привет, Warp.
"Отдельный привет! Ты как всегда прав, дружище! См. что происходит в вихревом бублике здесь: http://www.torkado.de/torkado1a.htm Это уже взгляд математика на нашу проработку!"

Я вот еще что подумал - как увязать вихрь а значит шум и ветер от аппарата с описаниями бесшумности платформы - вернее как можно обьяснить эти эффекты если принцип - вихрь. Так вот помнится про торнадо постоянно пишут что внутри смерча происходят странные вещи -
1Внутри хобота есть так называемая спокойная зона - там совершенно тихо!

2Самое распространённое и самое необъяснимое проявление торнадо - протыкание мягкими предметами твёрдых (соломинки протыкают доски, щепка протыкает ствол дерева, доска проходит сквозь стену дома, сквозь толстый стальной лист) тоже получает объяснение в рамках принятой модели ...
http://math.nsc.ru/directions/tornado-rus.html

Я вот подумал может полет происходит не потому что вихри прогоняют через себя воздух а потому что при закручивании воздуха возникает антигравитация? Т.е. есть вихри но перевернутые - торнадо прижат к земле и выбрасывает предметы снаружи вверх а на платформе они перевернуты! И ВОКРУГ них тихо а создают гравитационную силу вниз - и отталкивают ЗЕМЛЮ от платформы!

Т.е. вихри порождают не столько воздушную струю а эффект отрицательного гравитационного заряда!
В общем мысли на грани интуиции но могут оказаться полезными.

Sib 31.3.2004, 18:33

http://math.nsc.ru/directions/tornado-rus.html

Довольно интересная ссылка - там не только про торнадо но и к нашей теме много чего есть и обратите внимание на место и время написания а также на те же параметры работы Дятлова - ну прям гнездо антигравитонщиков в Новосибе
да еще в одно и то же время... Не исключено что Виктор Степаныч поделился с людьми своими наблюдениями... А люди в теорию ударились пока В.С. на практике обкатывал платформу.

Sib 31.3.2004, 19:22

Сегодня что уж шибко урожайный день на интересные статейки...
Вот чего надыбал http://www.ntpo.com/physics/opening/3.shtml

"НЕТ ИНЕРЦИИ!!! Ибо и в других направлениях в новом образовании нет гравитации - по указанной причине. Скорость в действительности не бесконечна, а велика (порядка скорости света) – поскольку полного отрыва от нашего Мира нет: есть “скольжение” по его поверхности."

"Автору удалось найти физический механизм и простую техническую схему существенного (по-видимому, на 8-9 порядков, то есть в 108 – 109 раз) увеличения энергии (емкости) вышеупомянутого “конденсатора”. С позиций физики – за счет соответствующего увеличения количества свободных квантовых ячеек фазового пространства, заселенности их. Все это четко соответствует существующей расчетной парадигме квантовой теории заряженного вещества в присутствии магнитных полей. СООТВЕТСТВЕННО РАЗРАБОТАНА СХЕМА ОБЕСПЕЧЕНИЯ НЕМЫСЛИМЫХ ДО СИХ ПОР, В УПРАВЛЯЕМЫХ ПРОЦЕССАХ, ПЛОТНОСТЕЙ ЭЛЕКТРИЧЕСКОЙ МОЩНОСТИ - ВПЛОТЬ ДО ~ 1012 – 1014 Вт/см3 . При этом, на принципах самоорганизации, автоматически настраиваются частоты и другие параметры применяемых электромагнитных полей, а их энергия в самом начале черпается из “вакуума”, то есть является “свободной” (даром, если не считать стоимости изготовления установок)."

"Схемы экспериментальной конструкции и ее дальнейших вариаций у автора имеются. "

" Суть принципа основана на свойствах вихревого движения заряженных частиц, способах генерации нужных типов такого движения. Создается электронно-протонный “смерч” (точнее, смерчи по всему объему экранной оболочки пузыря, сплошной континуум смерчей). Его природа такова, что по мере накачки в него энергии он все более и более сжимается в размерах и создает все большее и большее сжимающее самого себя магнитное поле (спин и магнитный момент). Это можно назвать мифическим торсионным пространством. Осуществляется режим работы автогенератора (принцип самоорганизации) – который в итоге должен неизбежно завершиться захватом энергии вакуума. Подтверждением этого являются опыты Searl”а, которые автор, в некотором смысле, независимо, осуществил несколько в другом аспекте (у Серла – замороженные структуры, у автора – динамические и значительно более энергетические, на 8-9 порядков увеличивается число квантовых ячеек фазового пространства, что само по себе абсолютно в рамках существующей научной парадигмы. Вопрос стоял лишь в том, как создать самогенерирующееся стягивающее магнитное поле. Это, в сущности, проведено альтернативное решение задачи проекта “Токамак”).

"При всем при том, предварительные опыты автора были по сути “ игрушечными”: при электрическом напряжении порядка всего лишь 6В (!) (мощности порядка 10 кВт на образце объема порядка немного больше 1 куб см.) размеры электронно-протонных вихрей порядка 1 000 мкм; при U = 7 В размеры “смерчей” порядка 90 мкм; при U=9 В размеры их снизились до 1 мкм . . . и т.д. "

Ничего не напоминает? Скорости, материальные обьекты легко проницаемы, оболочка... И самое главное - их энергия в самом начале черпается из “вакуума”, то есть является “свободной” !!!!

Ну типа давайте обсуждать?

ingvar 1.4.2004, 3:20

igotopilio
Это хорошо что пробуеш искать тыком. Попробуй собрать резонансную конструкцию и посиди перед или под ней. Почувствуеш металл во рту или ещё что подобное прекращай опыт и забудь на пару-тройку дней. К стати, фотография или хороший рисунок также создают эффект потока. Можеш убедиться сам. Потом расскажеш.

practic 2.4.2004, 7:34

Всем привет!
С большим удовольствием прочитал сообщения на этом реанимированном форуме. На старом, мое сообщение о жуках висело без ответа, я уж подумал , что один остался.
Собственно, один вопрос ко всем. Когда перейдем от стадии теоретического моделирования процесса к получению хоть какого-то практического результата ? Это кстати не упрек, просто вопрос. Сам пытаюсь выкраивать по вечерам время , но его как всегда не хватает.
1) Если у кого СУХИЕ жуки есть попробуйте в слабом электролите подержать, может частично эффект восстановится ( у меня 3 дня квасится да все руки не доходят).
2) Разряд электричества на надкрылья можно подать с обычной китайской зажигалки с пьезоэлементом. Не знаю сколько там кВ, но искра есть точно.
3) Если хотя бы пушинка у кого нибудь взлетит это уже прорыв, дальше -техника.
4) Что касается рисунка у златок (других пока нет), это небольшие округлые ямки на внутренней стороне надкрыльев, посредине каждой ямки небольшое острие. на стенках ямок имеются совсем малюсенькие ямки. И эти малюсенькие и большие достаточно упорядочены скорее в шахматном порядке.
На остриях и в малюсеньких яркое преломление света, напоминает черное звездное небо с очень яркими звездочками .
Кстати ямки имеются по всей внешней поверхности жуков, но с остриями только снизу надкрыльев.
Warp писал:

QUOTE
А именно – ячеистая структура с ячейками правильной круглой формы, расположенными в шахматном порядке (именно упорядоченно!!!) по отношению к друг другу – типа сот. Ячейки эти вогнутые с острием посередине. Для тех, кто ЗНАЕТ – знакома картинка?

Как раз очень похоже.

Фото к сожалению, сделать не чем, поэтому у кого вопросы будут пишите на мыло.

drol 2.4.2004, 10:44

QUOTE
Собственно, один вопрос ко всем. Когда перейдем от стадии теоретического моделирования процесса к получению хоть какого-то практического результата ? Это кстати не упрек, просто вопрос. Сам пытаюсь выкраивать по вечерам время , но его как всегда не хватает.

давайте начнем с материала для "сеточек". Повторюсь еще раз, что при наэлектризации аналогично хитину ведет себя органическое стекло, но из стекла сеточки сделать можно задолбаться. Хотя если сделать "ежика" металлического и нагревая продавливать ямки в шахматном порядке, то вполне реально, а?

Sib 2.4.2004, 11:03

Народ, ямки не в шахматном порядке а как вершины шестиугольников + в центре. (если рассматривать тройку - четверку точек то в принципе похоже на шахматы но если больше охватить то именно шестиугольники просматриваются.)Кроме того каждая ямка образует волнистую линию - очень похоже на речное песчаное дно. И еще вопрос - скажите с каким увеличением удалось рассмотреть острие и ямки на боках больших ямок? Я при 900 ничего кроме белых точек - острие? не вижу! Технологию рассмотрения - в студию!

practic 2.4.2004, 14:35

Острия посредине больших ямок видны даже без увеличения , и на ошупь. Малюсенькие ямки (а может тоже острия?-звездочки) видны при увеличении около 450 крат. Кстати жучара с Явы (Megaloxantha bicolor ohtanii 65 mm), надкрылье в длину 52 мм, в ширину 13 мм, рисунок у него самый крупный из всех 9-ти имеющихся златок.

rustmaster 3.4.2004, 14:19

в качестве очень грубого прототипа ячейки
http://www.gravitronix.com/Research_files/Grav_Capacitor.htm

maximus 4.4.2004, 23:56

вот ссылочка интересная
http://www.rexresearch.com/desev/desev.htm

Korsar 6.4.2004, 2:33

Обнаруженные на месте пожара остатки оказались довольно необычными. Они включали: - шарики с отверстиями, ведущими внутрь, состоящие из свинцового сплава, в котором присутствовали такие редкие трансурановые элементы, как цирконий, лантан, иттрий, презеодим и др.; шарики из сплава железа с хромом, никелем, марганцем и алюминием и такие же шарики из сплава железа с вольфрамом и кобальтом, имевшие не кристаллическую, а аморфную структуру, причем один из них был покрыт стеклоподобными капельками, состав, которых пока не удалось установить; странные частицы, названные «сеточками» , которые представляли собой сплошную черную стеклоподобную массу с множеством отверстий. Ученые Томского политехнического института установили, что эти «сеточки» содержат в себе чуть ли не всю таблицу Менделеева и обладают целым рядом необычных свойств; сеточки не растворялись в самых сильных кислотах, на воздухе «сеточки» бесследно сгорали при температуре 900‘, а в вакууме не плавились даже при 2800‘, в холодном состоянии они были неэлектропроводными, а при нагревании в вакууме становились проводниками.

http://ufolog.nm.ru/ag10.htm

SADKO 7.4.2004, 0:00

Беру свои слова назад, что п2к не влезет в рукоять, однако продолжаю утверждать что всё что обозвали светодиодами есть кнопки типа п2к ибо светодиодов таких типразмеров не бывет...
Далее познакомившись со сканом книги я достоверно опознал тумблер на руле, он ТРЁХ позиционный от трактора, может быть либо выключен (среднее положение) либо подключён к одной из двух клемм...

Тумблер на доске двух позиционный имеет две группы контактов, это можно использовать для изменения полярности питания чего либо...

Armer 7.4.2004, 8:33

При всем уважении... А не все ли равно, где и какие тумблеры стоят? Ведь жуки летают без тумблеров [image] Это все равно, что рассматривать устройство дизельного двигателя с приборной панели автомобиля.

SADKO 7.4.2004, 11:05

Далеко не всё равно ибо трёх позиционные тумблеры ставят тогда когда нужны именно трёх! Для людей моделирующих аппарат Гребенникова, это имеет значение... Да и к тому же посмотри на количество органов управления электрическими цепями, тебе не кажется странным всё это нагромождение если всё и так летает нормально???

Curiosity 7.4.2004, 12:48

Out...

pa77 13.4.2004, 0:24

Вот, для всеобщего обсуждения, Коралловый замок:
http://www.ad-store.ru/magic/edvard.htm
Вероятно, здесь использовались некие резонансные явления в полостных структурах камней. Вроде-как, левитация тоже достигается при помоши неких звуковых сочетаний.

Sib 13.4.2004, 17:37

Помните как в полете на самокате взятые с собой жуки прожигали пробирки?

А вот рассуждения об эфирных вихрях:
По окружности вихря возникает пограничный слой, в котором скорость потока меняется, увеличиваясь к центру вихря. Если этот вихрь коснется какого-либо предмета, то этот предмет будет притянут к вихрю и сместится. А если небольшой предмет окажется втянутым в тело вихря, то так же, как в смерче, он получит импульс силы с той только разницей, что смерч воздушный воздействует на поверхность втягиваемого тела, а эфирный вихрь будет воздействовать на все элементы тела, на все его молекулы и атомы одновременно. Создавая громадные усилия, эфирный смерч не создаст в теле никаких деформаций, ибо эти усилия приложены одновременно и одинаково ко всем элементам тела. Тело будет ускоряться, не испытывая деформации! Эфирный вихрь может свободно проникать сквозь изоляторы, если эти изоляторы не имеют проводящих примесей. В противном случае в этом месте возникнет локальный разогрев, и образуется дыра с оплавленными краями. Возможно, что в изоляторе будет образована дыра, а ее края будут оплавлены и тогда, когда вихрь эфира протащит сквозь изолятор какой-либо предмет: в момент прохождения предмета возникнет большой градиент скорости, следовательно, мгновенные большие силы, и изолятор будет разрушен, а края оплавлены. С самим же проносимым предметом не произойдет ничего.
http://www.atsuk.dart.ru/online/ether_dynamic_hypotheses/part17.htm

Там же есть место с обьяснением гравитации и предположением что гравитация это охлаждение эфира и типа нагрев эфира пока никто не знает как осуществить а следовательно получить АНТИГРАВИТАЦИЮ...
А я знаю...
По аналогии с воздушными вихрями в трубке Ранке можно с одной стороны получить холодный воздух а с другой нагретый причем перепад температур около 60 градусов при давлении входного потока 0.4 атм. Помнится у Лорда были схемки с трубками для всасывания - отбрасывания эфира так вот если сварганить такую эфирную вихревую трубку... Получится этакий конус двухслойный с мелкими конусами внутри поверхности... Ничего не напоминает? Скажем большой конус Гребенникова? Который генерил полтергейсты? А в реальности эфирные вихри... А платформа это несколько десятков упорядоченных конусов... Вот вам и бесшумность... И колодцы и прочие прибамбасы... Кто сваяет действующую модель? Практик! Возмешься?

igotopilio 13.4.2004, 19:20

Предлагаю всеобщему вниманию выдержку их статьи Вадима Черноброва «Гравилёты: реальность и фантастика»…

QUOTE
В 1993 году стало известно об успешном испытании антигравитационного движителя B.C. Гребенниковым (Краснообск, Новосибирская область), членом Французского энтомологического общества им. Фарба, который, согласно публикациям, успел даже осуществить самостоятельный пилотируемый полет на левитирующей платформе.
Энтомолог вел работу по изучению секретов устройства тела насекомых и открыл у них эффект полостных структур (ЭПС). С 1988 года проводя работу по разгадке принципа полета майского жука, он обратил внимание на то, что многие хитиновые покровы обладают ритмичной микроструктурой и микроузором, которые, по мысли Гребенникова, благодаря эффекту форм придавали телу насекомого левитационные свойства.
Позже он выдвинул идею постройки гравитодвигателя на основе знания секретов жука и соорудил деревянную платформу размером примерно 0,5x0,5 м с подложкой из "материала жука", с управляющей блок-панелью и рукояткой.

По крайней мере, две вещи в тексте показались мне подозрительными.
1. Обратите внимание на то, как построено предложение о «работе по разгадке принципа полёта майского жука». Складывается впечатление, что Чернобров посчитал носителем структуры именно это насекомое.
2. Не знаю как вас, но меня всерьёз насторожило упоминание о «материале жука». Тем более, автор использует выражение в кавычках…

Кстати говоря, после того, как Гребенников по своему обыкновению отшил Черноброва, тот умозаключил:
QUOTE
В целом об изобретении Гребенникова сложилось впечатление как о не очень качественной дезинформации.

P. S. В свободное время продолжаю экспериментировать с импровизированным излучателем, как обнаружится что-нибудь интересное – обязательно сообщу.

TTony 13.4.2004, 21:24

QUOTE(igotopilio @ 13.04.2004 - 19:20)
Предлагаю всеобщему вниманию выдержку их статьи Вадима Черноброва «Гравилёты: реальность и фантастика»…

Чернобров - вообще, неоднозначная личность.
Испытываю к нему уважение, как к исследователю, сумевшему организовать многих, и неуважение, как к слишком максималистски настроенной личности.
Прошу прощения за офф.
К теме.
Майские жуки - сам в детсве ловил их, и точно, помню, что при взлете они ТЯНУТ ВВЕРХ, когда выпускают крылья. Ловили их десятками, это не такая уж и редкость. Гребенникову вполне было под силу насобирать их сотни 3-4. По своему опыту - в любой деревне, около "дыора", где есть навозная куча, их легко можно собрать десятка два.
Для платформы - насобирать нужное количество жуков можно за несколько дней. Достаточно съездить в пару деревень.
Возможно не в тему, извините.

practic 14.4.2004, 8:03

QUOTE(Sib @ 13.04.2004 - 17:37)
А платформа это несколько десятков упорядоченных конусов... Вот вам и бесшумность... И колодцы и прочие прибамбасы... Кто сваяет действующую модель? Практик! Возмешься?

Сваять можно что угодно, знать бы как это выглядит.
Что имеем:
1)Округлые ямки с острием у златки под надкрыльями. (Прям как у Арсентьева в его версии устройства)
2)"Chi карандаши" Констебля (мет. трубка с органической изоляцией), для поглощения-испускания эфира, и модификация этой трубки в виде 6-гранной пирамиды, предложенной Lord-ом.
3) Описание "большого конуса Гребенникова" с магнитами в книге.

Что брать за основу?

В свое время я предлагал гофрировать фольгу матричным принтером, чтобы уже из этой фольги делать конусы. Перевел метров 10 фольги, но она пробивается насквозь. Потому единственный способ на мой взгляд-гальванопластика. Сейчас пытаюсь снять форму с златки, чтобы потом гальваникой изготовить штук 10 металлических пленок с этой формы.Если потом их сложить слоеным пирожком через слои диэлектрика (лак) , да ткнуть вольтажем ,может что и получится.
Но, в любом случае Sib, если что придумал про конус , опиши более подробно .

Sib 14.4.2004, 11:45

QUOTE(practic @ 14.04.2004 - 08:03)
Но, в любом случае Sib, если что придумал про конус , опиши более подробно .

Ты извини что припрягаю типа - у меня завл полный гости табуном - одних проводил, другие на подходе - так что дома мягко выражаясь вокзал и что либо мастерить нереально...

Так вот мысля текла так: В книжке Ацюковского толкается идея что мол теплый вакуум это притяжение тел а холодный это отталкивание.
Там же были стоны что мол нагреть то вроде можно а вот охладить сложно...
Также там было прописано что вакуум это типа газ такой мелкий и везде проходящий но газ! А для газа уже 100 лет как известна простая конструкция для разложения одного потока с температурой скажем +20 на 2 потока с температурами -40 и +80 скажем... Эта конструкция - трубка Ранке представляет собой трубку, в середине в нее со скосом входит патрубок а торцы почти закрыты заглушками - одна с дыркой в центре - через нее выходит холодный поток а вторая с дырками по краю - там выходит горячий поток. Если это переложить на вакуум то нужно несколько Chi карандашей вставленных в центральную трубку со смещением - чтоб поток закручивался,
далее сама трубка должна стенками отражать или удерживать внутренний вихрь а заглушки можно заменить конусообразной формой трубки широкий раструб которой закрыт пластиной с промежутками по краям а сужение имеет отверстие. В итоке получаем с узкого конца "охлажденный эфир" с широкого "нагретый". Далее карандаши тоже можно заменить такими конусами - будут поглощать эфир стенками а раструбом подавать его в основной конус.
т.е получается как бы фреза в плане. Или помнишь как у Гребенникова сложены рулончики фотопленки в опытах? Если поэкспериментировать то наверное можно сформировать втекание эфира в основной конус через сектора стенок чуть повернутые вокруг оси - в плане получаем звезчатую структуру типа той же фрезы только уменьшающуюся с глубиной...

Вот думаю все вроде как у Гребенникова в большом конусе - но не пойму зачем он туды магниты пихал? Может он ими эфир накачивал в конус?

Sib 14.4.2004, 12:44

Еще вот что интересно - на дневных снимках и рисунках самокат ничего видимого не отбрасывает вниз а на ночном рисунке - какие то светящиеся струи типа... Значит они светятся но слабо? Теперь подумаем что мы знаем слабосвятящегося и чтоб бесшумно и связанное с эфиром... Опыты Кирилиан - слышали? Короче смысл в том что внутрь конденсатора подключенного к высокочастотному генератору помещаются скажем свежесорванные листики. И по краю листика видно свечение которое со временем пропадает. Ацюковский пишет что это эфирные струйки типа которые получаются когда в живом листе идут реакции - типа в хим реакциях происходит выброс или поглощение эфира... Теперь читаем пост Лорда про планы активировать структуры вч колебаниями... А теперь думаем что у нас дома может быть высокочастотного чтоб поэкспериментировать и своими глазами то свечение - то бишь струйки эфира увидать... ЭТО СВЧ ПЕЧЬ! Выкручиваем из нее лампочку подсветки и суем скажем листик закрываем дверку и в темноте включаем - судя по всему должно быть свечение? Только не забудьте стакан с водой туда поставить и включить на самую слабую ступень... Я сам такого не делал еще, просто мысль оформилась. Вечером попробую

Этаким эфировизором можно пользоваться для отработки нужной поверхности - наша задача сделать рельев дающий равномерный поток эфира по всей площади - Ацюковский пишет что неравномерности потока могут повредить здоровью...

Кстати вспоминаем калоши Гребенникова - уж не для защиты ли от свч он их пользовал? СВЧ излучение нагревает ткани но быстро рассеимается - так что в 10 см от платформы вполне вероятно оно уже не грело а ниже - калоши защищали
Еще одно - в те годы свч печи уже были и дед мог вполне использовать маломощную аналогичную конструкцию для активации.

Dragons' Lord 21.4.2004, 1:28

Меня самого не совсем устраивает СУБЪЕКТИВИЗМ, который проистекает из моих собственных соображений, знаний, взгляда на жизнь и т.д. Если кто-то, как предлагалось, будет фильтровать факты параллельно со мной и выкладывать то, что получилось, на своих сайтах, - я буду только "за" !

Обратите внимание, что мы создали форум поддержки сайта http://evg-ars.narod.ru . Модерируют патриархи темы вихревых технологий Евгений Арсентьев и Warp ! Идея совместного проекта принадлежит мне. Так что, как видите, я делаю всё, от меня зависящее, для внесения максимального "уровня шума" в наши исследования и поддержки параллельных исследований.

Хорошо, вернёмся к теме. На счёт проводимости органики, в свете идей статики и вибрационных воздействий в том числе, приведу следующий небольшой кусочек без комментариев :

"Структуры, напоминающие замкнутые волноводы можно найти и в тканях живых организмов. Это клеточные мембраны – многослойные мешочки, наружные и внутренние поверхности которых электропроводны, т.к. содержат ионы, а средняя часть – жироподобный диэлектрик. Интересно то обстоятельство, что длина окружности мешочков находится в пределах 10-20 микрон. С другой стороны, тело, имеющее температуру около 40°С имеет максимум излучения в том же диапазоне длин волн. Еще интереснее тот факт, что диапазон 12-16 микрон попадает в окно прозрачности атмосферы Земли."

Волновые свойства материалов будут подробно обсуждаться в отдельной теме, посвящённой Джону Уоррелу Кили. Что, я ещё не сказал об этом моменте ?! - Ну, хорошо. После ознакомления в фотоматериалами, предоставленных SADKO и Sib'ом я лишний раз убедился в своём ментальном предположении. Я имею в виду, что нужная форма ячеек, необходимая для активизации возбуждения эфира в локальном пространстве, - это обычные шестигранные соты. Естественно, что ОЧЕНЬ мелкие по своим линейным размерам. Замечу, что ОБЫЧНЫЕ соты, - это НЕ ТОЛЬКО шесть вертикальных плоскостей, а это ещё и ПОЛУКРУГЛЫЕ "крышечки" с верхней и нижней части каждой ячейки ! Это очень важное уточнение, т.к. именно радиусные участки (в указанной области) помогают существенно увеличить конечную мощность "генератора эфира", заворачивая эфирные потоки с различных направлений и перенаправляя их вдоль плоскостей. Я призываю не останавливаться, а продолжать фотографировать различных жуков (в частности мне очень хочется взглянуть на микроскопные снимки МАЙСКОГО ЖУКА, - SADKO, не подсобишь ? Желательно, в ближайшие планы внести и исследование жука-носорога). Кстати, Sib, - ты видишь в микроскоп именно ВЫПУКЛЫЕ "крышечки", а не вогнутые. Вот погляди на этот снимок :

http://dragons-matrix.narod.ru/text/energy/gr_043.jpg

Если смотреть на правую сторону снимка, то создаётся обманное ощущение, что ячейки вогнутые. Но стоит перенести взгляд на левую сторону фотографии, как становится понятной истинная форма ячеек.

Ячейки в виде сот присутствуют НА ВСЕХ жуках. Смотреть нужно с ВНЕШНЕЙ стороны надкрыльев. Что интересно, - всё сказанное относится и к... бронзовке [image] . Т.е. жук, который не раскрывает свои надкрылья, тоже использует эффект антигравитации ! Обратите внимание, что в силу указанного обстоятельства, идея о вихревых технологиях вырождается (прости Warp), так же, как и ГЛУПАЯ идея о аэродинамической подъёмной силе (как у крыла самолёта). Меня изрядно посмешил опыт, описанный в статье про майских жуков. Типа, берём полусферическую деталь (приблизительно) и начинаем обдувать её снизу воздушным потоком (хоть, тем же пылесосом). И, о чудо, - деталька рвётся ВВЕРХ (вот ведь сатанизм какой !) и хочет взлететь (!!!) в противоположную сторону от воздушной струи (т.е. вверх) ! Чудо ! - Создали подъёмную силу !!! Не знаю, как Вам, но мне смешно...

Итак, - эти микросетки есть у ЛЮБОГО жука, что и позволяет генерировать (возбуждать) эфир. Далее, на ВНУТРЕННЕЙ стороне надкрыльев у всех жуков (скорее всего) имеются полусферические вогнутости, примерно в десять раз крупнее шестигранных ячеек. Эти вогнутости располагаются тоже не в беспорядке (по возможности), а как и заметил Sib, в виде узловых точек того же ШЕСТИГРАННИКА (т.е. по углам шестигранника, плюс одна в центре). Это и есть устройство излучателя (здесь и далее, очень напоминает идею Warp'a, с той лишь разницей, что рабочее тело, - это эфир, а не воздух). Вот тут-то имеется расхождение в различных жуках, т.е. в степени совершенства этого элемента (излучателя). В самом простом случае, - это просто полусфера. В более сложном, - та же полусфера, но с иглой (волосинкой) по центру. Ещё более совершенной является, как заметил practic, большая полусфера, плюс остриё по центру, плюс более мелкие полусферические вогнутости по поверхности "большой" полусферы, так же расположенные не хаотично, а упорядоченно (принцип фрактальности, только для 3-х мерного объекта) :

"Острия посредине больших ямок видны даже без увеличения, и на ошупь. Малюсенькие ямки (а может тоже острия ? - звездочки) видны при увеличении около 450 крат. Кстати жучара с Явы ("Megaloxantha bicolor ohtanii" - 65 мм), надкрылье в длину 52 мм, в ширину 13 мм, рисунок у него самый крупный из всех 9-ти имеющихся златок."

Как замечено, более "сильные" излучатели, - очень редкое явление. Пока обнаружены, в этом виде, только у одного, указанного вида ЗЛАТКИ. И обратите внимание, как practic интерпретировал выражение "странно звёздчатые структуры". Однозначно, - пять баллов. Нужны фотографии !

Устройство антигравитатора ещё более совершенствуется расположением шестигранных ячеек не только на надкрыльях, но и на других частях тела жуков. Как все могли видеть, у ЗЛАТКИ и на брюхе масса подобных элементов. Правда, расположение волосков там несколько иное. - В узловых точках шестигранника, но через одну (т.е. по три волоска на одну шестигранную ячейку). Над функционированием подобной конструкции я пока размышляю.

Да, забыл сказать самое главное, - КАК (?) эфир в ячейках возбуждается. Я не хочу далеко уходить от электростатической гипотезы, так что оставлю это направление открытым. Скажу здесь о другом. Жук, интенсивно работая маховыми крыльями, создаёт вибрации (по всему своему телу, т.к. он цельный) на определённой частоте. Если сеткам передать вибрацию строго определённой частоты, то в следствии условий резонанса, на высших гармониках материал сеточек начинает интенсивно взаимодействовать с эфиром (переводя его из безпотенциального состояния в возбуждёное). Форма (шестиграники) и размеры одной ячейки - тоже очень важные мерности. Это связано с частотой внутренней вибрации конкретного материала (хитин) и, соответственно, с длиной волны. В данном случае, на резонансных частотах, волны де Бройля открывают лавинообразный характер образования (возбуждения) эфира. Подробности, как я сказал, в теме по космологии и методам воздействия Джона Кили. Ожидается очень серьёзная работа.

Вот ещё, что. Я, как ни печально, постепенно прихожу к мысли, что искуственно сделать подобную сеточку промышленными способами, на данном этапе развития, - нельзя. Становится понятным опасение Гребенникова за дальнейшее существование этого вида жуков. Радует только то, что действительно, можно искусственно выращивать конкретный вид для понятных целей. Также, на сколько я понимаю, в природе, рассматриваемые нами жуки являются ВРЕДИТЕЛЯМИ. Поможем земле избавиться от вредителей ! Шучу, конечно. Но...

Замечу, что в последний месяц наиболее полезным оказался drol. Мои поздравления ! Этот человек занимался (а не праздно болтал) именно теми вещами, которые я от него и ожидал. И не без успеха, замечу. Молодец !!! (Быть может, его эксперименты и идут, в основном, в закрытых форумах, но я ничего не имею против, в данном случае. В любом случае, закрытость форумов ОСТАНЕТСЯ. Умным людям не нужно лишний раз объяснять, что не разумно положительный практический материал давать сразу в открытые темы. Это моя забота. Не беспокойтесь, в конечном итоге - получат ВСЕ ! Кстати, обращаю Ваше внимание, что лично я НЕ пишу в закрытом форуме. Т.е. вообще.)

В связи со всем вышеперечисленным, я повторю здесь ссылочку, которую дал SADKO на Пепелаце. По ней найдёте работы по РИТМОДИНАМИКЕ :

http://mirit.narod.ru/rd/MIRIT/LIBRARY/bbb/b-000.htm

Я тоже согласен, что и Кили и де Бройль и Иванов вскрывали одну сущность (а оная, есть основа мирозданья !). И абсолютно согласен, что древние использовали эту силу. Так и строили свои мегакомплексы, а не таскали блоки тысячами рабов "в лямку". А в астрал, ровно как и в изотерику сильно погружаться НЕ СТОИТ (хоть и интересно, и даже неоспоримая правда, но мы здесь не за тем собрались).

В качестве генератора частоты (звука) можно использовать не только, собственно, такой генератор, а написать программку с мониторингом для компа, которая будет генерить точную частоту (любой диапазон частот, в смысле). Есть программисты, которые писали что-нибудь ВРЕМЯЗАВИСИМОЕ ? Какие формулы используются ? Какие возможности компа (для генерации точной частоты) ? Я могу маленько на Дельфях программить, но не до такой степени. Скорее всего, нужно DirectSound использовать для прямого доступа к звуковой карточке. А далее, на выходе карточки - подсоединить высокочуствительный динамик, вибрации которого можно использовать. Всё это касается, конечно, только слышимого диапазона. Можно подходить к проблеме и на более высоком уровне, - использовать высокочастотные генераторы импульсов (электрических). И проводами от нах напрямую на надкрылья. И т.д.

Я кстати, обратил внимание вот на какой момент, - высокочастотные импульсы не будут влиять на компас ! Вообще, взглянем шире, - любые переменные электрические колебания допустимы в системе (на любых частотах) при условии, что нет индуктивных контуров, которые преобразуют эти колебания в электромагнитные. Вот такое "окно в Европу".

P.S.: Я исправил и добавил САМЫЙ ПЕРВЫЙ ПОСТ этой темы. Всем ознакомиться.

Dragons' Lord 22.4.2004, 1:29

Я не хочу унизить кого-либо, или втоптать в грязь его мнение. Я просто ищу истину. И если я что-то высказал, то это не спроста...

SADKO :

> Это вы зря батенька так, П2К имеет в длинну 36 милиметров...

Я с тобой и не спорю. Это Warp высказал предположение, что это сигнальные лампочи. Я лично, таких светодиодов не видел. Мне эти пимпы тоже напоминают указанные кнопочки. Вот только, где тогда логика ? Ясно, что НЕ запихнуть такие кнопки в трубу руля (тем более спаренно под углом - ты сам это высказал). Так же у таких кнопарок надёжность маленькая, - я их вообще за это не люблю. Тем более, что нет надобности столько электрических кнопок на платформе иметь. И нажимать на них практически невозможно, - они же на торцах ручек находятся. В общем, так примерно...

> Про мой генератор, ты не угадал, да в этой штуке имеет место глубокий резонанс...

Может мыло своё мне сообщишь ? Конфидециальность гарантирую. Поговорим...

> поверь мне ну нету в миостимуляторах разрядников...

Ты не понял. Это Warp как-то предлагал использовать высоковольтный преобразователь от карманного электрошокера (для самообороны используют). Я ЕГО "разрядником" обозвал. И сказал, что не стоит эту байду использовать. А брать от миостимуляторов. Так то...

Curiosity :

> что-то здесь пошло на перекосяк...

Я уже перед всеми прелюдно извенился. А хочешь быть лидером (?) - так будь им !!! Вот только все предпочитают эту ношу на меня перекладывать. Знаешь, как не сладко ? Каждый старается в опазицию встать... Ну да ладно.

Кстати, почему ты решил, что конденсатор должен разряжаться ? Тебя СОВСЕМ не в ту сторону понесло. Это я тебе со всей ответственностью заявляю. Я имел в виду, что просто статическое поле (само по себе) большого потенциала будет способствовать процессу эфирообразования. Здесь рассматривается тот момент, что в самом поле (читай, как "само поле") эфир уже возбуждён в некоторой степени. Примером, к тому, что я говорю, можно считать тот факт, что Гребенников в конусе магниты использовал. Магнитное поле, - это тоже возбуждённый эфир. И не нужно вообще энергию тратить. Кстати, можно и не статическое поле использовать, а генерить высокочастотные импульсы (как Тесла делал), то есть, работать на токах смещения. Но, как мне кажется, для этого больше энергии требуется затрачивать. Хотя, всякое может быть.

> На счет златки я не понял. Что, она не раскрывает надкрылья?

Нет, я балдю ! Что, - на столько лень, что ни как НЕ ПРОЧИТАТЬ мои статьи ?!!! Я для кого там факты прессую ? Блин, и вот не скажи, что-нибудь не хорошее в таких случаях...

Armer :

Я не сразу понял, кто скрывается под этим псевдонимом [image] .

По поводу нашего спора на счёт изменения веса. Я наконец-то понял, что хоть это на вид и спор, но по сути мы друг друга поддержали и утверждаем одно и то же. Проясню : если говорить КОНКРЕТНО ПРО ПЛАТФОРМУ, то естественно, что при её габаритах (а значит и подъёмной силе) и массе (переносная, ведь) - нельзя НЕ облучать что-либо (пилота). Тяги не хватит поднять. А если говорить про иное транспортное средство, которое мы и создадим, то почитай внимательнее "FAQ. Вопросы и ответы", - я там и утверждаю, что НУЖНО именно так делать, т.е. пилота вовсе НЕ облучать. И всё работать будет. И тяги хватит. Думаю, разобрались, наконец.

> Лорд, твои труды приобретают популярность !

Да, по всему Инету уже перепечатали. Это, конечно, хорошо, - спецструктуры тему не смогут подавить. Но опасения меня берут, что люди могут не совсем понять, т.к. выхвачена одна статья, а это плохо. Вот у меня на сайте комплексный подход, - можно проследить, как развивалась мысль. Форум почитать и т.д. А так... Думаю, что эта публикация не последняя. Придётся писать ещё.

Warp :

Я тебе всё развёрнуто письмом изложил, но тем не менее, раз это ФОРУМ, то пусть и люди знают. Даю в сокращении.

Подворота "джинсов" - НЕТ ! Как и нет петли вокруг ладыжки ! Вообще ничего нет. - Это игра света от низкого солнца, светотень. Когда сразу в этом ключе смотришь, то отчётливо видно, что это так. При небольшом повороте платформы (он всё же есть !), см. вторую фотку, - уже НЕТ этого "элемента". Ну да, конечно, - джинсы сами собой развернулись, или петля сама собой исчезла... Всё абсолютно конструктивно [image] .

> Торцы стыка половинок платформы выглядят как будто исцарапанными...

Я, при всём уважении, ну СОВЕРШЕННО НИЧЕГО НЕ ВИЖУ ! То есть, АБСОЛЮТНО !!! Может, меня убить легче, чем убедить в том, что Гребенников ноги крепил к платформе ?...

И с чего ты взял, что если он смирно на второй фотке стоит, то он обязательно уже с прикрученными ногами ? Он что, сам по себе так стоять не имеет права ? И меня называют не логичным... Хорошо, что мне пофигу, и я внешнему влиянию, практически, не поддаюсь (особенно деструктивному).

> но об этом моменте заявила при встрече совершенно однозначно.

И что она заявила при встрече ? Только дословно ? Сказала, что сама видела, как на её глазах Гребенников ноги к платформе прикручивал ??? Сомневаюсь...

>> (кстати, вот для подстраховки ремень и нужен был, т.к. ноги НЕ
>> прикреплены к самокату и мало ли чего...)

> Еще вопрос всем. Чего автор-то не спрыгнул с платформы при ее (подчеркиваю)
> свободном падении, ведь ноги-то не закреплены – глядишь, и не пострадал бы ?
> В общем, критика эта рождена отсутствием логики вот этих твоих выводов.

И правда, чего он не спрыгнул ? Ты хоть погляди, на что ты отвечаешь. Или не я написал, что Гребенников БЫЛ ПРИВЯЗАН РЕМНЁМ ?!!! Нет, ну я просто сейчас под стол сползу от досады. У меня отсутствует логика !!! Обалдеть...

> Или хлебные карточки подделать...

Я думаю, что для этого не нужно вовсе знать начерталку и инженерное черчение. Которые, кстати, ТОЛЬКО В ВУЗ'е преподают ! Директор худучилища ? - Это круто, не знал. Но всё же, сомнения у меня остаются...

> что будете делать, когда ключевая ИДЕЯ лопнет как мыльный пузырь ?

Не лопнет, я обещаю. Есть ещё много, что нам предстоит раскопать.

> Пленка оцифрована (550 Мб). Книги – на подходе. Любопытная деталь –
> углядел в экскурсии Гребенникова в музей следующую фотографию...

Хочу диск ! Сильно ! На счёт ячеек, смотри мой пост выше. Это скорее всего они и есть. Вот, это именно тот момент, когда я говорил, что наши различные подходы постепенно сольются в одну рабочую технологию. Ибо, жук, - он только один такой (прототип). И от этого не уйти.

Кстати, по Вейнику статью запрашиваю. На мыло.

All :

Ну и теперь всем. Мне про пьезоэлемент идея понравилась. Кстати, кто может помочь МНЕ ЛИЧНО с ЖИВЫМИ жуками. Меня очень интересует майский жук (желательно несколько), т.к. я понимаю, что живая златка (скажем, Юлодис, такая, как у Гребенникова) - это не совсем дёшево и проблематично достать в живом виде. Хочу сам, собственными руками опыты некоторые поставить. Ей богу, - я добуду с них антигравитацию. Вытрясу, - за горло возьму.

Первый опыт по проращиванию семян в условиях облучения ЭПС дал потрясающие результаты. Работает ! Как только проявлю плёнку (ну нет у меня "цифровика"), так сразу полный отчёт подготовлю. А проявлю, как все кадры отщёлкаю. Сейчас начал новый, контрольный опыт проводить. Семена иные. И большее их количество посадил, чтобы выборка больше была (а значит, и достоверность лучше). Да и сам излучатель усовершенствовал, - ввёл много дополнительных мелких ячеек (даже на руку влияет). Вот такие дела.

Sib 22.4.2004, 2:12

Я нарыл материалы про строителя замка кораллового...
В обшем переводим потихоньку до конца недели может успею...
Вот выдержка небольшая из самого начала:

Теперь берите электрод из мягкой стали три фута длиной. Уже намагниченный
как постоянный магнит. Подвесьте его на тонкой нити, так что бы он был на одном уровне. Теперь измерьте
каждый конец и вы видите что южный конец более длинный. В моем местечке Каменные Врата
, между двадцать пятой и двадцать шестой паралелью и восьмидесятым и восемьдесят-
первым меридианом, для трех футового магнита конец южного полюса - почти
на шестнадцать дюймов длиннее. Значит на севере он должен быть более длинным , но
на экваторе оба конца магнита должны быть равными в длине. В земном южном
полушарии конец северного полюса магнита должен быть более длинным.

В общем очинно любопытный был товарищ и главное вьедливый во всем сам разбирался.

Лорд, жуков в Москве продают почтой высылают - любых я тут давал ссылку...
Стоят по божески. Ну и живые они по всей России в июне полетят.

Curiosity 22.4.2004, 23:12

Out...

ingvar 23.4.2004, 0:05

Он использовал что-то что у нас всех перед глазами, но мы это не замечаем. После знакомства с книжкой я стал приглядываться к разным искусственным поверхностям и т.д. Чего у нас только не делают!!!

RobertsonA 23.4.2004, 13:04

QUOTE
Так будем же АВТОРАМИ СВОЕЙ ОРИГИНАЛЬНОЙ ДВИЖУЧИНЫ для платформы? Чего скажете, уважаемые коллеги?

Warp если это шутка,то я её недопонял...
Мы(ну то есть продолжатели "дела Грбенникова"),что уже начали "делить шкуру неубитого медведя"?Повторяется то,что произошло на многих форумах
до этого.Люди ссорятся,расходятся во мнениях и просто уходят...и остаются с тем с чем пришли в начале,а именно ни с чем.
Сам я признаться честно не горю желанием "изобретя велосипед Гребенникова" тут-же бежать и потентовать его по-нескольким причинам:
Во-первых можете мне не верить но я увлекаюсь проблемой гравитоплана
только из-за интереса(наверно как и многие из нас),хотя и ничто материальное мне не чуждо [image] ;
Во-вторых да нужные "дядьки в пиджаках" и так про гравитоплан знают
и приди кто-нибудь из нас в патентное бюро с такой "игрушкой" она в первую очередь попадёт к ним его и изобретателя либо"того",либо "этого"...Хотя может и повезёт
Отсюдово следует вывод:
Раньше я думал,что подаря гравитоплан людям мы будем подобны человеку
вручившему мартышке лимонку,но некоторые люди(они сами прекрасно знают про кого я говорю...) смогли убедить меня в том,что наука должна быть для
народа.А сейчас назревает такая ситуация,что если кто и изобретёт гравитоплан,то тут же его "загонит" за бешеное бабло какому-нибудь толстосуму в качестве не более чем игрушки и будем нем перед общественностью [image] ...
И если мы не хотим допустить такого поворота,то Клуб Гребенникова- 4ever!!!или по крайней мере до "лучших времён".Чего то я разошёлся с этим сообщением.Им я никого не хотел обидеть,но если всё-же обидел,то извините...
Сейчас в форуме получила развитие мысль,что здесь имеет место быть
резонанс,очень жизненная теория особенно в свете того,что вся "тайная буддийская религия" основана на звуках произносимых особым образом
с помощью них(то есть звуков) в мистической Шамбале творили чудеса:
включая и ливетацию,но это уже уведёт нас в изотерику;
Скоро май вот жуков так,что и половим и поизучаем всласть [image] Так что всё ещё впереди.....
С уважением Robertson A
-Ar Revuare-

Sib 23.4.2004, 13:07

2 Warp
Подсобил.
Закрывать то зачем? Вот ограничить только сообщениями и обсуждениями книги и материалов по Гребенникову можно.
Разница между Ивановым, Петровым , Сидоровым и Гребенниковым - в том что первые не летают а второй 10 лет летал и книги выпускал.
Поэтому можно говорить об обсуждении принципа аппарата Гребенникова
Ивановым, Петровым , Сидоровым. Пока никто не полетел - нет и проблемы - так?

Curiosity 23.4.2004, 21:02

Out...

pa77 25.4.2004, 16:38

Вот, нарыл публикацию Гребенникова в "Науке и жизни" № 10 1999г.
http://nauka.relis.ru/cgi/nauka.pl?30+9910+30910074+HTML

Есть ещё мысль:
В свете последних обсуждений звуковых левитаций:
А не напоминают ли уважаемому All выросты на жуках некий резонансный прибор... камертон? Частоту по размерам наверное прикинуть можно.

Explorer 25.4.2004, 20:05

QUOTE
Я говорю о наличие ВТОРОГО СЛОЯ в устройстве платформы (в совмещении с первым слоем - нашими жалюзями - дающим тягу). Слой этот, по моей теории, концентрирует поток липтонов, или наоборот, позволяет их интенсивно откачивать из ячеек (вообще, вентиляция бывает двух видов, - где воздух нагоняют, и где отсасывают), позволяя эфиру из окружающего пространства быстрее приходить на "пустующее место". Электростатика здесь не обязательна, - это лишь предположение. Может и другой принцип. Просто я её (электростатику) хорошо в теорию вписал

А собственно говоря ,что мешало Гребенникову запихнуть в платформу два слоя с сеточками.Один наклеить снизу доски ,неподвижный,а другой на веерах ,регулируемый.Так как в эксперименте с надкрылками.

Explorer 25.4.2004, 22:01

Проводил опыты с ЭПС.В качестве излучателя применял старое осиное круглое гнездо,часть пчелиных сот , а в качестве датчика соломинку на чулочной нити помещённую в стекляную банку. Датчик находился в помещении. Эффект имеет место в дневные часы примерно с 11 часов утра до 16 -17 часов.Утром и вечером эффект не обнаружен.Ночью измерения не проводил.Было проведено 6 опытов в разные дни.Все оказались успешными в указаное время суток.Биологического влияния не обнаружил.Излучатель даёт максимум излучения если примерно направлен на солнце.При попытке влиять на датчик сложенными в виде раструба ладонями рук эффекта не наблюдалось.Был проведён дополнительно еще один олыт.В качестве излучателя применил структуру похожую на расчёску.Дощечка примерно 12-8 см и 6-7 мм толщина.С большей стороны были сделаны мелкой ножёвкой пропилы почти до конца, с последующей зачисткой наждачкой. Эффект наблюдался и был такой же примерно силы.
Имея в ввиду последний опыт можно предположить что нужные структуры могут иметь более широкое распространение, так сказать, в готовом виде.Даже на уровне строение материи-например сложные молекулы вещества.

osa 28.4.2004, 11:48

я вот тут почитал, посмотрел, дед нарисовал свою платформу в полете, значит он видел ее полет, тоесть на ней ктото летал, а он наблюдал.
Значит были свидетели его полетов.
Почему же они молчат???

Sib 28.4.2004, 12:25

Себя летящего он в принципе мог и представить а вот его самого летящего по крайней мере видел один человек - фотограф что делал снимки для книги.
С фотографом один чел встречался тот НИЧЕГО не сказал - отшутился.
Фотограф Михаил Довгаль фотохудожник живет и работает в Новосибе. Хочешь сам попробуй поговорить. Но я так думаю добровольно он ничего не скажет разве что за деньги или спужается чего нибудь... В общем особого смысла допрашивать его нет. Я считаю что полеты были а фотограф больше чем на фото изображено мог и не увидеть ничего. Типа пришел сфотал и свалил. К тому же была версия что дед мог выставить для фото муляж и попросить фотохудожника "сделать" его летящим - тогда и фотограф и тот кто брал интервью были бы убеждены что дед с приветом и никуда ни на чем не летает - просто пишет книгу для привлечения к себе внимания. То бишь никуда дальше них инфа о летчике не пошла бы разве что в дурдом...

Erik 29.4.2004, 12:05

Я вот может, упустил чего, но вроде говорилось про невидимость в полёте. Тогда не ясно как сделаны фотографии его, на парящей платформе, хотя даже не в этом суть, похоже, что во время полёта и платформа, и пилот всё же оставались видимыми! Но тогда кто-что говорил про огибающий "кокон", и всё такое? Но это так, к размышлению.

Explorer 30.4.2004, 1:50

Привет всем.
Народ помогите разобратся.Может я чего не так понял.

QUOTE
Положил на микроскопный столик эту небольшую вогнутую хитиновую пластинку, чтобы еще раз рассмотреть ее страннозвездчатые ячейки при сильном увеличении. Полюбовался очередным шедевром Природы ювелира, и почти безо всякой цели положил было на нее пинцетом другую точно такую же пластинку с этими необыкновенными ячейками на одной из ее сторон.

Раз пластинка узором вверх, а у жуков она смотрит вниз тогда где же здесь антигравитация?
QUOTE
Но не тут-то было: деталька вырвалась из пинцета, повисела пару секунд в воздухе над той, что на столике микроскопа, немного повернулась по часовой стрелке, съехала -- по воздуху! -- вправо, повернулась против часовой стрелки, качнулась, и лишь тогда быстро и резко упала на стол. гравитация?

Налицо силовое воздействие двух структур ЭПС, как в опыте с осиным гнездом и соломинкой тоже имеющей полости, только намного сильнее.
QUOTE
Придя в себя, я связал несколько панелей проволочкой; это давалось не без труда, и то лишь когда я взял их вертикально. Получился такой многослойный «хитиноблок». Положил его на стол.

Взаимодействие панелей между собой прекращалось если их размещали вертикально,хотя сами панели ещё не проявляли левитации, автор наверное обратил бы на это внимание ведь он вертел их и так и сяк.Но силовое поле создаваемое панелями по направлению обратного вектора притяжения оставалось и еще больше усилилось за счёт их количества.
QUOTE
На него не мог упасть даже такой сравнительно тяжелый предмет, как большая канцелярская кнопка: что-то как бы отбивало ее вверх, а затем в сторону. Я прикрепил кнопку сверху к «блоку» -- и тут начались столь несообразные, невероятные вещи (в частности, на какие-то мгновения кнопка начисто исчезла из вида!), что я понял: никакой это не маяк, а совсем совсем Другое

Эффект антигравитации и невидимости кнопки проявился в силовом поле панелей.Силовое воздействие панелей напоминает воздействие гнездовий люцерновых пчёл, только более сильное.
Но почему не левитируют сами панели хотя и создают силовое воздействие.
Ведь их суммарный вес намного меньше веса кнопки?
И за счёт чего тогда левитирует платформа с одним рабочим слоем из вееров?Может здесь совсем другой принцип, жалюзи работают как отражатели какой -то волны?
QUOTE
Скорость полета довольно велика -- но не свистит в ушах моих ветер: силовая защита платформы с блокпанелями «вырезала» из пространства расходящийся кверху невидимый столб или луч, отсекающий притяжение платформы к Земле,- но не меня и не воздух, что внутри этого столба над нею; все это, как я думаю, при полете как бы раздвигает пространство, а сзади меня снова смыкает его, захлопывает.

Если задействовать два слоя сеточек придётся их устанавливать так чтобы силовое воздействие было противоположным <||>?

Dragons' Lord 30.4.2004, 3:12

Привет ещё раз ! Мне тут письмо одно интересное пришло, думаю, что автор не обидится, если я процитирую часть его здесь. Пишет Андрей Собкалов. Я, конечно же, думал обо всех этих вещах, и согласен с автором письма. Про "автоматический уловитель" нужной длины волны, - это чисто его заслуга. Молодец

************************************************************

Я вот задался, таким вопросом.
Если я не ошибаюсь высота деревянной платформы 5 см, и толщина крышки 8 мм, то какой же толщины должны быть пластины веера чтобы их в оставшемся пространстве поместилось 9 штук.
Вот что получилось по моим прикидкам.

Ты говоришь, что для прочности, под основание платформы Гребенников скорее всего добавил металлический лист, выделим для него 3 мм, плюс какое то место должна занимать верхняя сетчатая структура, но пока забудем про нее. И того у нас остается 50-8-3=39 мм. Делим на 9 получается 4,33мм максимум на каждую пластину со структурой, минус скажем 1 мм на расстояние между пластинами, чтобы свободно двигались и не цеплялись дуг за друга. Итого 3,33мм каждая пластина со структурой. Сами пластины вряд ли были тоньше 1 мм, иначе их трудно назвать прочными, по цвету пластин на рисунке аппарата снизу можно предположить, что они сделаны из меди, а это не самый прочный металл. Таким образом, на одну сеточку приходится максимум 2,33 мм, притом, что вся высота внутреннего пространство будет занята. Теперь вспомним про верхнюю сетчатую структуру. Раз уж на веерах структуры в высоту (максимум) около 2 мм то и верхняя примерно такая же. Т.е. нужно скинуть с каждой из 9 структур примерно по 0,22 мм чтобы в итоге получить 2 мм высоты для верхней структуры. Остается 2.11мм на каждую структуру. Плюс еще вспомним, что нам нужно какое-то расстояние между верхней пластиной каждого веера и верхней структурой, это еще примерно 1 мм. Снова скидываем с каждой из девяти структур по 0.11 мм и получаем 0.99 мм Таким образом на одну структуру остается максиму 2 мм. И это при условии, что у нас не останется свободного места по высоте. Однако смотря на рисунок Гребенникова видно, что там еще достаточно много места, между последней пластиной веера и краем платформы. По моим оценкам как минимум 1 см. Если это рисунок более-менее точен, если сам Гребенников решил в нем соблюдать пропорции реального аппарата, то такое количества свободного места можно получить только за счет меньшей высоты каждой из девяти структур. Т.е. снимая с каждой структуры по 1 мм, в том числе с верхней получаем ровно 1 см свободной высоты.

Таким образом, методом не хитрых вычислений мы определили, что высота сетчатых структур не превышает 2мм, а если упомянутый рисунок верен, то не более 1 мм.

Также я задался еще одним вопросом. Если на рисунке изображены задние веера (твое утверждение) то почему они соприкасаются? Ведь платформа Гребенникова вовсе не квадратная, а прямоугольная. Т.е. ширина у нее больше чем высота. На том рисунке, где он держите ее в руках в сложенном виде это очень хорошо видно. Я померил линейкой, =) и получилось такое соотношение, 4 условных единицы длинны на каждую половинку по высоте т.е. 8 у.е. и примерно 11у.е. по ширине. Т.о. если по ширине доска примерно 60см то по высоте получается 44-45 см. Я не знаю, какой ширины были внутренние перегородки, можно предположить сантиметра по 2-2,5 каждая и того 4-5 см ширины долой. Следовательно, максимальная длинна каждой пластины 20см, иначе они будет упираться в вертикальные перегородки или в стенки платформы смотря в какаю сторону открываются веера. Следовательно, если на картинке изображены задние веера, то они не могут соприкасаться. Между их концами должно быть около 20 см расстояния. Но это и два боковых веера, передний и задний, также не могут быть. Так как ты прав, тут не изображено внутренних перегородок.

Поразмышляв, я пришел к такому выводу: Гребенников просто не хотел показывать то, что находится над этими веерами, и поэтому исказил размеры пластин. А что же тогда с высотой, верно ли он ее изобразил или тоже исказил, что бы не возникало мысли, что там выше есть еще что-то интересное? Кто знает. Как говорится, время покажет.

Что же касается того, как он сделал структуры, я думаю, пока мы не определим точно какую форму и размер они имели, то на этот вопрос бессмысленно искать ответ.

Да и вот еще, какой вопрос возникает. Ты утверждаешь, что линейный размер структур имеет значение, что он должен быть кратен "отражениям" волны (положению максимумов) , я так понимаю, что ты хотел сказать, что в ячейке диаметром L образуется стоячая волна длинной 2L. Но при клиновидной или шестигранной пирамидальной форме лишь несколько участков (по высоте) такой ячейки будут настроены на длину волны соответствующую волне де Бройля материала, из которого изготовлена ячейка. Плюс, на мой взгляд, очень трудно определить длину волны де Бройля данного материала, так как любой материал состоит из множества элементов таблицы Менделеева, и их соединения могут сильно менять картину. Я считаю что ячейки (скорее всего) на то и клиновидные, а не симметричные, чтобы поймать нужную волну. А что это за волна, соответствует ли она длине волны материала, или это совсем другая волна это уже другой вопрос.

Получается, что линейный размер ячеек имеет значение только в том смысле, что чем меньше ячейка, тем больше их поместится на единицу площади, и тем больше будет мощность.

************************************************************

На редкость дотошный человек. Такие нам и нужны

Korsar 30.4.2004, 5:51

QUOTE(Dragons' Lord @ 30.04.2004 - 03:12)
....Также я задался еще одним вопросом. Если на рисунке изображены задние веера (твое утверждение) то почему они соприкасаются? Ведь платформа Гребенникова вовсе не квадратная, а прямоугольная. Т.е. ширина у нее больше чем высота. На том рисунке, где он держите ее в руках в сложенном виде это очень хорошо видно. Я померил линейкой, =) и получилось такое соотношение, 4 условных единицы длинны на каждую половинку по высоте т.е. 8 у.е. и примерно 11у.е. по ширине. Т.о. если по ширине доска примерно 60см то по высоте получается 44-45 см. Я не знаю, какой ширины были внутренние перегородки, можно предположить сантиметра по 2-2,5 каждая и того 4-5 см ширины долой. Следовательно, максимальная длинна каждой пластины 20см, иначе они будет упираться в вертикальные перегородки или в стенки платформы смотря в какаю сторону открываются веера. Следовательно, если на картинке изображены задние веера, то они не могут соприкасаться. Между их концами должно быть около 20 см расстояния. Но это и два боковых веера, передний и задний, также не могут быть. Так как ты прав, тут не изображено внутренних перегородок. .....

Вот тут могу поспорить, т.к. веерами можно занять 100% площадь.
К примеру:

http://myhobby.h12.ru/forum/index.php?download=3

При таком раскладе решается много проблем с управлением например....

Orl 30.4.2004, 16:41

А если использовал он эффект ионного ветра, только во много раз усиленного какой-либо особой прослойкой?
Как эти лифтеры http://jnaudin.free.fr/

Adon 30.4.2004, 17:43

Привет всем.

То письмо, которое цитировал Лорд, написал я.
В общем, та схема, которую предлагает Korsar вполне реальна. Однако напомню, что на том рисуночке, что, на синем фоне хорошо видно, что веера отстоят друг от друга на некотором расстоянии. И плюс, на мой взгляд, сделать так чтобы веера открывались в две стороны труднее, чем в одну, что приводит к усложнению механической части управления. Но повторюсь, схема вполне работоспособна, но вряд ли Гребенников использовал что-то подобное.

Насчет ионного ветра.
Во-первых, данный эффект работает только при постоянном подводе энергии, и даже те лифтеры поднимающие всего по 300 г потребляют целую уйму энергии, т.е. на платформе нужно будет устанавливать мощные аккумуляторы, мы этого не видим.
Во-вторых, ионный ветер не объясняет ни одной аномалии наблюдающейся при эксплуатации платформы.
В третьих, Гребенников говорил, что он и платформа находятся как бы в столбе, где нет движения воздуха, естественно при использовании ионного ветра такого эффекта не будет.
Ну, я думаю, уже этого хватит, чтобы понять, что это не ионный ветер.

Dragons' Lord 1.5.2004, 2:48

Сегодня получил ещё одно письмецо. На счёт оргонной технологии маленько есть. Цитирую :

Первый "манаплейт" был составлен наподобие сэндвича из двух медных пластинок, между которыми располагались две пластинки из акриловой пластмассы. В некоторых моделях было до четырех слоев "сэндвича". Это приспособление, как оказалось, было способно излучать энергию с обеих сторон, а ее размеры были равны обычной библиотечной карточке. Мы обнаружили, что энергетический эффект проявляется всякий раз, когда проводник и изолятор прикладывались друг к другу, и чем лучше были их проводящие и изолирующие свойства, тем лучше был эффект. Таким образом, устройство напоминало конденсатор, какие бывают в радиоприемниках и тому подобных устройствах, и было совершенно все равно, находился ли металл снаружи или внутри "сэндвича".

Случайно мы обнаружили, что исключительно тонкие слои металла, сочетаемые с хорошими изоляторами, давали исключительный же энергетический эффект. Следующая модель "манаплейта" представляла собой тонкую пластинку из полистирола, покрытую очень тонким слоем чистого алюминия, что достигалось с помощью дорогой промышленной технологии - напыления. Полученное в результате приспособление было исключительно легким, тонким, создавало вокруг себя очень мощное энергетическое поле, и его можно было делать произвольных размеров и формы. К несчастью, промышленное напыление оказалось очень дорогим, чтобы продолжать дальнейшие эксперименты в этом направлении, поэтому мы начали искать более сильные изоляторы. И такие изоляторы появились в виде пластичных смол, с использованием которых был сделан первый "манаблок". Это была маленькая пластиковая коробочка для таблеток около двух квадратных дюймов, наполненная смолой, в которую мы включили маленькие листки меди и алюминия. Энергетический эффект был очень хорошим, и размеры устройства были вполне подходящими, хотя оно было несколько тяжелей, чем предыдущий "манаплейт".

Два особо важных открытия привели к дальнейшим усовершенствованиям. Для того чтобы украсить верхнюю часть "манаплейта", мы решили использовать кусочек диффракционной решетки, известной также как "лазерная фольга". Это очень тонкий листок алюминия, на котором была нанесена "решетка", или начерчено десять тысяч линий на квадратный дюйм, а сверху он покрывался тонким слоем пластмассы, не важно какой - цветной или бесцветной. Оказалось, что эта декоративная деталь обладала своим собственным энергетическим эффектом, когда накладывалась поверх полистирольного пластика.

Мои комментарии : Я думаю, что разница всё же есть, когда металлом во внутрь бутерброды складывают или органикой (диэлектриком). Наверное, здесь будем иметь либо "живой", либо "мёртвый" оргон, в понимании Райха. Один вреден для здоровья, - другой полезен (IMHO). А дифракционная решётка подвигает нас к мысли, что имеет место эффект, связанный с определёнными волнами (де Бройль, Кили и т.д.).

Adon 1.5.2004, 7:29

Пища для размышления

Обратите внимание на следующее предложение:

«Случайно мы обнаружили, что исключительно тонкие слои металла, сочетаемые с хорошими изоляторами, давали исключительный же энергетический эффект»

А теперь вспомним, что говорилось в описании Дальнегорской Сеточки:

«Наибольший интерес представляли кварцевые нити, обнаруженные методом микродифракции, толщиной 17 микрон каждая, внутри которой находится золотая проволока»
Я думаю, нет нужды объяснять, что кварц диэлектрик, а золото проводник.

Adon 1.5.2004, 14:35

Уже несколько дней собираюсь поднять данный вопрос, но все как-то руки не доходили.

ЭПС, Золотое сечение и платформа Гребенникова.

Для тех, кто еще не знает что такое Золотое сечение, объясню в двух словах.
Возьмем отрезок АС, если его разделить точкой В, таким образом что АВ/ВС=АС/АВ, то такое деление будет называться Золотым сечением. Это одно из нескольких иррациональных чисел, то есть таких чисел, десятичные представления которых бесконечны и не периодичны. Золотое сечение обладает множеством удивительных свойств, но я естественно не стану их тут описывать. Для более подробного ознакомления со свойствами ЗС дам лишь одну ссылку.
http://milogiya.narod.ru/uzakon2_2.htm
Для тех, кто знает, что такое ЗС и читал о его свойствах, хорошо известно, что ЗС можно найти повсюду как в живой таки не живой Природе. Не удалось избежать этой участи растениям и насекомым. Для тех, кто сомневается:
http://tmn.fio.ru/works/04x/304/p4_22.htm
http://tmn.fio.ru/works/04x/304/p4_11.htm
Логично предположить что структуры, которые обнаружил Гребенников у жука, также подчиняются данной пропорции. В письме Лорду я приводил расчет примерной высоты сетчатых структур и вышел на два варианта:
1. структуры максимум 2мм в высоту
2. и соответственно 1 мм в высоту.
Я согласен с мнением, что наиболее подходящая форма для ячейки это шестигранник. Естественно это не единственно возможный вариант.
Для того чтобы шестигранная пирамида имела пропорции золотого сечения необходимо построить Золотой треугольник, который в данной ситуации будет представлять собой диагональное сечением нашей пирамиды.

Приведу не хитрое правило построения Золотого треугольника.
Проводим прямую АВ. От точки А откладываем на ней три раза отрезок О произвольной величины, через полученную точку Р проводим перпендикуляр к линии АВ, на перпендикуляре вправо и влево от точки Р откладываем отрезки О. Полученные точки d и d1 соединяем прямыми с точкой А. Отрезок dd1 откладываем на линию Ad1, получая точку С. Она разделила линию Ad1 в пропорции золотого сечения. Линиями Ad1 и dd1 пользуются для построения «золотого» прямоугольника.

Следовательно, подставляя имеющиеся значения высоты, получим следующий результат:
Вариант 1.
2мм/3=0,66мм, следовательно, длинна основания данного треугольника 0,66*2=1,32 (то бишь диагональ нашего шестигранника), угол при вершине 36 градусов, у основания соответственно 72 градуса.
Вариант 2. Собственно представляет собой уменьшенную версию первого с сохранением всех пропорций. Длинна диагонали шестиугольника 0,66мм.

Т.о. нам только остается на практике выяснить отличие мощности ЭПС поля Золотых шестигранных пирамид от обычных 6-тигранных пирамид.

Предлагаю провести следующий опыт:
Берем около 100г зерна (или любых др. зерновых), промываем, хорошенько перемешиваем, делим на три равные кучки, раскладываем в подходящие емкости, любым доступным способом исключаем попадание прямых солнечных лучей (но должен быть обеспечен свободный приток воздуха). Над/под одной емкостью располагаем ячеистую структуру из 6 6-тигранных Золотых пирамид, над/под второй емкостью располагаем структуру из 6 6-тигранных обычных пирамид, а третья емкость будет контрольной.
Ждем пару дней и визуально сравниваем содержимое трех емкостей.
На днях сам собираюсь провести данный опыт.
Можно провести и др. опыты. Предлагайте свои варианты.

Предлагаю открыть отдельную тему где будут выкладываться отчеты о результатах проведенных опытов, и рассуждение на данную тему.
Примерное название «ЭПС, Золотое сечене и платформа Гребенникова»

P.S.
Мои последние сомнения насчет важности Золотого сечения в эффекте ЭПС отпали, когда я прочел следующий абзац:

«Все это наводит на мысль о том, что взаимодействие в организме осуществляется через волны де Бройля. Резонансный характер взаимодействия предполагает кратность длин волн и частот, которые определяются геометрическими размерами взаимодействующих структур. Отсюда - важность геометрических пропорций, в том числе "золотого сечения". Поэтому проявление "золотого сечения" в природе не является случайным, так как в его основе лежат волны де Бройля". Практически, это надо рассматривать как рекомендации конструкторам систем, использующих ЭПС.»

Это цитат из статьи «Расчет эффекта многополостных структур» профессора Золотарева В.Ф.
http://pepelac.h11.ru/zolotarev.htm

SADKO 2.5.2004, 2:57

Угу, про кое что такое я уже намекал, а вспомните жел Тота из книжки???
Конечно это примитивная модель, жалкое подобие, НО...
...оно полезно лишь тому кто умеет этим пользоваться...

Korsar 2.5.2004, 7:17

Тут на медни ещё раз перечитал книжецу, странно, но дед собрал не просто аппарат для перемещения в пространстве, а если позволите, то и во времени тоже, что-то типа машины времени правда слабенькой, но всё же. В доказательство привожу выдержку из его книги:

"Кстати, кроме фотоаппарата у меня порой очень сильно барахлили часы, и, возможно, календарь: спускаясь, скажем, на знакомую поляну, я заставал ее, правда изредка, немного не соответствующей сезону, с «отклонением» примерно до недели в ту или иную сторону, а свериться здесь было не по чему. Так что перемещаться удается не только в пространстве, а — вроде бы! — и во времени. Утверждать последнее со стопроцентной гарантией не могу, кроме, разве, того, что в полете — особенно в начале — сильно врут часы: поочередно то спешат, то отстают, но к концу экскурсии оказываются идущими точно секунда в секунду."

Обратите внимание на фразу ..."с «отклонением» примерно до недели в ту или иную сторону."

Он мог бы просто это проверить. Слетать в питомник, что-нибудь там соорудить вернуться, и смотаться туда же обычным транспортом проверить своё что-нибудь сооружённое. Может он это и проверил просто не заострил на этом факте внимания (по крайней мере в своей книге).

А в ней родимой он сам в этом сомневается и всё же продолжаем, вновь выдержка из книги:

"И лишь один раз обнаружил в пробирке взятое мною насекомое, но это был не взрослый ихневмо-новый наездник с белыми колечками по усам, а его... куколка — то есть предшествующая стадия."

Получается, что там в питомнике он брал с собой взрослое насекомое, а привёз куколку !!!!!! Значит во время этого полёта он "слетал" в будущее на несколько дней вперёд. Каково а???? Во дед давал жару, мне кажется, что он не один секрет похоронил (вместе с собой), а гораздо больше.

Doctor 2.5.2004, 21:11

Еду сёдня на дачу срочно охотиться на личинок,
они такие белые и крупные посажу в банку,
и накрою крышкой чтоб не разлетелись. Интересно как жук будет на
первых минутах подбирать резонансные частоты: )
С первого раза
сто пудов не получится у него.

Explorer 2.5.2004, 23:42

QUOTE
Кстати, если судить о чисто субъективных впечатлениях, - то никакого ТЕПЛА я от излучателя не чувствую, но вот ХОЛОДНЫЙ ветерок вроде есть (металл впитывает в себя холод из окружающей среды - поэтому так и происходит).

А если попробовать зафотать излучатель в темноте без вспышки на фотоплёнку?Плёнка в принципе регистрирует более широкий спектр частот.
Что-же касается холода, то очень часто полтергейстные явления начинаются с локального понижения температуры.Холод в магнитных стенах был также зафиксирован при повторении эксперимента с левитирующим диском Джона Серла в институте высоких температур РАН,левитация и сильное охлаждение имели место при работе вакуумного триодного усилителя Флойда Свита.

SADKO 3.5.2004, 0:55

Для фоторгафирования лучше брать чёрнобелые фотопластинки, они и чувствительней и засвечиваются в более широком спектре частот...
...другое дело камера для оных штука дорогая, но смастерить такую самому вполне реально, по сути простой ящик с объективом от старого фотоаппарата, или простой линзой....

Kentawr 3.5.2004, 19:25

Народ, Explorer поставил (см. выше) реальные опыты!
Так почему не подумать над совершенствованием чувствительности его "прибора". Чувствительней прибор - точнее опыты.
Пока мы все нихрена не знаем надо поставить кучу опытов. А потом уже развивать теорию. Да и теорию лучше будет проверять на "приборах" нежели гадать так это или нет.
Можно проверить и опыты Гребенникова, тогда, при их правильности, будет от чего толкаться...
Рулите в практику!!!

Explorer 3.5.2004, 22:36

Тут некоторые соображения по поводу невидимости и не только.
Если-бы свет поглощался процессом генерации, который производят сеточки, то возле самой платформы,при наружном наблюдении, силовой кокон для наблюдателя будет виден как тёмное пятно,если полностью отражается то как зеркальное.В приведёном случае свет как-бы огибает платформу, поэтому и отсуствует тень.А какая сила в нашем мире может заставить свет изменить своё направление.Такой силой может быть только сильнейшее гравитационное или электромагнитное воздействие или что-то другое нам пока неизвестное.Вспомним отклонение света в сильном поле тяготения при наблюдении далёких звёзд.В сильном поле гравитации, свет испытывает притяжение несмотря на то что имеет свойства как частицы так и волны, что не вяжется с липтонной теорией притяжения. И не так далёк от истины был Гребенников когда описывая принцып движения ,что платформа как-бы раздвигает пространство.Тогда становится понятным и образование безотвального колодца в поле.Частицы земли просто не могли пробится через силовое поле кокона.Их просто выбросило из силового поля или превратило во что нибудь другое, например в энергию, вспомним полтергейстные явления.
Тогда получается что невидимость,изменение хода времени,антигравитация наконец,всего лишь побочные явления какого-то более серьёзного процесса.Похоже дедуля и сам толком не знал с чем имеет дело.Летает себе доска да и ладно.А вот каким простым способом можно создать область неоднородности,силовое поле которой вытесняет из себя всё,начиная от света и материи и кончая временем и гравитацией?
Интересная выдержка из письма Прокофия Щербака:
На вопрос о сути "невидимости" и "размытости" силуэта человека на "гравитолете", знает ли, что это связано с плотностью поля энергии (Скат, для тебя скажу - антивещественной.Антивещество - это далеко не позитрон и антипротон и т.д. Позитрон и антипротон уже вторичны - это перестроенная материя, а не АНТИМАТЕРИЯ, но с другой антивещественной оболочкой увеличенной плотности.), заключающего "гравиталет" в "кокон", он ответил
утвердительно.
Неужели Гребенникову удалось создать генератор антиматерии и запихнуть его под доску?
На сайте http://www.skyzone.ru/tech/eps_theory.html есть полное описание доклада по теории полевого излучения многополосных структур.А в законе
отображения есть упоминание о задействованых в процессе масс не только
частиц но и античастиц.Смотрим на дату когда был прочитан доклад,
апрель1988г.Первое упоминание о жучиных надкрылках было летом 1988г.
Если 5 глава была очень основательно переработана, тогда можно предположить что уже в апреле, если не раньше, у Гребенникова была
теоретическоя основа для строительства не платформы, а скорее всего
излучателя какого-то другого типа.Разобратся бы с этой формулой.
А вот ещё одна выдержка из письма:
С самим аппаратом (принцип работы и построения) все значительно сложнее и серьезнее. Как мы поняли, его настойчивая мысль о "фрагментах насекомых" в конструкции, даваемая в главе "Полет", не соответствует действительности, хотя то, что истоки знания пришли во время наблюдения и изучения строения насекомых - истина. Короче, это грубое, простейшее, но целиком "склееное" его руками техническое устройство
Можно-ли не верить словам человека сказанными перед самой смертью?

Dragons' Lord 4.5.2004, 2:22

Сегодня приведу здесь пост buroff, который он всобачил уже давненько в форуме "Енергии". Просто, я одному челу обещал, да и всем интересненько ознакомиться будет. Итак, цитирую :

Хочу предложить несколько мыслей, которые помогут построить эксперименты :

1) если подумать о жуке, представить его в полете, то становится достаточно ясно, что отталкиваться должно либо крыло от надкрылья (одного), либо же должно происходить взаимодействие между надкрыльем и окружающей средой

Это веду к тому, что идея класть одно надкрылье на другое для меня крайне нелогична.

Что мне кажется надо попробовать:

- класть надкрылье над крылом, изменяя угол их пересечения

- класть надкрылье над телом, опять же меняя угол

- класть рядом крылья, меняя их угол относительно друг друга

- то же с надкрыльями

- класть надкрылья над телом так, как это делает жук в полете (или хотя бы несколько тестов с разными углами надкрыльев относительно тела) и потом пробовать опять же по разному класть крылья.

т.е. пытаться найти эффекты в максимально приближенной к живому жуку "системе" поворотов и складываний.

2) микроскоп обычно неразделимо связан с предметным стеклом, а также с освещением и вызванным им нагревом. Жук добавляет к этому хитин

Стекло как известно есть способ получения трибоэлектричества (вспомните школьную электростатическую машину)

Нагрев обуславливает снижение влажности воздуха.

Так что мне кажется, если нужна статика, то ее надо попробовать получить прямо на предметном стекле, без нейлоновых рубашек

То есть, стоит пробовать тереть хитин (крыльев, надкрылков, тела) друг о друга и о стекло, а потом повторять всю последовательность опытов.

3) чтобы ничего не пропустить, стоит двигаться систематически, а именно составить ряд таблиц, в которые внести возможные комбинации эксперимента. И перепробовать все возможное с
этими несколькими "запчастями жука". Ну и лаб. журнал вести, чтобы не забыть что-то проверить случайно и не просмотреть.

Начать, конечно, можно с чего угодно, но если очевидные вещи не сработают - то проверять все подряд...

Sib 4.5.2004, 11:19

Тут постоянно говорится о роли солнца в полетах - я повторюсь но узоры на крыльях златки один в один совпадают с картинкой из ритмодинамики - интерференцией от 3 источников. Размеры узоров надкрылья позволяют сделать вывод что интерференционная картина в состоянии взаимодействовать с инфракрасным диапазоном. Но узоры не снаружи а внутри надкрыльев солнце на узоры не попадает но может быть инфра- красные лучи свободно проникают через хитин? Учитывая что насекомые не имеют постоянной температуры - значит должны проникать чтобы насекомое могло при первых лучах солнышка согреться и заняться своими насекомьими делами - так?

Далее - ходил тут курить и на стекле какая то мелкая букашка ползала и демонстрировала взлет. Букашка типа жука - надкрылья, крылья. Так вот пока надкрылья разьезжаются и вылазят крылья - жук на месте , потом резко рывком надкрылья занимают положение под 120 градусов от тела и букашка скачком подлетает на 5-6 см причем я не заметил чтобы она вообще крыльями трепыхала - впечатление именно такое что в тот момент когда надкрылья занимают это положение возникает резкое усилие! Может быть глаз не в состоянии уловить размахивание крыльями но - струя дыма не показала никаких завихрений воздуха при взлете букашки - она как будто телепортировалась не затрагивая окружающий воздух!

Еще, если не утомил...
Не кажется ли странным что в начале пятой главы Гребенников как то нехотя пишет о каких то крупных насекомьих деталях - типа утаивает что за деталь а несколькими строками ниже прямо пишет - надкрылья? А во 2 главе не менее прямо пишет что рог носорога это никакой не маяк а очинно важное устройство которое в дальнейшем привело его к открытию описанному в главе "Полет"? Если учесть что 5 глава в попыхах переделывалась то вполне логично предположить что первоначальный текст изменялся с целью замазать все упоминания могущие натолкнуть читателя на верный след - именно не скрыть а замазать - чтобы кураторы удовлетворились а любопытный читатель таки допер?

Adon 4.5.2004, 18:28

Солнце солнцем, но не следует забывать, что если все дело в рогах и выростах то златка ими не обладает, а жуки носороги (ЖН) и иже сними это вечерние жуки. Т.е. когда они летают, солнечного света уже нет и соответственно инфракрасных лучей тоже. Но это не значит, что тут не может быть связи с инфракрасным излучением. Если носороги это те жуки, которых не хотел выдавать ВСГ то возникает такая мысль: возможно ЖН обладает вечерними биоритмами, я имею ввиду время полетов, именно потому, что его схема полета связанна с инфракрасным излучением, но не солнечным, а собственного что называется производства. Т.е. он летает именно вечером, потому что днем солнечное инфракрасное излучение будет забивать его собственное. Вспомним, что ВСГ отмечал, что при взлете днем его сносит в сторону от солнца, а иногда наоборот. А теперь представьте себе, как жук сможет нормально летать в таких условиях, если неизвестно куда его понесет при взлете.

Насчет интерференционной картины от трех источников, обратите внимание, что у жука Больбоцеруса под которым надпись «А вот назначение многих «непонятных» жучиных рогов и выростов я установил. И применил открытие во многих сферах (глава «Полет»)» три выроста, один рог и два странных выроста отдаленно напоминающих камертоны, возможно, это и есть три источника излучающие какую-то волну или волны, которые в сочетании с надкрыльями и образуют нужную интерференционную картину.
Правда если все дело в рогах и выростах, то получается, что вся история про летающие друг над другом отдельные от жука надкрылья придумана от начала и до конца.
Кстати у двух других носорогов из второй главы также три выроста включая рог.

Может и вправду все дело в рогах, а надкрылья это лишь дополнения к ним?

Adon 4.5.2004, 18:45

Косвенно к выше сказанному относится следующее. Уже много раз упоминался вот этот абзац:
«И ровным счетом ничего не значит, что у меня за спиною в рюкзаке, замаскированная под этюдник, лежит, сложенная вдвое, а значит нейтрализованная, платформочка с гравитационными мелко-сетчатыми блок-фильтрами, а между ними, также складная, стойка с регуляторами поля и ремешком — им я привязываюсь к стойке»
Но никто не обратил внимания на слова «а между ними, также складная, стойка с регуляторами поля ». Это строго указывает на то что веера блок панелей складывались у стенок а не по диагонали, т.е. они не могли занимать 100% площади платформы, а иначе для стойки не хватит места. Плюс возникает вопрос: а не повредит ли стойка верхний слой сеточки, вед она довольна тяжелая?
Возможно, платформа имеет несколько иной устройство.

Int 5.5.2004, 13:19

QUOTE(practic @ 2.04.2004 - 14:35)
Острия посредине больших ямок видны даже без увеличения , и на ошупь. Малюсенькие ямки (а может тоже острия?-звездочки) видны при увеличении около 450 крат. Кстати жучара с Явы (Megaloxantha bicolor ohtanii 65 mm), надкрылье в длину 52 мм, в ширину 13 мм, рисунок у него самый крупный из всех 9-ти имеющихся златок.

Уважаемый Практик!
1. Рассматривать, изучать и копировать (если получится!) структуру имеет смысл только ПОСЛЕ эксперимента, подтвердающего, что эффекты гравитационного отталкивания у данного образца ЕСТЬ! (Кстати, ты проверил?) Иначе мы уподобляемся тому пьяному из анекдота, который ищет потерянный ключ под фонарём, на том простом основании, что "здесь светлее"!
2. А этот вопрос уже ко всем присутствующим: а кто-нибудь пробовал исследовать кокон наездника? Тут Гребенников все данные предоставил, только изучай!
3. И не забывайте слова Гребенникова, что он наблюдал "структуру" только у ОДНОГО (!) вида сибирских насекомых! (Кстати, заметили, как одна эта фраза резко сужает "круг подозреваемых" жуков...)

TAM 5.5.2004, 14:48

Только что заметил:

QUOTE
На него не мог упасть даже такой сравнительно тяжелый предмет, как большая канцелярская кнопка: что-то как бы отбивало ее вверх, а затем в сторону. Я прикрепил кнопку сверху к «блоку» -- и тут начались столь несообразные, невероятные вещи (в частности, на какие-то мгновения кнопка начисто исчезла из вида!), что я понял: никакой это не маяк, а совсем совсем Другое

НИКАКОЙ ЭТО НЕ МАЯК! - маяками он считал рога/усы, но никак не надкрылья!
Так что не факт, что это были именно надкрылья.

Sib писал:

QUOTE
Так вот пока надкрылья разьезжаются и вылазят крылья - жук на месте , потом резко рывком надкрылья занимают положение под 120 градусов от тела и букашка скачком подлетает на 5-6 см причем я не заметил чтобы она вообще крыльями трепыхала - впечатление именно такое что в тот момент когда надкрылья занимают это положение возникает резкое усилие!

Я тоже сейчас вспоминаю множество жуков во время взлёта. Та же божья коровка, например, ползет, находит горизонтальную поверхность, распускает крылья, далее следует пауза, и, как от резкого толчка взлетает (сначала вертикально).
Так же и многие другие виды (если не все). Бывает трудно уловить сам момент.

А ещё, по поводу взлетающих носорогов, масса тела жука достаточно внушительная, и с его крыльями было бы затруднительно так легко и резко совершать такие прыжки, не отталкиваясь лапами, ведь основное усилие идёт именно в момент стартового толчка. Какова же тогда должна быть скорость вращения крыльев?
Странно всё это...

P.S. Кстати, пауза перед взлётом у жука-носорога значительно дольше по времени, чем у более мелких собратьев...

И опять же (если вас ещё не утомил), насчёт материалов для создания микроскопических структур.
Вероятно, можно было бы использовать вещества, кристаллическая решётка которых аналогична (или максимально сходна), с нужной формой ячеек.
Например, при выращивании крупного кристалла поваренной соли, или медного купороса, исходник (мелкий кристалл) кладут в перенасыщенный раствор из этого же вещества, и, переворачивая его каждый день, через некоторое время добиваются получения кристалла намного большего размера, являющегося точной копией исходника. Исходник же, в свою очередь является точной копией формы своей кристаллической решётки. Так вот, можно найти вещество, на молекулярном уровне похожее на шестигранные соты, и вырастив его кристаллы, расположив на ровной поверхности и сорентировав их в одном направлении получить некое клише...

P.S. Кристаллы медного купороса похожи на два тетраэдра, соединёнными основаниями встречно.

Удачи!

Dragons' Lord 6.5.2004, 1:45

Андрей Собкалов (Adon) вновь пишет. И пишет умные вещи. Попробую изложить его мысли здесь :

Насчет майского жука, сомнительно, так как к середине лета их остается очень мало, если вообще доживают. Я думаю, что с большей долей вероятности, жук носорог это наш пациент. Гребенников говорил, что жук с АГ (антигравитационными) структурами находится на грани вымирания, плюс, вспышка численности наблюдалась именно в середине лета, т.е. это не про МЖ (майского жука). Плюс, МЖ выйдя из под земли туда не возвращается, а В.С.Г. говорил, что если он назовет род и вид то "где гарантии того, что маломальски смыслящие в биологии нечестные люди, рвачи, всякого рода дельцы не кинутся по колкам, оврагам, луговинам, чтобы выловить, быть может, последние экземпляры этого Чуда Природы, для чего не остановятся ни перед чем, даже если потребуется перекорчевать десятки колков, перепахать сотни полян уж слишком заманчива добыча ?" Ведь не личинок же они буду выкапывать, т.е. наш жук во взрослой стадии может жить в земле (DL : от себя замечу, - что наш жук не "может жить в земле", а живёт в земле), в подтверждение отрывок из одной статьи. "Отыскать жуков-носорогов можно в первой половине лета в почве, у подножия старых, подгнивающих пней." И вот еще оттуда же : "В инсектарии в качестве субстрата используется как дерновая земля, так и труха лиственных пород деревьев. Субстрат должен быть непременно влажным. Помещенные в инсектарий жуки почти сразу зарываются в труху. Только по вечерам они выбираются наружу и пытаются летать." Полная статья здесь :

http://kindnessisle.narod.ru/main/litxdlok/trufanov/zn7.htm

Также жуки носороги и олени считаются редкими жуками. Вот еще один отрывочек в подтверждение хода моих мыслей, этими словами кончается данная статья : "насекомые эти малочисленны, а сейчас вообще стали редкими." Издательство "Молодая Гвардия" 1983 г. Обратите внимание на дату. Т.е. уже тогда они были редкими.

http://aim.h1.ru/Book/18_guk_olen_nosorog.html

Также стоит добавить к уже перечисленному и то, что В.С.Г. говорил следующее : "Загадка эта преследовала меня всю жизнь (да и не только меня): зачем самцам многих видов насекомых странные, порой огромные, сложные, явно мешающие, рога и всякие другие выросты ? А совсем недавно я ее разгадал, о чем читатель узнает из последующих глав; пока лишь скажу, что открытие это оказалось куда более широким и важным, чем схоластические изыскания по выявлению роли жучиных рогов." Отметим, о чём читатель узнает из последующих глав. Или ещё не большой, всем известный отрывок : "А вот назначение многих непонятных жучиных рогов и выростов я установил. И применил открытие во многих сферах (глава "Полет")". Также Korsar упоминал, что в детстве видел летающие по одиночке отдельно от жука надкрылья. И жук этот был : Жук-Носорог. Так что, сводя всё выше перечисленное, можно с большой долей вероятности предположить, что Жук-носорог - это наш жук.

osa 6.5.2004, 15:01

Привет всем мечтателям!!!
Перечитал я туту весь форум, конечно много интересных мыслей, вот только почему-то всех тянет в дебри.
Я конечно высказываю свою точку зрения, но начнем с того, что главное открытие деда полосные структуры и их излучение, по-моему с этой точки и пошел старт.
А коли старт с этого место то однозначно напрашивается вопрос зачем летающие платформе всякие электрические прибамбасы, по-моему это не то, а вот как можно усилить этот эффект. Правильно зная его природу! Вот моя мысль, жук о котором писал Гребенников, это живая модель и природный расчет этого усилителя. Но как на меня найти его всем желающим увы не дано, спросите почему, да по-моему и сами вы отлично понимаете что обрывая и складывая надкрылки вы нечего не добьетесь кроме конечно изуродования жуков. Почему я так уверен, а вот посудите сами дед пишет что-то о количестве видов и подвидов, но вы вот сами уже сколько жуков то укокошили, а представьте, что кроме вас еще этим занялось по меньшей мере тысяч 5 любителей подкручивать надкрылки, и что не кто не нарвался на этот эффект, да не поверю, просто все мы делаем не так как дедушка, он же не глупый человек был и он хорошо понимал, что любителей подергать будет не мало [image] , но тем не менее он написал, что это был жук, а от сюда следует что он был уверен, что обнаружить это будет не так просто. Почему???? логичный вопрос
Такой же логичный и ответ, все изобретения нашего мира, это плод многолетних наблюдений и изысканий и то что Менделееву приснилась таблица, это и есть тому подтверждение. Так что перед тем как что-то делать, надо сначала собрать побольше информации.
Вот и прошу вашей помощи!
Народ помогите пожалуйста мне нужны работы деда по полостным структурам, если у кого есть выручите, желательно конечно все его работы которые когда либо были изданы.

Sib 6.5.2004, 15:32

А я заметил что дед в книге ЭПС и платформу описывает как ДВА РАЗНЫХ явления. И иногда даже противопоставляет - типа почему я не продвигаю гравитоплан - а потому что ЭПС не получилось продвинуть...
Опять же описывая полеты он на ЭПС не ссылается - хотя казалось бы такая убойная демонстрация его теории- почему? Да потому что он сам не знал ЧТО ЭТО ТАКОЕ. Вот и писал что какое то пространство раздвигается, что время ВРОДЕ замедляется или ускоряется, что тень то пропадет то появится... Мое мнение - Гребенников тупо скопировал у жука структуры и смастерил систему управления - это сама по себе довольно сложная конструкция. На создание теоретического обоснования эффекта уже не хватило ни сил ни времени - все таки не мальчик был да и основная работа время отнимала - кушать то всем хочется а за просто так деньги не платят.

Dragons' Lord 7.5.2004, 3:40

Сегодня я хочу "кое-что" вынуть из паролируемого форума и показать всем. Имеются в виду некоторые опыты и исследования drol'а. Итак :

Прикупил я еще три разных златки, все "не русские", типа тропические. Они почти в два раза больше сосновой, т.е. сосновая (которая у меня) 23 мм, те 40-45 мм. Если интерестно, могу отписать название их. Самое главное - смотрел я их тем же инструментом, а именно "часовой лупой", то что пользуют часовщики и (!!!) на сосновой златке явно присутствуют "ямки" под всеми углами зрения, а на этих больших - ямок нет. Есть неровности поверхности, ровно распределенные по внутренней поверхности надкрыльев, но "ямок" нет !!!

Dragons' Lord : Один вопрос, - drol, где фотографии, которые ты обещал сделать ? Где посмотреть ? Если в сети нет, - пришли мне на мыло (и постарайся указать увеличение и точное месторасположение зафиксированных ячеек для КАЖДОЙ фотки. Названия златок, естественно, тоже). Заранее спасибо.

Далее два эксперимента:

1. беру волос (свой) и надкрылье и прислоняю плотненько с движениями к монитору (соответственно надкрылья разные), в результате волос уверенно отталкивается от надкрылий тропических златок, а к сосновой прилипает. Повторял несколько раз, даже к телику примотался - опыт повторяется.

2. натирал надкрылья о бумагу (обычная белая для принтера). Результат повторяется, т.е. от тропических отталкивается, а к сосновой прилипает.

Инструменты (пальцы, пинцеты) изолировал изолентой.

Пытался два надкрылья сосновки на телике совмещать, телик правда монитором вертикально держал, здоровый, чтобы класть. В общем - 70 % повторяемости, что надкрылья сосновки отталкиваются при прилипании к телику внутренними поверхностями одна на другую, т.е. одна наружной к монитору, а другая внутренней к монитору телика над первой, тропические прилипают и так и так.

Sib : > У меня через две недели микроскоп будет а жуков так и нет... Буду усиленно долбить энтомолога - руки чешутся самому убедиться

Dragons' Lord : Ну и как успехи ? Получил жуков ? Опыты поставил ? Какие результаты ?

practic 7.5.2004, 6:50

Int

QUOTE
Уважаемый Практик!
1. Рассматривать, изучать и копировать (если получится!) структуру имеет смысл только ПОСЛЕ эксперимента, подтвердающего, что эффекты гравитационного отталкивания у данного образца ЕСТЬ! (Кстати, ты проверил?)

К сожалению эффекта АГ нет ни на одном из сушеных образцов (проверил- результаты и размышления в форуме) , как имеющихся у меня так и у других. Но если завтра кто-то найдет живого искомого жука, встанет вопрос как изготовить нечто, из-за чего он летает.Поэтому я и пытаюсь продумать технологию копирования и изготовления этого нечто, а чье оно майского, златки или носорога станет ясно с приходом лета.К тому же я склоняюсь к мнению Lord-а, что у всех жуков есть в разной степени эффективности это нечто.
Adon

QUOTE
Также жуки носороги и олени считаются редкими жуками.

Возможно олени и считаются редкими, но носорогов у нас в любой навозной куче летом достаточно. Сам прошлым летом на даче в деревне ловил сыну показать.

drol 7.5.2004, 10:33

>>>>Dragons' Lord : Один вопрос, - drol, где фотографии, которые ты обещал сделать ? Где посмотреть ? Если в сети нет, - пришли мне на мыло (и постарайся указать увеличение и точное месторасположение зафиксированных ячеек для КАЖДОЙ фотки. Названия златок, естественно, тоже). Заранее спасибо.

Честное пионерское, доберусь до фоток, выложу.
Я вроде еще писал, сейчас не найду, на другом компе, но добавлю следующее:
- когда я начал изучать внутреннее строение надкрылий, то у сосновки (у первой) после разреза выдавилась как будто паста типа жидкого стекла, она вроде по ощущениям тяжеленькая была.
- у других сосновок ямок на внутренней поверхности не было, точнее как будто следы от ямок. и внутри было "сухо". Такое чувство, что надкрылье усохло и сплющилось, что вполне реально.
- у тропических вообще было сухо и комфортно, но что я узрел общего у всех, так это на наружных поверхностая надкрыльев и брюхов при большем увеличении, где-то 200, очень хорошо просматриваются достаточно регулярные "неровности", причем я сначала был 100% уверен, что это выпуклости, причем чем сильнее светишь, тем хуже видно, как будто размазываются, резкость плывет как в калейдоскопе. А после того, как я в пасмурное утро смотрел чисто солнечным светом (не ярким), то увидел ямки.

TAM 7.5.2004, 10:49

Вот опять пришла мысля:

Известно, что "эффект пирамиды" проявляется ТОЛЬКО в случае правильного размещения её граней относительно полюсов земли.
Если предположить, что ячейки структуры действительно имели форму пирамидок,
то это объясняет необходимость наличия на конструкции жёстко зафиксированного компаса! Точное позиционирование конструкции для активации ячеек при старте!

Armer 7.5.2004, 11:06

Т.е. жуки умееют летать только строго носом на север?
Если и есть связь с МП, то тогда имеет смысл устанавливать магнитные системы "на борту" на порядки превышающие поле земли. Хотя не думаю, что у жуков имелись таковые [image] Вот со статикой еще можно согласиться...

drol 7.5.2004, 12:03

Тут хлопцы про електрогравитацию рассуждают в середине постов.

http://mag.pp.ru/dump/f6t648.html

У них есть здравая мысль, что важное значение имеют вид и формы обкладок конденсаторов. Хотя это раньше обсуждалось, но кроме конденсатора с дырками на одной обкладке + не понятной формы другой обкладки у Гребенникова под доской ничего не может поместится. Если у живого жука присутствует "волосатость", то значит второй обкладкой может быть сетка от люстры чижевского, залитая эбоксидкой?

TVV 7.5.2004, 12:28

Еще раз перечитал статью Лорда "полеты Греб..." , появились некоторые мысли.
1. Подъем-снижение левой ручкой, вперед - правой, а влево-вправо - той что на стойке внизу, от нее металическая тяга идет под платформу (http://dragons-matrix.narod.ru/text/energy/polet5.jpg).
2. Если панелей две (правая и левая), то как понять его выражение " сложенная а значит нейтрализованная", ведь этюдник складывается из передней и задней частей. Вывод таков: фильтры-жалюзи складываются попарно как книжечки, угол раскрытия определяет вертикальную тягу, а наклон "книжечек" (на той же оси) без изменения угла раскрытия определяет движение вперед, торможение, повороты...
3. Почему он блок-фильтры в нескольких местах называет "надкрылья"?
Пр."Сдвигая и раздвигая эти «надкрылья», совершаю подъем или приземление"
"что достигается общим наклоном обеих групп «надкрыльев»-жалюзи, тоже через тросик"
Почему вдруг сначала фильтры а потом "надкрылья"? Если бы эти фильтры(структуры) он изготовил сам, то придумал бы и название. А так "надкрылья" они и в Африке "надкрылья". А в кавычках потому, что они уже как двигатели а не "над крыльями".
Его боязнь за исчезновение вида приобретает почву.

TAM 7.5.2004, 13:24

QUOTE
Т.е. жуки умееют летать только строго носом на север?
Если и есть связь с МП, то тогда имеет смысл устанавливать магнитные системы "на борту" на порядки превышающие поле земли. Хотя не думаю, что у жуков имелись таковые...

Не летать, а возможно взлетать! Стартовый импульс!
Понаблюдайте за поведением взлетающих жуков, они явно поворачиваются вокруг своей оси перед стартом. Не исключено, что они производят точное позиционирование. И я нисколько бы не удивился наличием такой природной навигационной системы именно "на борту". Ведь, как известно, летучие мыши, например, имеют "на борту" и генератор УЗЧ и приёмник и эхолот! :-)
Чему тут удивляться?

QUOTE
Если у живого жука присутствует "волосатость", то значит второй обкладкой может быть сетка от люстры чижевского, залитая эбоксидкой?

У жука-носорога волосатость явно повышенная. Может это и правда "наш жук"? :-)

Sib 7.5.2004, 15:29

2 ТАМ
Сразу придумался такой опыт - жука типа на стол и посмотреть как он взлетает, потом под стол туда где жук сидит магнит сунуть - он типа будет помехи создавать - проследить как изменится взлет...

Adon 8.5.2004, 13:34

Походу уже кто-то воспроизвел платформу ВСГ. Почитайте статейку. http://anomalia.spb.ru/archive/lincks/m1_7.htm
Вряд ли это сам ВСГ в это время он, наверное, уже и не летал, да и далековато от Новосибирской области, для старичка. Значит, кто-то воспроизвел или сам допер, смастерил и катается тут по всяким областям.

Sib 9.5.2004, 0:59

Прочел заметку по ссылке Adona и вот что интересно - тоже ДЕРЕВЯННАЯ платформа. У Гребенникова , если допустить наличие сложной системы приводов внутри доски, получается что прочностью доска почти не обладает - что мешало сделать платформу из металла или хотя бы каркас? Нет он делает из 2 досок... Причем не красит их - в лучшем случае они покрыты лаком хотя по фоткам полное впечатление что дерево даже плохо отшлифовано - узоры древесины четко видны. Я вот подумал а может неспроста дерево - может дерево в данном случае обладает свойствами которые используются при полете? У жука надкрылья тоже волокнистые - может дело в структуре материала? Кроме того платформа сделана из двух ЦЕЛЬНЫХ кусков. Хотя гораздо удобнее, если нужно разместить механизм внутри, сделать что то вроде ящика а не выдалбливать цельную доску - как думаете? Укрепляющие полосы по бокам явно показывают что нагрузки на доску были неслабые - 2 уголка и болты довольно мощные. А теперь прикиньте зачем укреплять выдолбленную доску с толщиной стенок 8 мм такими уголками(прочность уголков на много порядков превышает прочность 8 мм стенки)???? Эта доска просто треснет возле уголка. Далее , смотрим на фотку где дед держит сложенную платформу - это не верхняя сторона на которой он стоит ногами это нижняя сторона платформы с заглубленными головками болтов к которым крепится коробушка под рулем и сам руль. Теперь вопрос - если доска цельная - неужели он ее сбоку выдалбливал??? По моему фигня какая то - зачем такие сложности когда можно в конце концов из многослойной фанеры сделать ящик который и 200 кг выдержит легко... Короче итог - доски цельные и материал - ДЕРЕВО - критичен в данной конструкции поскольку не обладает достаточной прочностью и износостойкостью а также малым весом НО ОБЛАДАЕТ чем то таким что решило выбор деда именно в пользу доски!
Если кто то скажет что самолеты поначалу тоже из фанеры делались - я отвечу - так то фанера а не цельные доски в которых и сучки есть и трещины при высыхании возникают...
Обсудим?

Korsar 9.5.2004, 2:41

Во первых хочу заметить что на доске не уголки а П-образные профили. А это значит что болты проходят насквозь всю конструкцию.
во вторых дед держит внешнюю сторону, просто на отверстиях у него заслонки (но для чего? )
Боковые болты на коробочке фиксируют стойку "руля" (сама коробка, мне кажется, деталь от станка окошечко в ней когда-то показывало уровень масла в механизме, судя по этому он её не видоизменил.).
А вот педаль штука интересная и по моему он ей не тормозил вовсе....
вообще есть одно мнение, но сначала попробую убедится в обратном а уже выводы после

Adon 9.5.2004, 9:33

Не, все-таки Sib прав, на том снимке платформы в свернутом состоянии, изображена нижняя часть платформы, это становится ясным, даже если мы забудем про болты. Обратите внимание на то место где на этом снимке шарнир, соединяющий две половинки платформы, и когда она раскрывается, то соединение двух металлических пластинок (шарнира) вокруг тонкого металлического стержня, будет слегка выступать с другой стороны. Т.е. если на снимке платформы в свернутом состоянии изображена верхняя сторона платформы то, развернув ее вы, не увидите соединения шарнира на верхней стороне платформы. Однако если мы посмотрим на цветной снимок платформы, то увидите посередине соединение шарнира. Это значит, что платформа сворачивается таким образом, что нижняя ее часть становится внешними стенками этюдника, а верхняя часть внутренними стенками. И теперь мне совсем не понятно где же там место чтобы внутри этюдника поместились стойка управления и ремень для привязки, как писал ВСГ. Возможным объяснением может быть то, что на всех снимках платформы изображен муляж, и настоящим является только стойка управления.

Sib 9.5.2004, 12:18

Еще одно замечание - вот например надо мне сделать платформу - нужны руль и ручки с тросиками. В Новосибе найти руль от старого велосипеда не проблема, однако дед делает сварную конструкцию - зачем? А теперь если принять что платформа делалась с жука носорога проведем аналогии. Доска - надкрылья - причем как и надкрыльев их 2. Далее рог - руль или та коробочка под рулем. Я вот что подумал может руль и коробка тоже детали строго расчитанной резонансной системы? Поэтому и пришлось делать руль строго по размерам а не из того что под руку попалось?

Про муляж - если делают муляж то с соблюдением внешнего вида а мы видим просто доску и дед пишет что вот он собственно и есть гравитолет а не "примерно так выглядит". Если бы муляж то он бы покрасил бы доску или заклеил бы чем нибудь... Нет я думаю что дерево не для красоты пользовалось и не коробка это с под микроскопов. Это две цельные доски скрепленые посередине рояльной петлей и с боков уголками или П профилями. Тогда обьяснимы размеры и прочность болтов и профилей.

Adon 9.5.2004, 12:45

Насчет соблюдения внешнего вида.
А как же тогда те рисунки, которые он нарисовал собственной рукой. На картинке момента зависания над заводом Затулинки, в нижней части платформы изображены веера, и на том рисунке где он пытается объяснить эффект частичной или полной невидимости, на рисунке а) видно что внизу платформа имеет выемку почти по всей площади платформы и из углов выходят белые лучи, символизирующие те же веера. Ни разрез же он изображал.

Korsar 9.5.2004, 20:03

QUOTE(Adon @ 9.05.2004 - 09:33)
Не, все-таки Sib прав, на том снимке платформы в свернутом состоянии, изображена нижняя часть платформы, это становится ясным, даже если мы забудем про болты. Обратите внимание на то место где на этом снимке шарнир, соединяющий две половинки платформы, и когда она раскрывается, то соединение двух металлических пластинок (шарнира) вокруг тонкого металлического стержня, будет слегка выступать с другой стороны. Т.е. если на снимке платформы в свернутом состоянии изображена верхняя сторона платформы то, развернув ее вы, не увидите соединения шарнира на верхней стороне платформы. Однако если мы посмотрим на цветной снимок платформы, то увидите посередине соединение шарнира. Это значит, что платформа сворачивается таким образом, что нижняя ее часть становится внешними стенками этюдника, а верхняя часть внутренними стенками. И теперь мне совсем не понятно где же там место чтобы внутри этюдника поместились стойка управления и ремень для привязки, как писал ВСГ. Возможным объяснением может быть то, что на всех снимках платформы изображен муляж, и настоящим является только стойка управления.

Не согласен посмотрите на рисунок т.е. на структуру дерева.
Понятно без напряжения что это верхняя часть платформы а на стыке не рояльная петля а уплотнитель т.к. перегородки (бордюра если хотите) между разложенными половинками не существует.
Это просматривается на рисунке.

Doctor 9.5.2004, 20:22

сёдня на природе сел мне на руку жук,
продолговатый и золотистый может златка или нет не важно!
я стоял в тени и кожей руки чувствовал как пузо у него вибрирует
в тот момент когда он пытался раскрывать надкрылья.
Вероятно что-то испытывал, видно как под надкрыльями шевелились
крылья, а корпус при этом вибрировал!
Далее я его
вместе с рукой вынес на из тени, можно было сделать движением руки
вправо!Стоило мне это сделать жучина быстро раскрыл надкрылья,
и стал набирать высоту при этом я не видел никаких движений
крыльями!!!!Ну это логично....
представляеnt!!!!!!!Помимо всего прочего дул приличный ветерок
у меня волосы на голове разметались, а он смело поднялся вертикально
вверх, внимание почти строго вертикально.Словно ему ветер не
преграда абсолютно!!!!!!!!Или они так маневрируют превосходно?!
Но меня этот факт обрадовал.

Adon 9.5.2004, 22:55

QUOTE(Korsar @ 9.05.2004 - 20:03)
т.к. перегородки (бордюра если хотите) между разложенными половинками не существует.
Это просматривается на рисунке.

Если не откланяться от версии Лорда, то платформа представляет собой нечто вроде шахматной доски, тогда у нее есть перегородка между половинками и это хорошо видно на упомянутом рисунке с объяснением видимости невидимости. Перегородки не будет только в том случае если принять версию Siba о том, что платформа сделана из цельных досок.

Dragons' Lord 10.5.2004, 1:58

Всё, хватит спорить. Если кого-нибудь интересует моё мнение, а моё мнение - это совокупность мнений очень многих умных людей, - то я скажу. На фотке, где Гребенников держит платформу в свёрнутом состоянии - это её ВНЕШНИЕ стороны (те, на которых ногами стоят, в разложенном виде). На всех отверстиях, действительно "крышечки" поворачивающиеся (на одном шурупе каждая). Мы это с Warp'ом ещё пол года назад обсуждали. Для чего крышечки нужны - не выяснилось.

Все остальные бредни, полученные отталкиваясь от противоположного мнения, - соответственно, НЕ ВЕРНЫ. Призываю закрыть это бесцельное обсуждение (в смысле, не темы в целом, а... ну Вы сами поняли).

Я никого не хотел обидеть. Но истина дороже. А очевидная истина, вообще бесценна.

vadim 10.5.2004, 8:31

Но ведь вроде как уже выяснили, что платформа - футляр от совдеповского микроскопа:

QUOTE
Половинки платформы цельные – это коробка от древней советской упаковки микроскопов, – толщина наружных стенок 8 мм; толщина ребер – около 50. Гребенникову оставалось только вынуть из нее пенопластовую проложку, «выбрать» по углам и проалифить корпус – что он, видимо, и сделал.

К чему спор? Может, кто-нить имеет возможность повертеть в руках подобный раритет, наверняка, такие ещё остались? Интересно было бы сфотать его в сложенном и разложенном виде и сравнить с фотографиями Гр.

PS: Ну а крышечки поворачивающиеся нужны, наверное, чтобы банальный мусор внутрь не попал. Он же платформу не только в рюкзаке носил, но и ещё в тайник закапывал.

Sib 10.5.2004, 11:39

Если это упаковка от чего либо то скажите мне пожалуйста где вы видели коробки выдолбленные из цельной доски. По вашему это очень технологично?
Все упаковки которые мне попадались сделаны из отдельных дощечек. Или из фанеры толстой. Еще раз поясняю для тех у кого есть свое мнение и неправильное - если сделать упаковку из цельной доски то максимум через год она треснет - никто не пробовал заказывать подоконники из цельной древесины? Так вот все нормальные конторы делают их клееными. А вот однодневки цельными - этот подоконник сворачивается винтом и трескается максимум за год. Это при том что он в квартире при относительно постоянной температуре и влажности и покрашен еще. А платформой дед наверняка и на мокрую травку садился и перепад температур даже на высоте километра значительный.

В общем гипотеза о чехле от микроскопов не убеждает. Еще раз, - я не думаю что дед собирал платформу из подножного мусора - если это летало то я думаю он не экономил на собственной жизни - лететь и думать - а вот счас как подломится - удовольствие не для слабонервных. Проведите простой опыт - возмите 8 мм доску положите на кирпичи чтобы между кирпичами было 40-50 см и с табуретки на нее спрыгните. Логично предположить что делая платформу он не мог быть уверен что платформа при посадке не скакнет ни разу - что тяга ВСЕГДА будет плавной и непрерывной.
Значит должен был заложиться на то чтобы не ремонтировать платформу(а заодно и сломанные ноги) после каждой посадки - так?

Про стороны - да согласен - погорячился - судя по ручке а она приделана к нижнему краю - дед держит платформу свернутую нижней частью вовнутрь.
Крышечки на дырки от болтов рассмотрел - действительно не понятно... Может чтоб ЭФИР не вытекал [image] Может это чтоб замаскировать под этюдник - типа дырки в этюднике ни к чему а так похоже на гнезда для ножек например...

SADKO 10.5.2004, 20:16

Дык, раз уж Сиб заговорил о причастности дерева к полёту, то хочу сказать кое что... Почитайте про жезл Тота у Гребенникова, он там между прочим пишет что если оный делать из проволки в изоляции эфект получается круче, но дело тут не в структуре проводник\диэлектрик, как может показаться после оргонных баек, ибооный жезл сделанный из ветки дерева (как это другой вопрос) работает гораздо эфективнее... Так что структура дерева определённо имеет отношение к делу НО, что мне сразу пришло в голову после первого знакомства с книгой, если предположить что там вырезанна некая структура под веерами, то сама структура дерева должна более чем сильно влиять на её работу и при том не лучшим образом, судя по текстуре древесины на рисунке...
По симу в деревянном вопросе я солидарен с Лордом....

kulidelkin 11.5.2004, 1:57

Приветствую всех участников форума!!!

С огромным интересом перечитал все ваши сообщения.
Загадочку дед конечно задал "мудреную ".
Могу приложить кое какие соображения по этой теме:
1.Присутствие полостей в этой конструкции дают возможость раскрутки
полей Мер-Ка-Ба.
2.Приложив некоторые рисунки " Круги на полях " в качестве некой подсказки
имеем возможность расположить полости по определенной схеме.
3.Книга Друнвало Мельхиседека " Древняя тайна цветка жизни " думаю
добавит размышлений по этой теме.
К следующему посещению постараюсь приложить кое какие рисунки.

Dragons' Lord 11.5.2004, 2:09

Я уточнил у Warp'а на счёт коробки от микроскопа. Он подобную собственными глазами видел, и буквально, в руках держал. Говорит, что на оной НЕТ ни петель, ни ручки. Это дело Гребенников сам потом навесил. А сама коробочка складывается, как... как собственно, коробки и складываются.

Sib, я с друзьями не "грызусь", даже если они и говорят, на первый взгляд, "не понятные мне" вещи. Потому, что я в друзьях своих уверен. Ты - мне друг [image] . Про надёжность, - твои опасения верны на все 100 %. Я на то и писал в последней статье, что Гребенников, скорее всего, усилил платформу СНИЗУ (например, листовым железом). Ой, не зря ведь он так корячится на фотке, когда платформу в руках держит. Видать, тяжёлая она очень со всем внутренним барахлом.

Adon, - прочитай не только мою ПОСЛЕДНЮЮ статью, а и предыдущие, пожалуйста. Ничего Гребенников ВНУТРЬ платформы, в сложенном состоянии, НЕ ВКЛАДЫВАЛ (ни стойку, ни ремень) !!! Это я тебе - со всей ответственностью говорю. Та фраза в книге, относится к моменту, когда у него В РЮКЗАКЕ всё в перемежку лежит. А не именно "в пространстве сложенной коробки". Можешь мне не верить, но это так [image] .

kulidelkin, - приветствую, - тоже не фигню говоришь. Это направление так же следует проверить. Хотя мне лично, никаких картинок не нужно, я всё перечисленное видел, но для народа выложи обязательно !

Sib 11.5.2004, 12:52

Я серьезно просто не втыкаю зачем дед так заморачивался с деревом если другие материалы и доступны и не дороги? Его обьяснение что мол замаскирована под этюдник - фигня. ЭТЮДНИКИ делают из ФАНЕРЫ. И ЛЮБОЙ
школьник увидев платформу сообразит что перед ним не этюдник.
Далее с коробкой - согласитесь что чем укреплять коробку проще ее покрасить и выбросить. А вместо нее положить на металлическую основу лист тонкой фанеры и пленку наклеить. Кстати не пленкой ли под дерево обклеена доска? Опять же если дед в металлических калошах летал то на дереве ДОЛЖНЫ остаться следы - царапины там, вмятины... Но доски идеально ровные почему то...

Про сложенную платформу дед писал прямо противоположное:

"лежит, сложенная вдвое, а значит нейтрализованная, платформочка с гравитационными мелкосетчатыми блокфильтрами, а между ними, также складная, стойка с регуляторами поля и ремешком"

Между ними - это однозначно между блок фильтрами - или я что то путаю?
Почему если руль просто лежит в рюкзаке не написать - ... а рядом лежит складная...?

drol 11.5.2004, 15:57

doctor

QUOTE
сёдня на природе сел мне на руку жук,
продолговатый и золотистый может златка или нет не важно!
я стоял в тени и кожей руки чувствовал как пузо у него вибрирует
в тот момент когда он пытался раскрывать надкрылья.

Лови жука, цепляй тонкие электроды на надкрылья и меряй напругу. Потом тоже снизу брюха. Я вчера с дачи приехал в лесу нифига кроме бабочек.
sib
QUOTE
Я серьезно просто не втыкаю зачем дед так заморачивался с деревом если другие материалы и доступны и не дороги? Его обьяснение что мол замаскирована под этюдник - фигня. ЭТЮДНИКИ делают из ФАНЕРЫ. И ЛЮБОЙ
школьник увидев платформу сообразит что перед ним не этюдник.

Судя по отрывочным, не связанным, порой противоречивым отрывкам в книге, вся глава 5 "порвана как грелка". А насчет дерева, как я понял, большинство личинок жуков им же и питаются, соответственно строительный материал для корпуса взрослого поедает еще личинка, а взрослый кушает чтобы плодится. Соотвтественно дерево как заменитель хитина. Еще можно оргстекло, но я уже писал.
Я все пытаюсь разобраться, как связаны площади обкладок с сумарным зарядом конденсатора, особенно если одна обкладка много больше по суммарной площади, но одинакова по габаритам, т.е. одна плоская железка, а другая пористая графитовая или пористая металлическая? Диэлектрик типа хитина.

Korsar 11.5.2004, 20:29

QUOTE(Warp @ 11.05.2004 - 12:40)
.... Пока пробуем на схеме шокера через ТВумножитель - напруга 30 кВ. Ветерок такой, что сдувает бумагу (10х10 см) со стола!...

Выдержка из текста:
"Дальнейшие исследования я приостановил из за высокой опасности поскольку звук от разряда напоминал пистолетный выстрел, А все что находилось вокруг наэлектролизовывалось до такой степени что одежда в которой я находился прилипала ко мне, вместе с мелкими предметами. При этом поднимался жуткий ветер и затем следовал разряд."

http://high.h1.ru/coil/1/index.htm

Armer 11.5.2004, 23:10

Еще раз внимательно изучил фотоматериалы из гниги, а точнее тот самый кадр, где мы видим плаформу снизу. Судя из рисунка, один "веер" обеспечивает 100% перекрытие всей поверхности свей зоны (1/4 платформы). При этом общая ось как-то не наблюдается. Но это не важно, я не об этом...
Уж не пмню, обращалось ли особое внимание на форму одного сегмента веера. Лорд указал следующее:

"Микросетки наклеены с верхней стороны каждой такой пластинки. С одной стороны, металл не мешает работать сеточкам, ведь эффект ЭПС ничем не экранируется, с другой, - защищает их от механических воздействий, - той же травы, при посадке. Отверстия в пластинках, которые Вы видите, к микроячейкам никакого отношения не имеют. Они сделаны исключительно для облегчения веса самих металлических пластин..."

Допустим... Но терзают меня сомнения на этот счет. На глаз, отверстия порядка 2 см. Ели бы микросетки были наклеены (в виде пленки) поверх дырок, то вряд ли бы их спас такой каркас даже от равы, ведь все что туда влезет - это максимум фольга. Думаю, было опасно "натягивать" микросетчатые структуры на такой каркас. Выходит дырки все же оставались дырками, ничем не закрытыми, а микросетка покрывала всю остальную поверхность. Но если так важна площадь перекрытия (чем больше, тем круче эффект), тогда зачем делать 9 сегментов с дырками, когда можно поставить, к примеру, 4 с той же суммарной площадью и утоньшением (возможно и упрощением) всего механизма?!! Причем, эффективность перекрытия будет при этом выше!
Почему мы говорим именно о дырках? Если присмотреться, то видно, что там вовсе не полукруглые вырезы на краю сегментов, как может показаться вначале, а именно круглые отверстия (хорошо видно на правой части рисунка), причем разного диаметра. И излучение происходит именно из этих дырок. Это, своего рода, резонаторы - вот к чему я подвожу. Возможно, функция микросетчатой структуры - это всего лишь накачка энергии, а отверстия - это также один из элементов конструкции - "излучатель". Здесь же замечу, что конструктивно (пластины с отверстиями разного диаметра и с изменением относительного их угла местоположения) очень напоминает некое устройство, описанное Mike и выложенное здесь http://guslyar.nm.ru/X-Files/XdeviceS/001/

SADKO 12.5.2004, 2:43

Угу, я вообщето тоже об энтом думал, и собственно если оно так то как раз веера и задают асиметрию системы, но что бы это зароботало на полную катушку, нужно что то ещё, и ИМХО это что то находится под веервми, и опять же ИМХО оно всё устроенно гораздо проще чем это предпологается здесь...
В прочем не спешу делиться своими мыслями на энтот счёт ибо точка зрения что тут имеет место кое то электростатическое устройство кажется мне интересной хотя и противоречит всему что я знаю о строении организмов населяющих нашу планету... Я к тому что идея может оказаться реально работающей хотя в живой природе имеют место совсем иные процессы, опять же ИМХО...

...Дед писал про то что ЭПС усиливается при вращении структуры, он прав!
Кроме того, он не зря помянул ДеБройля, а вот вы думаете что оныя волны могут формироваться только материей, фиг, стоячая электромагнитная волна в привычном смысле порождает оныя же волны аки и материальный объект сопоставимый по размеру с длинной оной волны!

Ну и на последок, смотрим на картинку...
Признаться когда увидил, обалдел ибо нечто похожее себе представлял но всё ни как не мог изобразить, в прочем это только всё внешнее, куда важнее что внутри... Так вот в книге написанно, что де рисунки моих последователей, ну-ну, что до этого то одно из двух, или это сам Гребенников нарисовал или кто то с такой же матрицей мышления, второе маловероятно, так что мотаем на ус...

Дык, приложенная картиночка не открывается???
Тогда вот http://guslyar.nm.ru/X-Files/Grebenikov/picture.jpg

Прикрепленные изображения
Прикрепленное изображение

Korsar 12.5.2004, 5:34

QUOTE(drol @ 11.05.2004 - 15:57)
....Я все пытаюсь разобраться, как связаны площади обкладок с сумарным зарядом конденсатора, особенно если одна обкладка много больше по суммарной площади, но одинакова по габаритам, т.е. одна плоская железка, а другая пористая графитовая или пористая металлическая? Диэлектрик типа хитина.

Наверное тут как раз всё просто. Обе обкладки полусферической формы, приблизительный диаметр 1 см., но одна из них сплошная (+) (т.е. большая площадь), а другая сеточка (-) (т.е. меньшая площадь) из того же материала, между ними эпоксидная смола. А так как их на платформе около 350-400 и сумарная площадь превышает 400 см2, при питании приблизительно 10 Кв получим тяговую силу приблизительно в 100 кг. Расчитать не сложно.
Сегодня пробовал с кроной и бабиной от машины пока крона села часа 4 ждал (это при постоянной нагрузке и длиной искры в 1.5 см !!!!
Если эта система та что надо тогда принцип ясен осталось собрать...

Для размышлений по этому поводу:

http://uft.h1.ru/dms.htm

Adon 12.5.2004, 10:32

QUOTE(Korsar @ 12.05.2004 - 05:34)
А так как их на платформе около 350-400 и сумарная площадь превышает 400 см2, при питании приблизительно 10 Кв получим тяговую силу приблизительно в 100 кг. Расчитать не сложно.

Очень хочется увидеть формулы по которым рассчитывались значения подъемной силы, получается что на одну ячейку приходится 100кг/400=0,25 кг, и это при площади одной ячейки около 1,6 см2. Забавно!!! Еще больше мне бы хотелось увидеть рабочую модель хотя бы из трех таких ячеек =) по идее такой треугольник должен поднять 750гр. Честно говоря, сомнительно весьма сомнительно. Я так понимаю, речь идет, о какой то вариации на тему эффекта Биффельда-Брауна (ББ). Я раньше уже писал что данный эффект при напряжении 10кВ весьма слаб, это минимальное напряжение при котором данный эффект вообще заметен. Я не просто так говорю я сам проводил немало опытов с эффектом ББ. Так же писал, что одна из демонстрационных моделей Брауна выдавала полезную нагрузку в 10 грамм при собственном весе 100г и диаметре 80см, плюс источником служила далеко не крона. Напряжение подавалось 250кВ при токе 2mA. Кто мне не верит вот отрывок из доклада самого Брауна:
Laboratory devices weighing 100 grams (~3.5 ounces) less power source have produced a thrust of 110 grams, for an electrical power expenditure of 500 watts (250,000 volts @ 2.0 milliamperes). This experiment was performed in air (1 atmosphere). Supplementary research indicates much greater efficiency (same thrust for less power input) results when operated in a vacuum (10-4 mm. Hg. or better), when the current drops to about 2.0 microamperes.
http://www.soteria.com/brown/docs/ehydro/hydrosa.htm Здесь полная статья.
Так что с нетерпением буду ждать, когда вы соберете хотя бы простой треугольник из трех элементов.

Int 12.5.2004, 10:47

QUOTE(Armer @ 11.05.2004 - 23:10)
Микросетки наклеены с верхней стороны каждой такой пластинки. С одной стороны, металл не мешает работать сеточкам, ведь эффект ЭПС ничем не экранируется, с другой, - защищает их от механических воздействий, - той же травы, при посадке. Отверстия в пластинках, которые Вы видите, к микроячейкам никакого отношения не имеют. Они сделаны исключительно для облегчения веса самих металлических пластин...

Не прав, уважаемый!
1. Если бы нижняя крышка не мешала реботе устройства, то она бы там обязательно была! (Представьте себе посадку в грязь или на неровную, но твёрдую поверхность).

Armer 12.5.2004, 13:00

Вовсе не обязательно. Кстати, вот это уже действительно лишний груз таскать. А может она там и была, но он ее не нарисовал [image] Хотел дать некую подсказку.
Да и вроде как туда надо было еще мачту прятать, когда платформа складывалась.

drol 12.5.2004, 15:14

QUOTE
Наверное тут как раз всё просто. Обе обкладки полусферической формы, приблизительный диаметр 1 см., но одна из них сплошная (+) (т.е. большая площадь), а другая сеточка (-) (т.е. меньшая площадь) из того же материала, между ними эпоксидная смола.

я про другое, площадь обкладки в некоторых конденсаторах увеличивают за счет пористости-мелкосетчтости материала. Вопрос в том, по какой площади рассчитывать кондер, по той, которая меньше или наоборот?

Adon 12.5.2004, 15:53

2Lord
Что касается стойки. Прочитал я две твои предыдущие статьи. В первой из них нашел следующий текст:
«Можно ли расценивать слова "а между ними", как словосочетание "в пространстве сложенной коробочки" ? По моим оценкам, даже если бы в коробочке не было вообще никаких антигравитационных блок-панелей, то сложенный руль туда всё равно бы не влез...»
Но прежде чем поверить или не поверить в это я решил произвести собственную оценку.
В пятой главе есть такое место «Ослабив гайки-барашки на стойке управления, укорачиваю ее, как антенну у портативного приемника, вытаскиваю из платформы, которую складываю на шарнирах пополам.» Т.е. стойка складывается до размеров нижнего сегмента. На цветной фотографии можно сопоставить размер третьего (нижнего) сегмента стойки и длинны платформы. В третьей твоей статье, тот самый барашек под номером 11 наверняка имеет несколько функций, та что приписываешь ты и плюс еще одна. Данный барашек может входить в неглубокий паз достаточной длинны для обеспечения поворота руля, также он обеспечивает крепление руля к первому сегменту стойки. Т.е. после того как ВСГ укорачивает стойку, раскрутив данные барашек он отсоединяет руль. Затем, отсоединив стойку от платформы (раскрутив четыре барашка на коробочке), возможно ВСГ отсоединял и саму коробочку от стойки. И затем все это спокойно укладывал в свой этюдник. В таком состоянии для стойки внутри этюдника места предостаточно, вспомним, что при посадке все веера свернуты и занимают совсем немного места.

Korsar 12.5.2004, 18:44

QUOTE(Adon @ 12.05.2004 - 10:32)

.... Я так понимаю, речь идет, о какой то вариации на тему эффекта Биффельда-Брауна (ББ). Я раньше уже писал что данный эффект при напряжении 10кВ весьма слаб, это минимальное напряжение при котором данный эффект вообще заметен. Я не просто так говорю я сам проводил немало опытов с эффектом ББ.....

Вы наверное плохо просматрели ссылку, а в ней указывается как и каким образом можно усилить этот эфект.!
Кто вам мешает применить эти свойства при, хотя бы, расчётах....

выдержка:

если больше потенциал электрического поля (больше напряжение между обкладками);
если больше емкость конденсатора (меньше расстояние между обкладками и больше их площадь);
если больше объем области, искривленной электрическим полем (больше расстояние между обкладками и больше их площадь);
если больше масса вещества, находящаяся в области максимального электрического потенциала;
если диэлектрик имеет различную диэлектрическую проницаемость по толщине...

Adon 12.5.2004, 21:10

QUOTE(Korsar @ 12.05.2004 - 18:44)
Вы наверное плохо просматрели ссылку, а в ней указывается как и каким образом можно усилить этот эфект.!
Кто вам мешает применить эти свойства при, хотя бы, расчётах....

Возможно, я повторяюсь, но я говорил что, провел достаточно много опытов с эффектом ББ, неужели вы думаете, что я начал экспериментировать, не зная факторов максимизирующих данный эффект. Если вы хотите ознакомиться с ними из первоисточника, пожалуйста: патенты Брауна по электрогравитационному и электрокинетическому эффектам US3187206, US3018394, патенты H. Bahnson (работал вместе с Брауном) US3223038, US3263102, US2958790, последний патент весьма интересен тем что в нем приводится схема летательного аппарата (ЛА) на эффекте ББ, и здесь используются все методы максимизации эффект (заявка на данный патент подана в 1958г, принята в 1960, если вы знакомы с хронологией создания ЛА на основе эффекта ББ то знаете что как раз в этот период были построены первые испытательные образцы, а в 60-х доводился до ума аппарат МАCH 3, т.е. сверхзвуковой). Все эти патенты можно найти здесь http://ep.espacenet.com/espacenet/ep/en/search5.htm?AutoFill
Относительно вашей схемы (полусферические ячейки 1см диаметром и т.д.)
Итак начнем по порядку:
1. если больше потенциал электрического поля (больше напряжение между обкладками);
Как я уже говорил 10кВ это минимум, однако в схеме с элементами диаметром 1 см (и соответственно ограниченным расстоянием между обкладками) дальнейшее увеличение напряжения ограниченно электрической прочностью (эп) диэлектрика. Не знаю какова
эп эпоксидной смолы, думаю не очень велика, наверняка не выдержит и 100кВ при расстоянии между обкладками скажем в 1 см. (в данном примере напряженность 10МВ/м)
2. если больше емкость конденсатора (меньше расстояние между обкладками и больше их площадь);
Сами понимаете данный показатель не на высоте.
3. если больше объем области, искривленной электрическим полем (больше расстояние между обкладками и больше их площадь);
Данный фактор ограничен размерами и формой одной ячейки. В Вашем случае форма наиболее подходящая под требования данного пункта.
4. если больше масса вещества, находящаяся в области максимального электрического потенциала;
Данный пункт в Вашем примере косвенно ограничен расстоянием между обкладками и на прямую плотностью диэлектрика между ними.
5. если диэлектрик имеет различную диэлектрическую проницаемость по толщине...
Этот пункт можно хорошо использовать, взяв несколько диэлектриков с высокой и низкой диэлектрической проницаемостью.

К чему я все это написал? Я не говорю что полет ЛА на эффекте ББ не возможен. Я говорю, что платформа Гребенникова на таком эффекте летать не сможет. Все факторы максимизирующие данный эффект присутствуют здесь в недостаточном количестве (из-за ограниченного объема платформы). Чтобы не быть голословным приведу отрывок из недавно рассекреченного доклада компании «ELECTROGRAVITICS SYSTEMS» http://www.padrak.com/ine/INE24.html Здесь полный доклад.
Electrostatic energy sufficient to produce a Mach 3 fighter is possible with megavolt energies and a k of over 10,000. k figures of 6,000 have been obtained from some ceramic materials and there are prospects of 30,000.
Что означает: электростатическая энергия достаточная для осуществления сверхзвукового полета это меговольтная энергия (несколько МВ) и k (диэлектрическая проницаемость) свыше 10 000. Диэлектрическая проницаемость 6000 была получена у некоторых керамических материалов с перспективой доведения до 30 000.
И ребенку понятно, что Гребенников не использовал меговольтную энергию, однако летал на сверхзвуковой скорости. Так что собака зарыта где-то в другом месте.
Готов обсуждать эту тему.

Adon 12.5.2004, 21:35

Если интересно http://soteria.com/brown/docs/ehydro/hydro.htm здесь описание одной модели ЛА Брауна. Для объяснения в основном применяется Электрогидродинамическая теория. Вот так она выглядит
(jpg 50 кб) http://soteria.com/brown/docs/ehydro/graphics/elect2.jpg
Ничего не напоминает?

Explorer 13.5.2004, 1:08

Приветствую, народ.
Хочу предложить вам для обсуждения ещё одно направление поиска механизма АГ.В данный момент на форуме в разработке одна из гипотез о АГ эффектах надкрыльев какого-то жука, с электростатическими вариациями.
Прочитав внимательно книгу я обнаружил там много разных фактов, связанных
напрямую друг с другом только касательно.Очень много нестыковок.Но как вы сами должны понимать, основа всего, а именно тот решающий эксперимент с надкрыльями должен быть главным фактом на котором и завязана вся эта история.
quote]...если подумать о жуке, представить его в полете, то становится достаточно ясно, что отталкиваться должно либо крыло от надкрылья (одного), либо же должно происходить взаимодействие между надкрыльем и окружающей средой...
Это веду к тому, что идея класть одно надкрылье на другое для меня крайне нелогична. [/quote]
А разве начало эксперимента было логичным?Скорее интуитивным.Думаю никто этого отрицать не будет.Ведь Гребенников всю жизнь мечтал о полёте.Почему-то было выбрано простейшее,а значит наиболее логичное обоснование, что раз надкрылья расскрываются над жуком то и
должны поддерживать тело жука создавая эффект АГ.Возможно в природе и есть жуки с такими надкрыльями.Но ведь в опыте Гребенникова ничего подобного не происходило.Скорее наоборот. Хитиновые пластинки лежали себе спокойно на столе и ни чем себя не проявляли.Фокусы начались когда ВСГ разглядывая узор на нижней стороне одной из пластинок неожиданно
даже для себя, положил сверху ещё одну такую же, и возможно также узором вверх.Вот тогда эффект и проявил себя,причём эффект отталкивания двух структур.Хочу обратить внимание, именно двух структур.А затем занимательный опыт с невидимостью,возможно связанный с поляризацией света.Есть в природе некоторые кристаллы, например кристаллы турмалина, которые пропускают свет только одной поляризации.
Где ещё в книге можно найти похожий опыт с отталкиванием двух структур.В эксперименте с двумя большими конусами.Причём результаты опыта, были мягко говоря, впечатляющие.
Было много вопросов, какой принцып лежит в основе конструкции платформы,ЭПС или что-то другое.Попробуйте сравнить физиологическое воздействие на организм и физическое воздействие на разные материальные предметы.Очень много общего.Именно физиологическое воздействие на организм натолкнуло меня на мысль,что где-то подобное я уже слышал.
Вспомнил о статье 90 г.в которой описывалось воздействие генератора Беридзе, а также технику безопасности и физиологическое воздействие на организм излучения т.н. торсионных генераторов.А затем нашёл вот эту ссылку http://www.inventors.ru/index.asp?mode=1681
Всё более занятней.Хотя в конструкциях торсионных генераторов и применяются вращающиеся магнитные поля но есть генераторы и чисто механические,а также генераторы формы. У меня нет в наличии информации по экспериментам с несколькими торсионными генераторами,а также какие эффекты они могут создавать.Вполне возможно, что это и есть то что мы ищем.
Ведь зная КАК, вопрос из ЧЕГО уже не будет стоять так остро.Все точки может расставить только эксперимент.Но вот кто рискнёт экспериментировать с торсионными генераторами. Ведь это похоже на работу с плутонием в одних защитных перчатках. Какие будут соображения?

Dragons' Lord 15.5.2004, 1:57

Сегодня решил сделать очередной обзор "тонких мест" в наших обсуждениях.

Curiosity :

> Каким это образом веера проворачивались?
> Ну их раздвигание и сдвигание - понятно, но как они ещё и вокруг собственной
> оси проворачивались, будучи укрепленными на первой оси ???

Тебе нужно обратиться к модели Warp'a. К её механической части. Каждая пластина веера имеет собственную ось, продолжающую плоскость пластины. Этой осью она закреплена в одном из цилинриков, которые в свою очередь, собраны в один большой цилиндр посредством одной оси (перпендикулярной малениким осям). Как смело предложил Warp, тяга на разворот пластин веера идёт не через основание пластин (тот самый цилиндр), а устроена наподобие настоящих жалюзей. Т.е. некий шнур (тонкий тросик) тянет пластины со стороны, противоположной креплению к доске. За подробностями, пожалуйста, обращайся к Warp'у непосредственно. А именно в подфорум Евгения Арсентьева (переход туда находится вверху лицевого списка форума MARIX).

Explorer :

> А собственно говоря ,что мешало Гребенникову запихнуть в платформу два
> слоя с сеточками. Один наклеить снизу доски, неподвижный, а другой на
> веерах, регулируемый. Так как в эксперименте с надкрылками.

Верно, ничего ему не мешало. Я скорее всего именно этот вариант и имел в виду, когда писал те строки.

> Раз пластинка узором вверх, а у жуков она смотрит вниз тогда где
> же здесь антигравитация?

Самый жестокий (сложный) вопрос. Значит так: мы решаем сложнейшую задачу. Нам известно множество постфакторов, но не известен принцип, который их даёт. Подбирая тот или иной способ создания этого принципа мы пытаемся, по полученным постфакторам производить сверку. Многие параметры, как всегда, не совпадают. Значит... , а это значит, что принцип иной. Тогда, и только тогда, когда наш принцип "родит" все постфакторы, совпадающие с аналогичными у самого Гребенникова, - мы сможем окончить наш поиск и сказать, что задача решена. Не хочу сказать, что решить задачу таким методом не возможно. Более того, - подобные задачи только так и решаются. Я знаю, о чём говорю. За последнее время мне довелось решить две подобных задачи. Лёгкую и средней сложности (но даже лёгкая - не для простых смертных). Естественно, что задача Гребенникова должна быть признана самой тяжёлой. Но это не делает её нерешаемой, а лишь увеличивает срок её решения. Я знаю, что эта методология работает всегда и готов дать руку на отсечение. И пресловутый "вопрос веры" - это то, о чём я здесь говорю...

> Силовое поле создаваемое панелями по направлению обратного вектора
> притяжения оставалось и еще больше усилилось за счёт их количества.

Здесь, скорее всего важно ответить на другой вопрос, - в каком положении относительно друг друга Гребенников связывал несколько надкрылков. А ещё точнее, - как взаимно распологаются выпуклости и вогнутости надкрыльев. Самый логичный ответ, естественно, что совмещаются вогнутостями в одном направлении, т.е. с ориентацией ячеек в одну сторону. Но всякий раз эта простота даёт мне повод задуматься. Можете мне не поверить, но я до сих пор не пришёл к однозначному ответу на этот вопрос. А ответ,... твёрдый ответ, повысит вероятность нахождения правильного решения на 50% (т.е. отбросит половину решений, как заведомо не правильных). Призываю направить мозговую атаку форумчан на эту локальную маленькую проблему. Приветствуются, как утверждающие, так и критики (последние, даже более ценны). Имеется в виду опыт Гребенникова с отталкиванием двух надкрылков и далее...

> Но почему не левитируют сами панели хотя и создают силовое воздействие.
> Ведь их суммарный вес намного меньше веса кнопки ?

Молодец ! Именно это интересное и необъяснимое обстоятельство заставило меня однозначно отказаться от "реактивного противодействия" (те же вихревые технологии) и начать поиск на поприще эфирных технологий. В последнем случае указанного противоречия не наблюдается.

> Что-же касается холода, то очень часто полтергейстные явления
> начинаются с локального понижения температуры. Холод в магнитных
> стенах был также зафиксирован.

Должен тебя огорчить. Я не зря упоминал, что металл впитывает в себя холод из окружающей среды. А на дворе, в то время, ещё снег лежал. Понимаешь, - о чём я ? Сейчас - летний период, солнце, жара. И нифига, соответственно от излучателем холодком НЕ НЕСЁТ.

Korsar :

> Вот тут могу поспорить, т.к. веерами можно занять 100% площадь.

Ваша мысль очень похожа на правду. Отражает мой собственный взгляд на верное направление интерпритации и реинженеринга. Имел очень долгий спор с Warp'ом в личной переписке. Идею, конечно, нужно "причесать", но направление верное. Здесь нужно отталкиваться от ДОСТОВЕРНОСТИ материалов, которые пришли к нам от самого Гребенникова.

SADKO :

Личный вопрос. Что ты думаешь по поводу "золотого сечения" ? Мы в личной переписке с Armer'ом давненько затрагивали эту тему, когда разбирали устройство "генератора Хаббарда". Так вот, он мне привёл текст, где говорится, что в точке золотого сечения наоборот не возбуждаются резонансные колебания, а ГАСЯТСЯ. Таким образом, любое "устройство" построенное в пропорциях золотого сечения, является подавителем любых резонансных явлений. По твоему мнению, - это соответствует реальному положению вещей ? На лицо прямое противоречие с другими источниками.

Продолжение обзора следует...

SADKO 16.5.2004, 2:53

2 Lord. Дык, писать можно всё что угодно, а вот ты представь себе колебательную систему - качели. Резонансная частота для них так, с которой они будут качаться если их вывести из равновесия, а теперь вопрос, если они качаются с периодом "Т" то как они буду качаться если ты будешь сообщать им дополнительную энергию с периодами "Т/2 Т/3 итд", а как например с "2Т или Т/2.3" илюстрация тупая, но зато подобного рода вопросы сразу отпадают. И вообще тем кто плохо представляет себе такие вещи, рекомендую по эксперементировать с маятниками, и вы сразу всё поймёте, а аналогия с электроникой\пневматикой и хз ещё чем тут полнейшая, параметрические генераторы например появились именно из механических опытов...
Что да генератора Хаббарда то если он и существовал, то принцип в нём совсем иной, вспомни "задачу МГ"...

Dragons' Lord 16.5.2004, 5:36

SADKO :

Ты не мог бы попроще варажать свои гениальные мыслищи. Блин, мне иногда всего моего интеллекта не хватает, чтобы понять некоторые моменты в твоих высказываниях. Что касается генератора Хаббарда, то скажу, - этот генератор, действительно, существовал. Мы раскопали его схему (много рисунков и описание принципа действия) и, кстати, ещё нескольких аналогичных моделей того времени, - так вот, там, конечно, используется резонанс, но дополнительная энергия качается из РАДИЯ (!) который размещён в центре сердечника, посредством необычного процесса "холодного" распада вещества (или излучения, если угодно). А по сему, - исследования, и тем более, натурные испытания - заморожены на неопределённый срок. Дурачков нет. Генератор - потенциально опасен для здоровья. Факт с радием долгое время скрывался (а генератор оный, сам Хаббард разрабатывал именно для "радиевой компании"), и всплыл уже после того, как поутихла шумиха вокруг генератора. Информация - от самого Хаббарда. Подробности я освещать не буду, как и высылать кому-либо имеющиеся материалы.

Curiosity 16.5.2004, 21:56

Out...

Curiosity 16.5.2004, 22:16

Out...

Sib 16.5.2004, 23:35

Под 12 указателем просто 2 пластинки с метками - скорее всего это указатели
крутизны поворота - может первые изнутри это поворот а вторые - разворот?

Картинки - все 4 это и есть - ФОСФЕНЫ. Только уж больно они детализованные - странно. Не похоже на искры в глазах
Я вот подумал может дед грибками баловался для просветления? Про мухоморы то он как расписал... Поэтому и нестыковочки в книге(хотя первые главы отличаются цельностью а вот 5 прям сплошные кусочки - доберусь до книжки перечитаю и отсканю - в инете по крайней мере пару явных опечаток я заметил - может их и больше).
Честно говоря не хочется чтоб это оказалось правдой. Уж больно правдиво и в мелочах полеты расписаны. И я уверен на 100 процентов что платформа и ЭПС это разные проявления сил природы - иначе бы дед их не разделял. И я даже уверен что хотел связать но чем больше изучал тем больше видел различий.

Вот про сетки кинескопов не знал - и вправду мистика - чего бы например термосам не взрываться или лампочкам в магазинах - тоже вроде вакуум но только без сеточек-с...

SADKO 17.5.2004, 0:51

Сеточки называются МАСКА КИНЕСКОПА, особый интерес должны представлять маски от кинескопов для мониторов ибо у них ячеек больше...
Но что бы они так взрывались на складе первый раз слышу, ИМХО возможно чисто резонансное явление, ибо в отличии от лампочек книнескопы "откликаются" на голос.

TAM 17.5.2004, 3:47

Вспомнилось вот что из прочитанного:

QUOTE
Замечу, что кисти рук с их трубчатыми косточками фаланг, суставами, связками, сухожилиями, сосудами, ногтями -- интенсивные излучатели ЭПС, могущие за пару метров запросто оттолкнуть соломенный или угольный индикатор моего приборчика, описанного выше. Это получается буквально у всех. Поэтому я твердо убежден, что никаких «экстрасенсов» нет, а точнее, все люди -- экстрасенсы... А тех, что могут таким же вот образом, на расстоянии, двигать нетяжелые предметы по столу, удерживать их на весу в воздухе или «примагниченными» к ладони -- гораздо больше, чем принято считать. Их же показывают по телевизору как некое чудо; попробуйте -- и жду от вас писем!

Была такая старинная народная забава: человек сидит на стуле, а четверо его товарищей «выстраивают» над его теменем решетку из горизонтальных ладоней со слегка расставленными пальцами, сначала правые руки, выше -- левые; между ладонями промежутки сантиметра по два; через десятьпятнадцать секунд все четверо, по команде, быстро вводят сложенные вместе указательный и средний пальцы под коленки и под мышки сидящему, и по команде же энергично подкидывают его вверх; время между «разборкой» решетки и подкидыванием не должно превышать двух секунд, и очень важна синхронность действий. В удачных случаях стокилограммовый дядя подлетает чуть ли не к потолку, а подкидывавшие утверждают, что он был легким как пушинка...

Да... налицо АГ эффект.
Кстати, мы тоже в детстве проводили этот эксперимент, правда тогда ничего не получилось, не удавалось выдержать паузу молча сосредоточившись, обязательно кто-то начинал ржать.
Но я неоднократно слышал об удачных опытах от многих других ребят.

А может веера на платформе выполняют ту же функцию, что и "слегка расставленные пальцы"? Тогда, по идее, они должны быть полыми внутри...

Что думаете?

Sib 17.5.2004, 21:05

Там не только веера полые - весь гравитоплан изготовлен из папье маше и гипса. Разве что доска настоящая... Ее уже сперли. А нет еще самое главное - пластилин тоже есть!
На всех фото МУЛЯЖ! Хотя...

Вот свеженькая фотка из запасников музея
http://www.sibsite.nm.ru/FromWarp_small.jpg

Warp туда пробрался и заснял.
Вот его письмо - читаем и втыкаем...

Привет!
В эту пятницу был в музее - все зафотал (50 Мб).
"Бронзовка" всех ввела в заблуждение - там ничего не красили и не меняли.
Сохранилась даже сферорама. Вход совершенно бесплатный.
Удалось попасть в запасник - лицезрел муляж аппарата, точнее то, что от него
оставили уроды-следопыты "первой волны" - стойку. Доску просто выкрали - вырвали
стойку с мясом и обломали все "уши" барашков (гипсовых!!!), видимо пытаясь их
откручивать - просто охреневаю!!! ))))). Все - кнопари, тумблеры и даже правая
рукоятка руля - пластилин, гипс и папье-маше. Все покрыто серебрянкой.
Так что будем считать, что версию по муляжу можно считать подтвержденной!!!
Будь другом - процитируй на форуме - времени маловато...

--
С наилучшими пожеланиями,
Warp

А теперь - вот что я вам скажу. Если в музее стоял муляж то шансы что гравитоплан был повышаются неимоверно! Потому что лепить муляж муляжа это уже просто не зачем... Так что копаем дальше и ждем что нам еще интересного Warp расскажет

Adon 17.5.2004, 21:25

Интересно, что это за насекомое на руле? Чисто украшение или то самое искомое? Больше похоже на крылатого муравья, чем на жука.

mab 17.5.2004, 21:37

QUOTE
А может веера на платформе выполняют ту же функцию, что и "слегка расставленные пальцы"? Тогда, по идее, они должны быть полыми внутри...

Если следовать этой мысли, то не полыми а ячеистыми как структура костной ткани. Кстати, на рисунке платформы снизу веера выходят не из одной точки, а со смещением. Действительно, напоминают расставленные пальцы.

Sib 17.5.2004, 21:53

На руле эмблемма - вверху буква g перечеркнутая стрелкой вверх!
Потом типа мухи или муравья а в самом низу 3 буквы - ЭПС

Curiosity 17.5.2004, 22:56

Out...

Adon 18.5.2004, 11:02

QUOTE(Curiosity @ 17.05.2004 - 22:56)
Самое интересное - излечения имеют свои пики максимума и min, но это не волны де-Бройля, так-как это явление внутривещественное, и за пределами материала эти волны еще ни кто не обнаруживал, сомневаюсь что для ВСГ- это был вопрос весьма изученный... Максимумы ощущались и на расстоянии в несколько метров, можно ли здесь говорить о волновом излучении(???), если да, то видимо частота колебаний не очень большая... или это пики отраженной волны по фазе совпадающей с несущей...

Мне как то тоже не совсем понятно объяснение ЭПС волнами де Бройля. На мой взгляд, здесь больше подходит гравидинамичекая (гравимагнитная) теория. Суть данной теории в том, что гравитационное поле движущихся объектов отличается от гравитационного поля статических объектов. Проводя аналогию с электрическими зарядами, которые при движении образуют магнитное поле, гравитационные заряды (масса) при движении образуют гравидинамическое поле. А любой атом можно рассматривать как движущуюся (вибрирующую) систему и следовательно обладающую собственным гравимагнитным полем. Данная теория, дает объяснения, почему скажем, биолокационная рамка реагирует в большей степени на легкие предметы в форме рупора (например, из бумаги), чем на массивные металлические предметы.
Даю ссылку на одну из не многочисленных статей в интернете по данной теме. http://placeforce.narod.ru/loza.htm Называется «Слово о лозе». Это кстати будет интересно тем, кто собирается использовать ее (рамку) в экспедиции. В статье дается весьма удовлетворительное объяснения принципа работы биолокации.

Sib 18.5.2004, 12:32

Вот еще вести от Warpa:

Вот еще немного информации от администрации музея.
См. аттачмент(FM1.jpg, FM2.jpg ссылка ниже - прим. Sib ) - этот мужик появлялся в музее 2 года назад и сходу
идентифицировал гравитоплан как муляж, но заметил, что это совершенно реальное
устройство действительно существовало и добавил, что вскоре сам такое-же
построит и прилетит на нем. Вобщем: "Карлсон улетел, но обещал вернуться". Это
все, что он оставил - может и туфта, но пофильтрить его стоит.
Забрось на форум, может кто из тамошних подключится.

Картинки из музея лежат и будут складываться здесь
http://www.sibsite.nm.ru/Warp_in_Musej/
Фотка муляжа тоже уже здесь - FromWarp_small.jpg

Sib 18.5.2004, 13:26

Хочу порассуждать по теме расположения пластин.
Мы знаем что ЭПС ничем не экранируется. Тогда получается что складывая веера невозможно уменьшить общую подьемную силу. Аналогично бестолку
располагать выше вееров пластину с узором - если сила не экранируется то не важно как расположены 2 рабочие поверхности - рядом или с наложением.
Нейтрализовать или ослабить силу можно только направив рабочие поверхности встречно - книжкой - так как дед складывал платформу. Но это значит что и веера не сдвигались а поворачивались! Т.е. каждая пластина закреплена на оси которая неподвижна, и пластина при взлете направлена вниз а при снижении на пластину рядом а та в свою очередь аналогично на первую. Но в тоже время дед пишет "Сдвигая и раздвигая эти «надкрылья», совершаю подъем или приземление". Я вот подумал а может он имел в виду не относительный сдвиг а книжный - потому как дальше есть такое: "для горизонтальнопоступательного движения, что достигается общим наклоном обеих групп «надкрыльев» жалюзи". Т.е. получаем группу из пластин которые могут поворачиваться друг к другу (уменьшая -увеличивая тягу вверх) и эта самая группа уже может наклоняться чтобы лететь горизонтально?
В пользу такой конструкции говорит и расположение жучиных надкрыльев - они никогда не ложаться внахлест! Но на спине они обращены внутренней поверхностью друг к другу а в развернутом состоянии могут относительно плоскости земли под разными углами - по крайней мере у сухогой златки поворачиваются свободно! Гребенников маленько доработал идею - чтобы платформа была компактной и не топорщились из под нее надкрылья он пластины не раздвигал а просто вращал на продольной оси!
Как вам такое?

Adon 18.5.2004, 16:55

Если вернуться назад и представить что мы не знаем (а может и вправду не знаем) на какой части жука ВСГ нашел АГ структуры то в первую очередь деталь наводящая нас на идею о раздвижных жалюзи это усы пластинчатоусых жуков. Вот фотка под которой стоит подпись «У хруща Полифилла фосперса усики служат не только для обоняния. Об удивительной находке -- в последующих главах.» http://bronzovka.narod.ru/glava02_1/pic13.html
Хотя возможно это опять речь о микроволновом маяке. Но усы действительно смахивают на жалюзи в форме веера.

vadim 18.5.2004, 17:48

Вот эмблемка в увеличенном масштабе

http://pepelac.h11.ru/pic.htm

Не кажется ли вам, что макет может содержать некоторые намёки. Не демаете ли, что эмблема содержит (стилизованно) изображение принципа, ну или той самой ячйки. ВСГ пишет, что изобразить ячейки у него так и не удалось. Но это ведь говорит о том, что он пытался?

Curiosity 18.5.2004, 19:22

Out...

mab 18.5.2004, 22:43

QUOTE
А не являетя ли... ЭПС - обычным ультрозвуком

Думаю, что нет.
Вот некоторые различия между свойствами ЭПС(со слов ВСГ) и ультразвуком:
1. Ультразвук - колебания среды(воздуха, воды и т.д.) в вакууме не распространяется, для ЭПС это не так.
2. Ультразвук отражается(экранируется) предметами например, биолокация, а для ЭПС они прозрачны.
3. ЭПС оставляет за собой "фантом", т.е. присутствие источника не обязательно, тогда как для ультразвука необходим источник излучения
4. Зависимость ЭПС от положения солнца и времени года.
Свойства ультразвука хорошо изучены и вовсю используюся в технике. Если бы здесь пахло антигравитацией, это уже давно бы просекли [image] .

Explorer 19.5.2004, 1:21

Sib:

QUOTE
А теперь - вот что я вам скажу. Если в музее стоял муляж то шансы что гравитоплан был повышаются неимоверно!

А разве фотографии не доказательство.Фотографии очень интересные.Прежде всего,как фиксация аномального явления.Шансы на то,что это подделка есть, но не настолько велики.
При первом взгляде на фото возникает вопрос, почему именно такая точка съёмки, сверху.Ведь намного убедительней для доказательства полёта заснять воздушный промежуток между платформой и землёй или ещё лучше если точка съёмки находится ниже уровня платформы.Но фотографируется
именно тень.Как будто других возможностей не было.Может и не было,если вспомнить упоминание о невидимости.Если сравнить две фотки, до полёта и при парении можно заметить, что платформу отнесло немного назад и в сторону, к бордюру, что заметно увеличением мелких белых деталей у самого бордюра.Учитывая что платформа парит,для того чтобы зафиксировать
изображение несмазанным,нужно применить более короткую выдержку, что и было сделано.Это заметно по неравномерности экспозиции первого и второго снимков.Но насколько должен быть фотограф непрофессиональным чтобы при окончательной печати снимков не выровнять экспозиции.Не один же кадр он делал.Но даже при такой экспозиции тень от платформы всё равно получается темнее чем тень от бордюра.Объяснений этому может быть несколько.
При съёмке движущегося объекта было произведено диафрагмирование только ВСГ на самой платформе,чтобы сохранить максимальную чёткость только переднего плана.Последующие действия при обработке плёнки.Ну и наконец воздействие на плёнку какой-то энергетики платформы.Может стоит показать эти две фотки спецам по фотоделу, а заодно и уфологам, они-то поднаторели в мастерстве интерпретации всяких снимков АЯ.
И ещё одна вещь.Перед самым взлётом большой палец ВСГ находится на какой-то чёрной фигне выше кнопки-стартера, не знаю что это,а лишь потом, уже в полёте на кнопке-стартере.А эмблема уж слишком наглядное пособие:
ЭПС,жук,гравитация.Прямо тебе фамильный герб.
Может ещё кто заметил что-нибудь интересное.

Dragons' Lord 19.5.2004, 2:24

Curiosity :

И зачем тебе эта сеточка из кинескопа, - не пойму. Она там ПЛОСКАЯ, и к нашему эффекту полостных структур, по сему, отношения не имеет.

To All :

Ещё одна сенсация. Warp, наконец-то, закончил работу над CD. Комплект включает в себя 2 диска. На диске представлены ВСЕ книги В.С.Гребенникова с великолепным качеством всех прилагаемых рисунков. Включено оцифрованное видео с великолепным качеством (о самом Гребенникове). Думаю, что вся серия фотографий из "подполья" музея - так же будет включена в проект. Ещё много чего, о чём я даже не догадываюсь.

Исходя из себестоимости материалов, Warp определил стоимость комплекта из этих двух дисков в 1000 рублей (одна тысяча). Я на правах ближайшего соратника, обладая нужной информацией - уже переслал деньги и заказал себе оба диска. Ожидаю прибытия бандерольки. О впечатлениях - позже. Заказать себе CD можно, войдя в подфорум к Евгению Арсентьеву и связавшись с Warp'ом.

TAM 19.5.2004, 15:58

Относительно рисунка FM1.jpg, явно видно, что кто-то кому-то объяснял принципы концентрации энергии посредством линзы (купол храма с направлением движения потоков). Данный вид линз используется также не только в куполах, но и при изготовлении жезлов, и является (по мнению многих знающих людей) самым эффективным концентратором, известным еще с древности.
Инфу с точной схемой геометрии изготовления такой линзы, в принципе могу выложить, если нужно, (где-то на винче было).

По поводу "банки" в левой части рисунка, она очень напоминает http://www.bronzovka.narod.ru/glava05_2/pic/538.gif автора с огибанием лучами платформы, (когда она под 45 градусов).

TAM 19.5.2004, 16:16

То Dragons'Lord:

QUOTE
И зачем тебе эта сеточка из кинескопа, - не пойму. Она там ПЛОСКАЯ, и к нашему эффекту полостных структур, по сему, отношения не имеет.

Сеточку я привел в пример только как один из инструментов для экспериментирования. К ЭПС она будет иметь отношение только тогда, когда их будет несколько, наложенных друг на друга. Или с ее помощью будет получен шаблон, методом вдавливания (например в пластилин), ну и, наконец, при засветке УФ-лучами на резине для изготовления штампов. Почему бы не попробовать?

To Sib:
QUOTE
Мы знаем что ЭПС ничем не экранируется. Тогда получается что складывая веера невозможно уменьшить общую подьемную силу. Аналогично бестолку
располагать выше вееров пластину с узором - если сила не экранируется то не важно как расположены 2 рабочие поверхности - рядом или с наложением.

А что если в развернутом виде веера составляют нечто целое, являясь второй частью при совмещении с первой, той, что находится над ней?

Sib 19.5.2004, 17:49

Я имел в виду что складывание веера пустое занятие если ничем не экранируется воздействие каждой пластины. А вот поворот пластин друг к другу рабочей поверхностью работает в данном случае. Так же и с большой пластиной над веерами - она не нужна если ее воздействие нельзя уменьшить или увеличить.

Curiosity 19.5.2004, 18:20

Out...

Sib 20.5.2004, 16:50

2 Warp

Смотри, в книге ГВС пишет что ОБЕ ручки вращением управляют блокфильтрами. Значит логично предположить что обе рукоятки должны быть одинаковыми - зачем для одной использовать ребристую а для другой гладкую ручку? Какой в этом смысл? Использовал то что было под рукой? Но если были носилки то значит было в достатке ребристых ручек. Так почему одна ручка гладкая? И почему ГВС не взял для первого гравитоплана стандартный механизм управления тросиком от мопеда а делал свой - хотя согласитесь надежность серийного узла выше чем собранного из подручных материалов самодельного... Может на самом деле ручка крутилась только одна? Типа регулировала тягу вверх - вниз а горизонтальное движение переключателем что на руле - вперед и торможение педалью? Или может платформа изначально было жестко отрегулирована на движение вперед - не зря он писал что в зоне посадки ветви срезаны - хотя что мешало вертикально взлетать- садиться?

Далее по эмблеме - коряво она нарисована что ни говорите. А ведь ГВС - художник и рука унего наметана - с трудом верится что он впопыхах эмблемму накалякал да так и оставил на выставочном экземпляре.
Кроме того версия о том что ЭПС и гравитоплан используют разные эффекты этой эмблемой накрывается... На ней надпись - ЭПС. Тогда зачем в книге он противопоставлял эти эффекты? Маскировка? Чтоб народ не найдя жуков копал в сторону ЭПС - хотя самому ГВС изучавшему ЭПС очень долго не довелось на основе этого изучения полетать. Антигравитация вылезла случайно у конкретного жука! А так же помните его предостережение - он уверен что в обход насекомых антигравитационный эффект не обнаружить!

В общем как обычно новые данные принесли больше вопросов чем ответов.
Затейник был Гребенников - ой затейник...

Explorer 21.5.2004, 0:07

QUOTE
где дали ознакомится с тем самым документом загадочного физика-ядерщика из Перми

Во время „холодной войны”, на Семипалатинском полигоне проводились
массовые испытания атомного оружия в глубоких скважинах. При подготовке
очередного взрыва не удалось вовремя убрать обслуживающий персонал
от забетонированного оголовка скважины.При уходе на несколько метров от скважины был произведён подрыв подземного заряда.Человек который находился невдалеке,а дело происходило в небольшой выемке,рассказывает.
Он увидел как зрительно приблизились и исказились края выемки.Затем
при очередном шаге наступила полная потеря силы тяжести.Так продолжалось
некоторое время,пока всё не успокоилось и не пришло в норму.Это сильно
сокращённый вариант пересказа взят из журнала „ТМ”N1-2 1991г.
Биолог Айвен Сандерсон написал книгу „Твари”.В ней он описывал опыты
проводимые с одним видом муравьёв.Так вот, он перегораживал стеклом
некоторые ячейки в которых находились эти муравьи и наблюдал за ними.
При продолжительном наблюдении он стал замечать что муравьи из этих
ячеек исчезают.Произведя маркирование наблюдаемых муравьёв он заметил
что они каким-то образом умудрялись переходить из полностью перекрытых
ячеек в другие ходы.Было проведено множество наблюдений, но объяснить
подобное он так и не смог.Может стоит создать базу данных в которую
занести вот таких аномальных насекомых собраных из различных источников.

TAM 21.5.2004, 1:13

На эмблеме не так уж и много информации. Исходя из рисунка, мне необычным показалось нанесение ячеек в шахматном порядке и именно на попе жука (или муравья). Можно было просто заштриховать одним цветом.

P.S. У прыгающего кокона, между прочим, не было надкрыльев вообще.

TAM 21.5.2004, 4:33

По поводу геометрической формы линз-концентраторов, интересные ссылки:
http://www.ordenxc.org/?action=page&sub=sa_jezlbio& http://cultura.baikal.ru/school/Projects/virt_ok8/lss.htm

Explorer 21.5.2004, 14:42

Возился с надкрылками МЖ пытаясь понять как они могли быть расположены в эксперименте.Так как надкрылки вогнутые, центр тяжести тоже сильно смещён, то расположить их как-то по другому, чем одна вогнутость над другой затруднительно.Малейшее неосторожное движение и они тут-же переворачиваются.А если учесть, что ВСГ всё делал не особо
задумываясь, а чисто машинально.Вопрос пока остаётся открытым.
Интересно другое.Чем эксперимент с надкрыльями отличается от работы платформы.Те-же эффекты невидимости, отталкивания, только в результате с платформой намного сильнее. Платформа по размерам больше,а значит и эффекты будут сильнее.Простое повышение мощности.Но вот какой мощности.Если взять за основу эффект АГ тогда трудно объясним
тот первый решающий эксперимент с отталкиванием двух надкрыльев и кнопки, когда сами надкрылья не левитировали.А если взглянуть на проблему шире.Мне уже приходилось упоминать, что антигравитация, невидимость, это всего лишь побочные эффекты какого-то более серьёзного процесса.И скорее всего так оно и было.Вот интересное наблюдение, изнутри кокона,эффекта искривления изображения,самим ВСГ, при полёте на платформе связанное с огибанием и искривлением света:
...вдали на западе, куда уходит плавная дуга железной дороги (не пойму, в чем дело -- магистраль эта прямая как стрела) -- маленькие домишки и белый куб аккуратного вокзальчика разъезда Юнино...
...и огромный диск Земли со всем этим почему-то кажется все более и более вогнутым -- причину этой давно уже мне знакомой иллюзии я так и не нашел...
...наискосок внизу, на гигантской выпуклой стене ослепительно белого кучевого облака,должна быть моя тень; но тени нет, лишь многоцветная глория -- радужное яркое кольцо, знакомое всем пилотам -- скользнуло по облаку, опережая меня, вниз...
Это уже не фантазии сторонних наблюдателей.Реально зафиксированное явление самым Гребенниковым.А если взглянуть на ту вторую фотку где платформа парит,то непонятное увеличение заднего плана может быть вызвано именно искривлением световых лучей проходящих сквозь своеобразную линзу из энергии.
При обнаружении эффекта отталкивания у надкрыльев ВСГ попытался как всега его смоделировать.И скорее всего именно при моделировании и был обнаружен эффект АГ, а не при первом экперименте с надкрылками.Ведь при моделировании скорее всего были увеличены количество структур и их площадь, что и позволило всё это зафиксировать.А если ещё больше увеличить площадь занимаемые структурами и расположить её в виде шара,простейший телепортатор готов.
И всё таки не будем забывать, что сначала строилась платформа, а затем
писалась книга, факты в которой подгонялись согласно внешней обстановке.

aXis 22.5.2004, 12:34

Привет всем.

Музей никогда не видел настоящую платформу. И делали они ее по снимкам, для того чтобы привлечь посетителей. Поэтому и прилепили они спидометр, потому что не знали что там на самом деле. И имхо не компас это, потому что на фото если я конечно не ошибаюсь, видно что он приварен. А зачем риваривать компас под углом, он же так не работает. Это вероятнее всего переделанный какаой нить вольтметр - это более нужный прибор для этого аппарата.

Согласен с тем, что на руле кнопки П2К а не светодиоды. Конечно после несложной доработки они оснащаются светодиодами и выполняют обе функции. Но дед видимо этого не делал. Он ведь и по ночам летал, а светомаскировку нужно соблюдать. Хотя вполне может быть подсветку кнопок сделал , а то ведь ночью не видно ничего.

TAM 22.5.2004, 15:59

А как по твоему работают, например, пирамидки?
Просто за счёт особой геометрии. Попробуй доказать обратное.
А по поводу надкрыльев, хочу тебя огорчить, в том-то и дело, что они летают. Сам видел лично.

А если тебе так тяжко заходить на этот форум, то ты явно занимаешься мазохизмом.

maximus 22.5.2004, 19:03

я хочу про ритмодинамику напомнить.
В том , что скачал нашел интересный рисунок,а именно:
летательное устройство а ля книга- раскрыл и полетел,
закрыл-силы взаимно скомпенсировались и соответственно топаем пешком.
Эт так, чтоб напомнить.
Там же утверждается что в системе тел с разной частотой возникает сила,
заставляющая систему двигаться.Только неясно мне какую именно частоту имели ввиду авторы-предпологаю что собственную. Исходя из этого делаю вывод что сделав простите "бутерброд" из одного и того же вещества, но
в разных агрегатных состояниях можно получить понимаеш движитель.
Самое простое что приходит в голову-в герметичном сосуде на дне кипяток.
Сосуд находится на весах. Добавляем заранее взвешенный кусок льда и
смотрим что получится, пока частоты не выровняются.
Поправте меня если что, могу ошибаться.

Barbudas 22.5.2004, 19:13

На счет ракурса съемки мне вот что пришло в голову - возможно фотограф специально забрался повыше чтобы заснять Гребенникова в полете, но остальные снимки либо не получились, либо специально были закуркованы, а по сему имеемто, что имеем.

Sib 22.5.2004, 20:41

Лазил по Keely.net
нашел там небольшую заметку одного из западных изучателей эффектов Гребенникова. Вот перевод:
http://www.sibsite.nm.ru/Articles/DeckerRU.txt

Создается впечатление что предлагали деду и деньги и славу и его сыну - но что то его очень сильно пугало... может и впрямь кгбейка держала руку на пульсе?

Дальше разглядывал книгу с бронзовки и вдруг увидел вот это:
http://www.sibsite.nm.ru/Warp_in_Musej/Mur.jpg

А за несколько минут до этого разглядывал вот это:
http://www.sibsite.nm.ru/Warp_in_Musej/Embl.JPG

Может то были не надкрылья и не жук?
Кстати в Лесочке дед настолько подробно описывает муравьев - никаких других насекомых он так не описывал! И еще помните что муравьи или темрмиты умеют матку свою телепортировать - т.е. из камеры исчезает полукилограмовая туша и появляется в запасной камере - входы выходы в камеру только для рабочих т.е. размером с пипетку - так что проползти матка не может - она вообще двигаться не может - ее дело откладывать яйца...

Moisha 22.5.2004, 21:13

Здоровья всем участникам форума!
Есть интересная ссылка...
http://ufosecrecy.narod.ru/loder.html

Dragons' Lord 23.5.2004, 6:42

aXis :

Как модератор форума выношу Вам строгое предупреждение. Здесь не принято высказываться в ключе "А чего, пацаны, вы тут сидите, а я типа не местный - а ! Гребеньщиков !!! - Да, да, слыхал где-то... Брехня это всё. Полная чушь". Потрудитесь, прежде чем выносить свои умозаключения на всеобщее обозрение по подробнее ознакомиться с проблемой. Как Вы правильно заметили, материала к сегодняшнему моменту ОЧЕНЬ много. Но это не значит, что с ним не нужно ознакомляться. Думаю, я ясно выражаюсь ?

All :

По фото от Warp'a я выявил ДВА явных несоответствия и множество неявных, но видных намётанному глазу художника. Я имею в виду муляж платформы из "секретников" музея и фотографиями, опубликованными в книге. Это РАЗНЫЕ платформы. Более того, на ч/б снимках и на цветном - так же РАЗНЫЕ модификации, но ОДНОЙ и ТОЙ ЖЕ платформы. А муляж, он и в африке муляж. Решил подождать, пока подойдут диски с фотками от Warp'a. Подробности после ознакомления. Прям, ничего с собой поделать не могу, - всё время думаю про эти CD. Уж больно хочется взглянуть, на что я свою кровную тыщу потратил ?! Скоро дойдёт до моего почтового отделения.

Сейчас накладывал в Фотошопе два "взлётных" снимка. Прозрачность применял, ракурс съёмки прикидывал. Первый снимок человек сидя на корточках делал. Второй, уже стоя и объектив немного опустил, беря в визир именно саму платформу, - её отрыв от земли.

Fenix 23.5.2004, 16:42

Маловероятно, что эмблему делал Гребенников - жуков с 2 парами ног не бывает - у всех 3 пары, не мог он, обычно точный в деталях, такое изобразить...

Fenix 24.5.2004, 15:21

Собственно говоря, почему все решили, что Гребенников использовал в своём аппарате высокое напряжение? По моему мнению, фокус как раз в том, что эффект проявляется при низких напряжениях - порядка нескольких десятков вольт...

drol 24.5.2004, 15:48

тут ребята два года назад испытывали интересную для нас штуку, плюс на сайте теория есть, к практике привязанная, а самое главное, очень просто все изготовить, нужно материалец у жука подглядеть.

http://www.chelny.ru/city/rinat/exper.shtml

Barbudas 24.5.2004, 19:53

Джентельмены, а почему Вы думаете, что на руле самоката вольтметр или компас? А может там высотомер, чтото наподобие барометра или манометра....

Sib 24.5.2004, 20:13

А там и есть высотомер. Наверняка из барометра переделанный. В книге направление и скорость примерно определяются а вот выота точно - хотя каким образом не написано.

Curiosity 24.5.2004, 20:16

Out...

Dragons' Lord 25.5.2004, 1:56

Fenix :

Во первых, на эмблеме, то что Все принимают за "усики" насекомого - это его передняя пара лапок ! Так что, - у насекомого нормальное число конечностей, т.е. шесть штук (смотрите для наглядности зашифрованную картинку из начала пятой главы, - та, где солнце, магнит и муравей). Кстати, Sib, на мой взгляд правильно обратил на это сходство внимание - я пол дня под впечатлением ходил

Warp :

С нетерпением жду прихода дисков. Тогда, после ознакомления с фотографиями, смогу дать объективную и доказательную оценку сходства-отличия платформы.

drol :

Я постоянно сканирую людей на предмет принадлежности к "нежелательным структурам". Прочитал Ваш ник на оборот, - с зада на перёд. - Это случайность, или специальное извращение ?

Curiosity :

Конечно же, на первоначальных снимках БЫЛА эмблема. По тому, как - оная меня очень сильно интересовала с тех пор (не удавалось разглядеть деталей) - именно по этой причине Warp и выбрал и опубликовал из всех фотографий - именно ЭТУ.

rustmaster 25.5.2004, 7:28

привет всем
в одной из рассылок встретил ссылку на интересный материал
под названием "фракталы живой природы" - http://anomalia.narod.ru/photo3/003.htm
очень интересно рассмотреть изображённые структуры с точки зрения
эффекта форм и эффекта полостных структур Гребенникова.

drol 25.5.2004, 9:40

для Dragons' Lord

Я постоянно сканирую людей на предмет принадлежности к "нежелательным структурам". Прочитал Ваш ник на оборот, - с зада на перёд. - Это случайность, или специальное извращение ?

Это вроде не относится к теме, тем более к причастности к "нежелательным структурам", но я прокомментирую, если возник вопрос: не буду гнать о случайном совпадении, связь есть. В основном получилось из-за первого впечатления о челе - типа такой пуп, который все знает и все умеет, но ничего реального не предлагает. Но в дальнейшем понял, что это черта характера, а ник уже менять не стал. Так что если чем обидел, то сори.

По делу: кто почитал мою ссылку выше? я тут поизучал предлагаемую теорию и возникло желание найти этих людей. Но мне это очень и очень сложно, только по мылу, а это лишний раз подогревать интерес. Так что может кто подсобит народу, ибо разговор о реальных экспериментах.

Fenix 25.5.2004, 16:14

Я тоже так думал (что не усики это, а лапки), но... лапки должны состоять как минимум из 3 сегментов... так в большой и толстой книге написано...
А эмблема - да, конечно, она была, её можно даже на снимках в "ТМ" разглядеть.

PanEgor 26.5.2004, 7:26

Любопытный рисунок на пшеничных полях Англии http://www.ufo-info-contact.org/iru/iru05ru.htm

Int 26.5.2004, 9:06

QUOTE(PanEgor @ 26.05.2004 - 07:26)
Любопытный рисунок на пшеничных полях Англии http://www.ufo-info-contact.org/iru/iru05ru.htm

Что смущает в этих рисунках на полях, так это то, что "главная ось" рисунка всегда (почти) совпадает с бороздами обработки почвы!

Sib 26.5.2004, 11:33

С разрешения Warpa публикую фотку того загадочного прибора на руле муляжа.
http://www.sibsite.nm.ru/Warp_in_Musej/spidometr.jpg
Ну что я говорил - 100, 200, 300 M - метров ! а справа 0,4 и 0,5 КМ - в километрах высота. а те два винтика - выставление 0 при взлете - все таки атмосферное давление скачет - один винтик например по а другой против часовой стрелки двигает указатель... Но странно то что человек уместивший сложную и хрупкую конструкцию в доску толщиной 5 см так коряво отнесся к прибору - не производит он впечатления высокотехнологичного устройства... Кроме того между 200 и 300 есть красная отметка - помните как он читателя отправлял в полет? - может на этой высоте что то резко меняется в воздухе - потому и отметка и не дольше минуты можно там быть?
Странно но в книге то изображен именно компас... Музейщики намудрили?

drol 26.5.2004, 15:03

Еще один гвоздик в платформу
http://tzone.kulichki.com/anomal/olimp.html

TAM 29.5.2004, 5:00

http://www.rexresearch.com/links.htm

P.S. Странный спад активности на форуме, однако...

TAM 29.5.2004, 5:26

Помните, я писал про один из возможных вариантов технологии изготовления
ячеек, методом "выращивания" кристаллов со схожей формой кристаллической
решётки?

Обратите внимание на форму молекулы графита:

http://www.nyu.edu/pages/mathmol/library/carbon/index.html

Что скажете?

TAM 30.5.2004, 23:09

А вот ещё интересная тема:

9960624 Тайна пирамиды (н/п)

В лаборатории "Наномир" обнаружили, что многие культовые формы являются формами резонаторов открытого типа. К ним относятся кресты, звезды, розетки, трезубцы, кусудамы, орнаменты и решетки, короны, браслеты, перстни и многие другие формы.

Сначала в лаборатории считали, что резонаторами могут быть лишь формы, обладающие зеркальной или лучевой симметрией. Позднее выяснилось, что некоторые преобразования, нарушающие симметричность, сохраняют резонансные свойства. Одним из примеров является афинное преобразование, переводящее форму резонансной системы в стиле барокко (эллипс) в форму стиля рококо ("туфелька рококо").

Резонансной системой с бесконечной добротностью оказалась даже фигура человека, если она строго симметрична или его форма точно преобразована путем афинного или некоторых других видов преобразований. В таком случае стилизованное изображение в стиле рококо (гротеск) может выполнять не только эстетическую функцию, но и вырабатывать электроэнергию, являясь микроволновым резонатором особой формы.

В процессе изучения формы резонаторов с целью отбора наиболее технологичных видов для проведения экспериментов и создания элементной базы микроволновой техники в лаборатории обнаружили, что резонансными свойствами обладают плоские пластины, имеющие в проекции вид правильного многоугольника, кристаллоподобные барельефы типа орнаментов, медали, монеты и некоторые классы многогранников.

В процессе проверки свойств правильных многогранников обнаружено, что все они без исключения являются формами резонаторов с теоретически бесконечной добротностью.

Требования упрощения технологии изготовления отсеяли куб, додекаэдр и икосаэдр, т.к. стачивание любой из граней (в ущерб симметрии) нарушает резонансные свойства.

Тетраэдр оказался идеальной фигурой с точки зрения того, что стачивание любой из его граней не меняет симметрию. Это значит, что шлифовка кристалла, при которой послойно снимаются атомные слои, позволит сравнительно просто изготовить резонатор с атомной точностью.

Октаэдр не обладает таким свойством, но половина октаэдра (почти такую форму имеет пирамида Хеопса в Египте) оказалась еще более интересной формой!

Послойное снятие атомных слоев квадратной грани не меняет симметрию пирамиды. Снятие слоев боковых граней меняет симметрию, превращая пирамиду в четырехскатную крышу, но также не нарушает резонансных свойств!

Уточню, что резонанс на частоте собственных колебаний возникает в скин-слое проводника, осажденного на поверхность пирамиды.

Переменное сечение проводящего слоя, по которому заряды перетекают с четных боковых граней пирамиды на нечетные и обратно, определяет тонкий эффект преобразования внутренней энергии максвелловского эфира в незатухающие колебания электрического тока. Преломление тока на ребрах пирамиды (линия максимального значения тока) вызывает силы Ампера, которые действуют на токи в направлениях, перпендикулярных боковым ребрам. Таким образом, внутренняя энергия максвелловского эфира, преобразованная в переменный электрический ток высокой частоты, далее преобразуется в поступательное движение пирамиды в направлении от основания к вершине.

Выключить своеобразный двигатель-пирамиду можно путем нарушения симметрии токов, что сделать совсем несложно. Достаточно поднести проводник, и незатухающие колебания будут сорваны.

Изготовить пирамиду-двигатель, который сам себе вырабатывает энергию можно в домашних условиях. Для этого необходимо вырастить кристалл в виде пирамиды и покрыть его скин-слоем золота при помощи вакуумной установки с магнетроном.

Установку можно собрать самим или приобрести (стоимость ее колеблется от нескольких сотен до нескольких тысяч долларов).

Кристалл можно вырастить из неорганического вещества, но большую точность легче получить на кристаллах, выращенных из вирусов. Вирусы значительно крупнее атомов и простых молекул, поэтому мелкие дефекты в таких кристаллах исключены, а с крупными дефектами проще бороться.

Техника выращивания искусственных кристаллов изложена в литературе. Можно использовать любые кристаллы пирамидальной формы, на которые хорошо осаждается золото. Важно лишь, чтобы симметрия формы была выдержана с точностью до 0.001%

С уменьшением размеров плотность энергии поля растет, поэтому более мелкие кристаллы-пирамиды будут разгоняться с большим ускорением. Их можно объединить в батарею двигателей, которая будет иметь вид стены грановитой палаты Московского Кремля.

Батарею собрать сложнее, чем изготовить один двигатель-пирамиду.

Эту проблему можно решить с помощью подложки из кристаллизованного вируса. Если на матрицу пирамид осадить прочный и термостабильный материал, то, растворив кристаллы можно использовать полученную матрицу в качестве штампа для серийного производства микроволновых двигателей.

Наиболее термостабилным и дешевым материалом для массового производства двигателей является ситалл СТЛ-3. Его температурный коэффициент расширения на порядок меньше, чем у инвара и кварцевого стекла. Прочность такого же порядка, как у стекла.

Двигатели, изготовленные из ситалла (с осаждением золота), смогут развивать ускорения более 100 g.

Ускорения выше 1000 g требуют уменьшения рабочей длины волны до одного микрона. Они не могут быть сделаны из ситалла из-за его поликристаллической структуры, но могут быть сделаны из кристаллизованных вирусов или из кристаллов другого состава.

Легкие двигатели могут быть изготовлены из аэрогеля (с осаждением золота), однако это более сложная и дорогая технология.

TAM 30.5.2004, 23:25

И вдогонку:

А вообще, сами почитайте http://ftp.decsy.ru/nanoworld/DATA/IMAGES/PICTURES/RESONAT/index1.htm и http://ftp.decsy.ru/nanoworld/DATA/IMAGES/_Index.htm

SADKO 31.5.2004, 2:12

А вот это уже похоже на то что я имею ввиду, НО толку от этого чуть, у жучины всё гораздо интересней...

http://www.membrana.ru/articles/inventions/2004/03/11/171700.html
А такого у жучины точно нет, но занятООооо

Dragons' Lord 31.5.2004, 2:22

TAM :

Весьма напоминает мои конструкции (в самом первом посте темы - фотки есть), но в переложении в концепцию "футбольный мяч" (а по другому и нельзя шарик собрать, - о чём я говорил отдельным людям). Даже угол у пирамидок - тот же.

Просмотрел сейчас подборку у Кушелева - его резонаторов и узоров. Наиболее отражает мой взгляд:

"Бусинка-176" с шестиугольными гранями,

которая находится на 4 странице с резонаторами. Ибо, это и есть тот самый узор, что мы наблюдаем на фотке в книге Гребенникова (многослойный сетчатый шарик со звездой по середине)

SADKO :

И что ты мыслишь на счёт "узора" у жука ? - Хоть бы нарисовал прикидочку, или вот так же - склеил из бумаги. Ждёмс. (Кстати, про телекинез - скоро продолжение ?)

drol :

Ты избрал единственный правильный путь - сказать правду. А по сему я не в обиде.

TAM 31.5.2004, 3:27

Здесь кто-то помнится интересовался левитирующими волчками?

Сайт http://www.levitron.com/

TAM 31.5.2004, 5:04

Dragons'Lord:

Я и опирался именно на твою конструкцию.
И почему-то эта картинка (и другая, в другой проекции) называется именно gravita2.jpg? Не кажется странным?

Кстати, интересно, каким образом авторы "Наномира"
измеряли добротность некоторых резонаторов?

И ещё, может стоит покопать тему насчёт Шуманн-резонанса?
Возможно, в работе платформы, он очень активно используется.
Я тут как-то видел якобы перерисовки по памяти якобы с блокнота Теслы.
Так вот, там очень много рисунков с постоянным упоминанием частоты колебаний Земли, а именно 7,8 (7,76) Hz.
Даже есть рисунок уличного фонаря с питанием от магнитного поля Земли.
Не знаю, насколько достоверно, но, безусловно, занятно.
http://great-moments.e-earth.ca/drafts/index.html

А ещё мне пришла в голову мысль по поводу формы светоотражателей (катафотов),
на некоторых автомобильных используются именно тетраэдры.
Сейчас делают достаточно миниатюрные ячейки светоотражателей, например,
надписи и полоски на униформе гаишников, железнодорожников, полоски на спортивной обуви и т.д.
Счастливые обладатели микроскопов, изучите при возможности варианты структуры, please.

Int 31.5.2004, 12:47

QUOTE(TAM @ 31.05.2004 - 05:04)
[А ещё мне пришла в голову мысль по поводу формы светоотражателей (катафотов),
на некоторых автомобильных используются именно тетраэдры.
Сейчас делают достаточно миниатюрные ячейки светоотражателей, например,
надписи и полоски на униформе гаишников, железнодорожников, полоски на спортивной обуви и т.д.
Счастливые обладатели микроскопов, изучите при возможности варианты структуры, please.

Как правило, это просто шарики из прозрачного материала (как на дорожных знаках), или три взаимно-перпендикулярных плоскости (как на велосипедных катафотах).

Grebennikov 1.6.2004, 3:49

Снизу надкрылий жуков есть структура похожая на "сеточки"
- картинка http://babochki.narod.ru/vsg1.jpg
Рисунок этот похож на рисунок кожи человека
(например см. на тыльной стороне ладони).

Вчера поймал с десяток сосновых долгоносиков и
провёл ряд экспериментов. Вот выводы:
1 Жук взлетает без подпрыгивания от первого взмаха крыльями.
2 Жук с частично обрезанными ~ на 1/4 от вершины
(обрезать аккуратно! острыми ножницами!)
надкрыльями взлетает без проблем.
3 Жук с частично обрезанными крыльями
(~ на 1/4 от вершины) взлететь не может!
Т.е. он расправляет надкрылья и затем пытается взмахнуть
крыльями - а тяги то нет !
При этом он как был на моём пальце, так и никуда с пальца
и не подпрыгивает!

osa 1.6.2004, 11:20

Привет труженикам!
Я тут на посте про х жука писал про свои эксперименты со статикой и крылом. Тут ночью немного пораскинув оставшейся частью своих мозгов, потому что нет желающих хоть как то помочь.
Все ждут пока кто то скажет эврика. Или в тихаря летают.
Ладненько, больше всего что у жука дедушка подсмотрел устройство классного статического конденсатора на мой взгляд он заряжается до безумной емкости и в состоянии длительное время удерживать заряд.
Пидалька то на его ступке для чего, стартер!!!
Вот и заряжаем конденсатор, как говорится статику можно получить разными способами.
Да вот еще что, вчера в руки сетка с кинескопа попала я ее пополам разрезал, а потом друг на дружку положил и начал смещать одну часть сетки относительно другой класс посмотрите сами, особенно на свет, получается изменение размера ячеек.
Я немного от темы отошел, я немного поэкспериментировал с крылом и стеклянной палочкой, натер палочку об синтетическую ткань и поднес к крылья жука которые лежали на столе на газете, после третьего натирания крылья начали совершать поступательное движение от палочки к газете, до полного моего разряда, я так понял что в качестве конденсатора выступал я поскольку долго заряжаюсь [image] может ошибаюсь поправьте.
Да самое интересное когда во время притягивания крыла резко убрать палочку крыло такие кульбиты совершает.
Самый классный эффект с крылом колорадского жука получается, хоть какая-то польза от этого гада. Народ пишите у кого какие идеи!!

Armer 1.6.2004, 13:24

Ну да, все уже давно летают, и никто не хочет делится

Со статикой можно долго играться, и крылья к палочке клеить абсолюно незачем. Возми те же мелкие опилки фторопласта или еще чего, эффект круче будет, но это делу не поможет

Dragons' Lord 2.6.2004, 3:00

Grebennikov :

Не по теме: Есть же, в самом деле, вопросы этики - зачем брать себе столь кощунственный ник ? Моральный аспект - не последнее дело. Тем более, если речь идёт об уважаемом человеке, причём покойном. Предлагаю - перерегестрироваться под другим ником. Думаю, остальные меня поддержат.

По теме: Меня весьма заинтересовало данное фото. Вот только как выйти на описание этого жука ? Точную ссылку, пожалуйста. - Очень похоже на правду, т.е. на то, что мы ищем. И шестигранники есть и структуры ячеек (вогнутости).

TAM 2.6.2004, 4:03

To osa:

Можно ещё попробовать поиграться с эбонитом (твердый продукт вулканизации натурального или синтетического каучука большими количествами серы), он тоже отлично накапливает статику да и по свойствам своим очень сходен с хитином (хитозаном). Кстати, не исключено, что дед использовал именно его. Или гетинакс, на худой конец. У последнего диэлектрические свойства несколько хуже.

Serge 2.6.2004, 7:59

QUOTE(Dragons' Lord @ 2.06.2004 - 03:00)
Grebennikov :

Моральный аспект - не последнее дело. Тем более, если речь идёт об уважаемом человеке

Меня это тоже покоробило, потому и выскажусь:
Ежели «товарисч» зашедший под ником «Гребенников» не является родственником Виктора Степановича, а судя по тексту послания, - это так на 99,9999999999%, ник следует перерегистрировать. Для всех нас, очевидно, было бы большим счастьем увидеть здесь родственника ВСГ, (потому, наверное, все и промолчали), давайте этот ник оставим для законных владельцев.
С уважением, Сергей Матвеев.

PanEgor 3.6.2004, 7:57

В лаборатории "Наномир" есть переписка Кушелева с неким Александром Гребенниковым. Любопытно это его однофамилец? Может родственник самого Виктора Степановича Гребенникова? А может он сам переписывался под псевдонимом? Неплохо было бы это как-то проверить.

Переписка Кушелева с Александром Гребенниковым (Ответы)

---------------------------------------------------------------------------------------------------------------
Alexander Grebennikov, Rostov-on-Don, Russia, BeeLine Multiservice
Provider
mobile: (8632) 412719 algr@rocc.ru http://come.to/algr
----------------------------------------------------------------------------------------------------------------

Наномир Кушелева
Большую часть вопросов мне уже неоднократно задавали. Ответы на них можно найти в энциклопедии. Достаточно зайти по адресу: http://ftp.decsy.ru/nanoworld/index.htm на обложку энциклопедии, а дальше в раздел "Путеводитель". Он расскажет как быстро погрузиться в наномир...

Для экономии Вашего времени можно приобрести у меня главный CD "Наномир: формы, механизмы, энергия" (~100 руб. можно WebMoney). Если на нем Вы не найдете всех ответов, то можно воспользоваться оглавлением CD-приложений (250 дисков). Приглашаю в увлекательное путешествие в наномир!

Кушелев: -Это понятно, однако свертка с выкидыванием лишних "знаний" может сильно ускорить развитие. В этом я не раз убеждался, наблюдая компактные базы знаний, программы и пр. Дело в том, что работая с большим массивом "воды" можно погрязнуть в этом болоте навсегда...
---------------------------------------------------------------------------------------
Микроволновый двигатель
Кушелев А., Полищук С., Неделько Е., Кожевников Д., Писаржевский С.
Лаборатория "Наномир" Научно-промышленная ассоциация "Политехнология"
107005 Россия г. Москва Госпитальный переулок д.10 МГТУ им.Н.Э.Баумана
Адрес для корреспонденции: Писаржевский С. 123007 Россия г. Москва
Королевское шоссе д.13А-2-52 тел./факс 7-095-263-66-08
E-mail: nanoworld@bigfoot.com
Аннотация.
Предлагается новый тип двигателя. Принцип работы этого двигателя
заключается в следующем. Электрический переменный ток высокой
частоты течет от конденсатора через вертикальные проводники креста
и боковые ветви через центр креста в трех направлениях.
Вертикальный ток образует магнитное поле. Горизонтальные токи
текут в противоположных направлениях, поэтому их магнитные поля
взаимно компенсируются, но боковая перекладина креста подвергается
действию силы Ампера (F) со стороны магнитного поля вертикального
проводника. Сила приводит двигатель в движение. Ключевые слова:
Авиационный двигатель, микроволновый. Принцип действия
микроволнового двигателя, состоит в следующем: (см. рис.1).
Электрический переменный ток высокой частоты течет от конденсатора
через вертикальный проводник креста и горизонтальных ветвей через
центр в трех направлениях. Вертикальный ток Ia образует магнитное
поле. Горизонтальные токи Ir текут в противоположных направлениях,
поэтому их магнитные поля взаимно компенсируются, но боковые ветви
креста подвергаются воздействию силы Ампера (F) со стороны
магнитного поля вертикального проводника. Вертикальный и
горизонтальный токи синхронно меняют направления, а направление
вектора силы Ампера не меняется, т.к. зависит от произведения этих
векторов в соответствии с формулой: F=k*Ia*Ir и не зависит от
напряжения.
Сила Ампера способна разогнать двигатель почти до скорости света
без реактивной струи.
Ток распространяется в поверхностном слое материала (скин-слое),
которым покрыта конструкция.
Модель двигателя создана и испытана нами. Его схема изображена на
рис.2, а его внешний вид показан на рис.3.
Эксперименты проводились следующим образом. Модель была
присоединена к источнику переменного тока, частота которого
совпадала с собственной частотой двигателя - резонатора ( 113 MHz).
Напряжение генератора было равно 10 KV, средняя сила тока - 1 mA.
Движущая сила составила 1,5 миллиграмма, т.е. 0.5е-4 от веса
двигателя, который равен 30 г. Точность крутильных весов
составляла 1.e-6. Ошибка измерений была равна 2 %.
Движение двигателя было вращательным. Герметичная камера была
использована для исключения влияния массы переноса, а для
исключения влияния электрических и магнитных полей была выбрана
круговая траектория движения.
Серии из сорока опытов убедили нас в отсутствии влияния известных
факторов, мешающих применению нашего устройства.
Движущая сила в нашем эксперименте была равная 1,5 mg при силе
тока 1mA.
Чтобы увеличить движущую силу до 1 тонны, необходимо увеличить ток
до одного миллиона ампер. Это требует создания нового источника
энергии. При такой силе тока двигатель может расплавиться, если
плотность тока превышает 10 ампер на квадратный миллиметр.
В настоящее время основной проблемой является - достижение
постоянного снабжения двигателя электрическим током большой силы
на высокой частоте, что требует создания по существу нового
энергетического источника. Такой источник энергии разрабатывается
в лаборатории Наномир. КПД двигателя достигает 97 %.
Надписи на рисунках.
Рис.1 - принцип работы микроволнового двигателя
Рис.2 - схема микроволнового двигателя
Рис.3 - внешний вид микроволнового двигателя
-----------------------------------------------------------
20010114 12.06 Александр Кушелев:

От Сапог-скороходов я не отказывался. Я даже готовлю макет "скафандра", где двигатели выглядят точно, как погоны военных с движителями-уголками, направленными в противоположные стороны и типовыми звездочками-источниками энергии, образующими симметричный орнамент.

Достаточно поднять плечи и уголки на погонах уже будут в сумме давать подъемную силу. "Сами погоны" инопланетных "ангелов" не привлекают особого внимания, т.к. практически не движутся по сравнению с рулевыми двигателями, расположенными, как Вы уже догадываетесь на концах ног. Двигая ногами, словно рулем корабля, а это похоже на ходьбу семимильными шагами, можно разворачиваться по трем независимым степеням свободы.

Уточняю. Одна нога впере, другая назад - разворот вокруг оси симметрии позвоночника. Обе ноги вперед или назад - разворот вокруг оси, проходящей через центр масс слева направо (кувырок). Для разворота вокруг третьей оси (наклон вправо-влево) осуществляется так. Одна нога сгибается в колене, а другая отводится в сторону. Для плавного маневра достаточно одну ногу отвести в сторону, а другую оставить на месте.

Кстати, все эти характерные движения есть в народных танцах. Помните танец в присядку, прыжки с отводом в сторону одной ноги или шпагат? Именно эти движения нужны для управления поворотами. А "пожимание плечами", что тоже встречается в танцах и как правило изображает эмоции, изображает разгон- торможение вдоль позвоночника.

Сдесь есть один интересный нюанс. Сила, с которой двигатели-погоны тянут в разные стороны, значительно сильнее, чем сумма векторов для разгона и торможения. Именно по этому на мундирах можно встретить странные веревочные перетяжки поперек застежки пиджака. Вспомните гусарские мундиры. Без этих или других приспособлений "летающий мундир" распахнется и улетит куда по-дальше...

Sib 3.6.2004, 11:18

Насчет Кушелева вот что скажу. За 3-5 лет ничего кроме конструктора из колечек и заявлений что вот вот полетит - ничего.
Еще вот часть дискуссии :

Re: Гравитоплан Гребенникова
« Ответить #3 в: 02/06/04 в 00:30:01 » | Ответить с цитатой | Изменить

--------------------------------------------------------------------------------
-Ну тогда лезьте в энциклопедию Наномир по адресу: http://ftp.decsy.ru/nanoworld/

Заходите в раздел "Тексты", жмите в эксплорере "Правка"/"Найти на этой странице"

В открывшейся строке поиска набирайте "Гребенников"

Если так не найдётся, то придётся либо через раздел "Переписка", либо через Ya.ru по двум ключевым словам Гребенников и Наномир.

Я как-то разбирался с его книжкой. Дешёвые подделки фотографий методом подтирания теней. Видать компьютера у него тогда ещё не было...

Вообще, в таких случаях ищут эксперта...

Ваш

Полностью здесь: http://sciteclibrary.ru/cgi-bin/yabb/YaBB.cgi?board=biology&action=display&num=1075984851

Мужику очень хочется чтобы его догадки оказались правдой - но почему то говорит о тоннах и км в сек. а опыты с миллиграммами и сантиметрами.
В общем неоднозначная фигура...

Totemaher 3.6.2004, 12:28

Всем привет. Тема безбашенная какая-то! Интересно конечно, но как работает- [image] .

Насчет крестообразного, етого самого, двигателя-полнейшая котовасия: КПД-0.97, а тяга ерундовейшая! А вы представляете ток в 1000000А???? (тяга при этом всего тонна!?), да еще и на такой частоте, при таком напряжении! ,а если мощность посчитать?- [image]. ИМХО, КПД там-0.0000000 и т. д.
Бред какой-то, чтобы в это поверить, надо хотябы реалистичней сочинить!(Как Гребенников например)

olegberlov 3.6.2004, 12:51

O.K. ! По требованию коллег логин поменял.
Назвавшись Гребенниковым пытался "загрузиться в образ"
и понять ход мыслей Виктора Степановича. Под впечатлением образа
сделал для всех страничку "Как устроены надкрылья жуков" -
с научной точки зрения. Cам я систематик (а не морфолог),
поэтому страничка получилась несколько компилятивная (с разных
энтомологических книг и статей), однако дополненная
моими комментариями и серией оригинальных (и публикующихся впервые)
сканографий надкрылий жуков.
В понедельник постараюсь закинуть эту страничку на свой сайт.

По X-жуку (та ещё загадка!):
1) Я думаю, что это был достаточно крупный жук (больше 15 мм).
2) Летят ночью на свет: щелкуны, усачи, водолюбы, листоеды,
плавунцы, жужелицы, пластинчатоусые (хрущи, навозники,
бронзовки и прочие), рогачи, реже златки.
[В книге "Вредители лиственницы сибирской - Москва, 1966"
указано, что златка пожарищ (Melanophila acuminata)
ночью прилетает на огонь и на свет (в июне-июле)].
Кроме того ночью летает куча всякой жучинной мелочи из разных
семеств (кожееды, стафилины и прочие).
3) Личинки живут либо в древесине, либо в почве: у щелкунов, усачей,
листоедов, рогачей, пластинчатоусых, жужелиц и златок (а также
разные мелкие семейства).

Кстати, я не увидел в первоисточнике (глава "Полёт") указаний на то,
что жук живёт в древесине или в почве. Там написано "по колкам, оврагам и
луговинам", но в перечисленных биотопах можно ловить как почвенных жуков,
так и, например, водных (крупные/тяжелые плавунцы и водолюбы тоже летают) и
прочих мух и бабочек. "Перекорчевать" и "перепахать" скорее всего написано
в иносказательном смысле. Из книги ясно только, что этот вид летом летит
на свет и является редким/локальным в Новосибирской области, даже
может быть "на грани вымирания" (м/б занесенный в "Красную Книгу" !?),
хотя в отдельные годы может быть и массовым. А резкое увеличение
численности могут давать, многие жуки (например, из жужелиц - красотелы).

Другая сложность - изучать надкрылья (накладывать их друг на друга) нужно
от живого или свежезаморенного жука, а не от сухого. Об этом уже на форуме
раньше писали - так как внутренняя структура сухих надкрылий отличается
от свежих.

В любом случае нужно доставать список жуков Новосибирской области,
и "от него плясать" (отсеяв нелетающие виды). ДОМАШНЕЕ ЗАДАНИЕ для тех
кто живёт в Новосибирске - попробуйте сходить в Сибирский зоологический
музей - http://szmn.sbras.ru и попросить такой список (хотя бы для
"крупноразмерных" семейств).
По e-mail спрашивать "дохлый номер" - мне не ответили.

Ещё ВТОРОЕ ЗАДАНИЕ: нужно бы узнать - сохранилась ли коллекция насекомых
Гребенникова и где она хранится ? И если таки коллекция сохранилась,
то всего-то делов будет - найти жуков собранных им на свет летом 1988 года.
Поясняю: насекомые в коллекциях (у нормальных энтомологов) всегда
имеют точные этикетки: место сбора, дата, фамилия сборщика и иногда
дополнительные сведения о биотопах, о ловле на свет и т.п.
Раз вид был пойман впервые, то ВГ жука обязан был сохранить в коллекции!
И ещё не верится, что после исследования надкрылий он такую редкость
мог выбросить. Не в его стиле!

По изготовлению микрорельефа - есть такой старинный способ,
называется БАСМА (ручное тиснение на тонком листовом металле).
На Руси этим способом иногда заменяли литьё и чеканку, когда
нужно было размножить художественные изделия (разные узоры).
В связи с этим ТРЕТЬЕ ЗАДАНИЕ: Выяснить -
где Гребенников занимался изготовлением своих "игрушек" ?
Т.е. найти "слесарную мастерскую" где он работал - может быть
в своём музее/ гараже соседа/ на даче ? И как-то сподобиться туда
попасть "типа на экскурсию". А вдруг там сохранились кусочки его
микросеточек или штампы/формы/матрицы на которых он всё делал ?

Кто-либо может выставить в интернет статью Гребенникова
"О конструкции микроскопа без линз" из Техники/Молодёжи, 1960-вып.1.
Буду очень благодарен за ссылку.

И ещё для всех:
Ловите жуков пока лето! И экспериментируйте с надкрыльями,
а определить жука (если "гравитопланный" вид будет найден) - я помогу.
Ловить загадочного жука лучше поздним вечером на свет (желательно
добыть ультрафиолетовую лампу - она уловистее). Cухих же жуков перед
"препарированием" нужно размачивать в стакане с кипятком (минут 10-20),
тогда не нужно будет их "ломать".

Приглашаю всех на атлас жуков России ->>
http://www.zin.ru/Animalia/Coleoptera/rus/atlas.htm

Удачи, Олег Берлов

Int 3.6.2004, 16:47

QUOTE(olegberlov @ 3.06.2004 - 12:51)

Кто-либо может выставить в интернет статью Гребенникова
"О конструкции микроскопа без линз" из Техники/Молодёжи, 1960-вып.1.
Буду очень благодарен за ссылку.

Статьи нет, но, если мне не изменяет память, (да и на фото очень похоже) конструкция совпадает с конструкцией микроскопа Левенгука, вместо линзы используется маленький стеклянный шарик, полученный вытягиванием стеклянной нити, а потом нить отжигается с одного конца до образования шарика (за счёт силы поверхностного натяжения стекла получается почти идеальная сфера без всякой шлифовки). Потом сошлифовывается место, где нить соединяется с шариком (получается плоско-выпуклая линза). За счет предельно малого радиуса кривизны полученной линзы и получается офигенное увеличение (правда, и очень маленькое фокусное расстояние). Всё всё остальное "барахло" такого прибора выполняет роль предметного столика и регулятора фокусировки. Остаётся только добавить, что поскольку площадь линзы крайне мала, то прибор работает "на просвет" прямым солнечным светом. К сожалению, всё это "не приближает" т.к. микроскопы сейчас не дефицит и достаточно дешевы (если, конечно, "не выёживаться"). Есть ещё маленькое "ноу-хау", как шлифовать шарик, но и тут всё просто - шарик "заневоливается" в углубление м-ду двумя достачно твёрдыми пластинами (стеклянная нить пропускается в отверстие одной из пластин), а потом шлифуют пластину вместе с шариком, чтобы получить максимально-плоский шлиф. Вот, собственно, и вся наука!

Stormsea 3.6.2004, 17:10

Вопрос адресуется всем кто сможет на него ответить:

Вариант использования Гребенниковым частей надкрыльев жучины при постройке гравитоплана уже совсем не расматривается ????

Totemaher 3.6.2004, 18:41

Я думаю, он наловил туеву хучу каких-то редкосных антигравитационных жуков, пообрывал им крылья, все крылья нужной стороной собрал в брикет, получил платформу с нужной подьемной силой. И не занимался ерундой прокалывая иголками листочки алюминия

Doctor 3.6.2004, 19:46

Где жуков взять ума не приложу!
Разлетелись куда-то, или не сезон ещё наверно.
Ну попадись мне хоть божья коровка...

Ambassador 4.6.2004, 0:50

Stormsea
Вариант использования Гребенниковым частей надкрыльев жучины при постройке гравитоплана уже совсем не расматривается ????

Моё мнение - однозначно нет!

1) Зачем ему тогда было целый год искать подходящий материал?
2) Надкрылья имеют данный эффект только живые (по-моему, если не прав поправьте)
3) При описании фото "упавшего НЛО", есть фраза "структура точно такая как на моих блок-панелях, только изготовлена на более серъезной базе".
4) Вспомните как Виктор Степанович собирал насекомых на поле сачком...
и нашел описанный в книге кокон. Неужто Вы считаете что такой человек, истинно любящий все живое, мог отрывать крылья тысячами?
Я приведу Вам пример; Вы любите свою собаку - оторвёте ей и сотне таких как она лапы? Думаю если любите - тогда нет.

Totemaher "редкосных антигравитационных жуков"
Простое решение для закрытия вопросов?

"И не занимался ерундой прокалывая иголками листочки алюминия"
Возможно, только вот неувязочка. Вы сможете повторить его работы по гравировке или хотя-бы литью из гипса? Если да - то почему написали эту фразу? Если нет - то изобретения для Вас так и остануться "ерундой". Человек любил мастерить, создавать. Вот в чем заковыка.

TAM 4.6.2004, 2:26

Ambassador:

QUOTE
2) Надкрылья имеют данный эффект только живые (по-моему, если не прав поправьте)

Вполне возможно, но я наблюдал похожий эффект и у сушёных надкрыльев, извлечённых из стеклянного плафона уличного фонаря и просто валяющихся на земле. Хотя я тогда не придал этому особого значения, т.к. считал, что надкрылья улетают вверх из-за потока ветра. Этим летом опять поеду в деревню и буду иметь возможность экспериментировать, но уже опираясь на кое-какие знания... О результатах непременно напишу здесь, сразу по приезду.

Totemaher 4.6.2004, 2:30

Да, даже намекать на шутки с умными людьми нельзя

Ясное дело что он ничего никому не отрывал.(в больших кол-вах)
С другой стороны при исследовании надкрыльев он обходился свежими экземплярами, потому как многие считают что "мертвые" крылья не обладают должным эфектом.(Собака не насекомое-не так то просто лапу оторвать [image] )

" И не занимался ерундой прокалывая иголками листочки алюминия"
Возможно, только вот неувязочка. Вы сможете повторить его работы по гравировке или хотя-бы литью из гипса? Если да - то почему написали эту фразу?

-Я написал эту фразу, потому что, по моему, нельзя добиться сходства со структурами крыльев насекомых, рименяя Al фольгу и иглы, что хуже от принтера!

TAM 4.6.2004, 3:08

Int:

QUOTE
Статьи нет, но, если мне не изменяет память, (да и на фото очень похоже) конструкция совпадает с конструкцией микроскопа Левенгука, вместо линзы используется маленький стеклянный шарик, полученный вытягиванием стеклянной нити, а потом нить отжигается с одного конца до образования шарика (за счёт силы поверхностного натяжения стекла получается почти идеальная сфера без всякой шлифовки). Потом сошлифовывается место, где нить соединяется с шариком (получается плоско-выпуклая линза).

А разве отшлифованный стеклянный шарик - не линза?
IMHO, речь шла о микроскопе БЕЗ СТЕКЛЯННОЙ линзы, а не БЕЗ ЛИНЗЫ вообще.
В таком случае, если без стеклянной, то это легко. Например, из капли воды:
http://pathology.narod.ru/Tech06.htm

Serge 4.6.2004, 8:09

Господа,
так в Лесочке ("Мой мир", IV глава, 4 часть) Виктор Степанович рассказывает о своём самодельном микроскопе именно с линзой из капли воды...
Не читали, что-ль?
В разделе "Экспедиция" есть ссылка на Лесочек.

SEK 4.6.2004, 11:04

Прошу рассмотреть гипотезы:
1) Регулярный рисунок на нижней стороне надкрылий - голограмма, которую нужно проявить эл-стат. полем (или чем-то еще?)
2) Голографический образ надкрылий + динамич. голограф. образ крыльев и создают нужный локальный гравитационный сдвиг.
3) Для получения матрицы можно использовать 3D-принтеры
http://www.3dnews.ru/peripheral/3d-print/
4) Надкрылья, а равно и сами крылья - суть конденсаторы, причем сами крылья типично открытый конденсатор, посмотрите с увеличением 200-400.
5) Движение крыльев, видимо, обеспечивает получение необходимой формы голографического образа. (Возможно, здесь используется 4-е измерение, мы его воспринимаем как движение)
6) Резонансные частоты эл-стат. поля и колебания крыльев, видимо, соответствуют частоте, указанной Тесла (~ 7.78 Мгц ), или кратному числу.

Ambassador 4.6.2004, 14:49

TAM Извените за придирчивость, но шансы у Вас ой как невелики.

Прочитайте внимательно главу "Полет" есть хорошая фраза "Лишь у одного вида сибирских насекомых я обнаружил эти антигравитационные структуры." и еще "для проверки трех миллионов видов вам понадобится..." шансы 3 млн. к одному!

Totemaher С чего вдруг алюм. фольга и иголки? это редкость была в начале 90-х? или может листовой пластик все-же дефицитней?

"...счастлив тот, у кого более менее нормально работают глаза, голова, руки -- руки должны быть мастеровыми, умелыми! -- и радость Творчества, даже не завершенного успехом, поверьте мне, куда выше и ярче, чем получение диплома, медали, авторского свидетельства."

Ambassador 4.6.2004, 15:14

Думаеться мне что данная блокпанель многослойна и сделана из листового материла, простые отверстия смещались относительно друг друга (либо еще как-то) до достижения эффекта. Хотя может быть и ячеиста. Откровенно говоря, воссоздать без образца не реально, найти жука будет не легко, но можно. К сожалению, "мы тут пытаемся спеть как поет Карузо", пока рвем связки он таки гад поет. Одно радует, у кого-того да получиться.

Totemaher 4.6.2004, 17:50

"...счастлив тот, у кого более менее нормально работают глаза, голова, руки -- руки должны быть мастеровыми, умелыми! -- и радость Творчества, даже не завершенного успехом, поверьте мне, куда выше и ярче, чем получение диплома, медали, авторского свидетельства."

Да я полностью поддерживаю в этом Гребенникова! И у меня руки, слава Богу,
из нужного места растут! Скажите что собрать, сделать -сделаю, только я должен понять принципы работы. Вот только копаться с теорией мне не хочется!

С фольгой и принтером - Эта идея не моя! её я тут заметил.

И Если бы мне не были интересны изобретения, я никогда не появился бы на этом форуме!

Теперь можете просвещать меня своими идеями, только не слишком сложно!(чем мне нравится Гребенников_Он пишет просто и понятно)

Barbudas 4.6.2004, 20:38

Мне не дает покоя вопрос - почему Гребенников, несомненно хорошо рисовавший, говорит, что невозможно нарисовать структуру блок панели? Может структура не трёхмерна? Может действительно надо представить что-то четырёхмерное? И какое это четвертое измерение - Время? Ма с лёгкостью рисуем трехмерные фигуры на плоском листе бумаги, а можно ли изобразить на листе четырёхмерный объект и как он будет выглядеть? Если три координаты (измерения) считать непрерывными, будет ли непрерывной четвертая? Не думаю, что это похоже на голографическую картинку - в домашних условиях и на коленке это сделать непросто. Жаль, что неизвестно кто был фотографом (имею ввиду фото Гребенникова на самокате), рассказ этого человека мог бы положить конецспору "А был ли мальчик?"(в смысле существовал ли самокат реально).

Totemaher 4.6.2004, 21:58

И какое это четвертое измерение - Время?

Не слишком ли заумно рассуждаете батенька?
Он не смог нарисовать это т. к. оно-многослойная структура, и неизвестно как эти слои располагаются! возможно, даже что-то становилось в структурах невидимым...

Ambassador 4.6.2004, 22:28

Господа у меня идея!
Информация о аппарате содержиться не только в главе "Полет", а во всей книге. Это слова Виктора Степановича.
Если он не называет самого жука, это еще не значит что не показывает! Картинок-то в книге валом! Все заподозрили бронзовку, а какие гарантии что это не Долгоносик Ларинус или жужелицы решатчатые(кстати В.С. даже сделал чеканку и поместил в музей [image] ) Думаеться мне что список подозреваемых сужаеться

Totemaher Не обижайтесь на мои высказывания и помните, у сети нет эмоций. Просто манера у меня такая чтобы все совпадало и работало 100% а не как нибудь

mab 4.6.2004, 23:13

Может быть это не жук, а бабочка, например, Алуцита Хелена из семейства веерокрылок, рисунок в конце главы "Из блокнота естествоиспытателя". Интересно посмотреть на нее в полете, как работают веера-крылья.

Totemaher 4.6.2004, 23:31

Тогда, быть может, это насекомое с эмблемы? вот только что это за насекомое?(не исключено что оно очень крупных размеров, иначе зачем ему столь мощная тяга, тем более, не думаю что оно летало со сверхзвуковой скоростью )

Можно, конечно и бабочку проверить....

pa77 4.6.2004, 23:32

Неувязочка, однако. С одной стороны - на сушеных (или даже мертвых) жуках ничего получаться не должно (согласно Гребенникову). С другой - не мог он тогда на платформе длительное время летать если она из надкрылий жуков была сделана. Они же сохнут, да и мертвые давно. Может, живой жук является носителем некоего компонента, который и был использован в платформе уже в искусственном варианте?

Totemaher 4.6.2004, 23:48

QUOTE(pa77 @ 4.06.2004 - 23:32)
Может, живой жук является носителем некоего компонента, который и был использован в платформе уже в искусственном варианте?

Да, это копия структур надкрыльев

Если вы имели в виду ХИМИЧЕСКИЙ компонент, то ничего, кроме хитина, не упоминалось.....

TAM 5.6.2004, 0:49

Ambassador:

QUOTE
TAM Извените за придирчивость, но шансы у Вас ой как невелики.

Прочитайте внимательно главу "Полет" есть хорошая фраза "Лишь у одного вида сибирских насекомых я обнаружил эти антигравитационные структуры." и еще "для проверки трех миллионов видов вам понадобится..." шансы 3 млн. к одному!

Согласен, шансы невелики, и, тем не менее, было бы глупо не воспользоваться ими.
Отрицательный результат, как известно, тоже результат. Таким образом удастся хоть немного сузить круг поисков жука.
Да, ВСГ пишет, что только у одного вида обнаружил АГ структуры, а сам упоминает ещё и о прыгающем коконе, тоже с необычными структурами.
Кроме того, он ничего не написал о насекомых Нижнего Поволжья и Северного Кавказа, но это вовсе не означает, что в данной местности не может быть насекомых, имеющих похожие структуры.
Ну не верю я в то, что так категорично, только один вид жуков и только именно в Сибири имеет такие структуры! Интуитивно не верю.

Explorer 6.6.2004, 13:19

Привет всем.

Тут народ вот ещё какая заморочка.Судя по тому как уверенно ВСГ стоит на платформе,имеет место компенсация его веса,а не экранировка притяжения,как он сам объясняет.Иначе любой предмет попадая в поле действия платформы,тут же начинал бы левитировать.Но допустим,если вес
мы можем компенсировать путём реактивной отдачи или накачки платформы липтонами,то как быть с массой? Ведь масса никуда не исчезает,что и показывает притяжение ВСГ к платформе.А раз есть масса ,то должна быть и инерция,что затруднило бы вот такое,безмятежное перемещение в пространстве на платформочке у которой даже символического бортика по краю нет,чтобы ноги не соскользнули.ВСГ привязывался ремешком к стойке,
хотя на таких громадных скоростях при резком торможении или ускорении такое приспособление вряд-ли бы помогло.Даже если мы каким-то способом сумеем отключить массу,остаётся сопротивление воздуха,которое нужно учитывать,ведь оно не шуточное на таких скоростях.

Этот энергетический кокон,который огибает платформу, напоминает
одну интересную аналогию.Если взять шарик от пинг-понга и поместить его в умеренную воздушную струю направленную вверх,то шарик начнёт парить в потоке.И что самое интересное,если эту воздушную струю перемещать в горизонтальном направлении,шарик будет перемещатся вместе с воздушной струёй.Шарик находясь внутри потока воздуха,будет подчинятся в основном законам потока.

Если применить этот случай к платформе то можно предположить следующее.В нейтральном состоянии,когда веера сложены,платформа нейтральна и она не является препятствием для прохождение через неё какого-то потока.Когда веера начинают расскрыватся,начинаеся сопротивление потоку и платформочка зависает.При максимальном расскрытии вееров,поток не только легко поднимает её, но начиная огибать,создаёт эффект защитного кокона.Эффект невидимости может возникать через разность преломления и искажения света на границе с разной плотностью,как например воздух над водой.Что же касается инерции,если знать что это за поток,какие у него свойства,то можно хотя-бы предположить с чем мы имеем дело.Ведь в обычном состоянии поток,например эфира, свободно проходит сквозь любой предмет.А тут на его пути ставится экран.Можно ли таким путём убрать массу тела, пока неясно.В журнале"ТМ",не помню за какой год, была статья о
том,что если продувать космический корабль концентрированым потоком эфира,тогда при его ускорении,перегрузки не будут возникать.Имелась ввиду,идея перемещения с околосветовыми скоростями,когда на ускорение влияет масса согласно теории относительности.

В книге очень много внимания уделяется полтергейстным проявлениям.
При полтергейсте тоже отмечаются необычные левитации и мгновенные
перемещения разных предметов,без заметного применения силы.Может
стоит обратить внимание и в этом направлении.

igotopilio 6.6.2004, 20:09

Дорогие друзья! Я предлагаю более тщательно разобраться с теорией полостных структур, явления, которое легло в основу принципа работы гравитоплана.
В первую очередь, рекомендую ознакомиться со следующими материалами тем, кто этого ещё не сделал:

1. http://www.skyzone.ru/tech/eps_theory.html;
2. http://www.atsuk.dart.ru/.

Особенно интересна связь Э(м)ПС с торсионным полем и поляризацией вакуума.
Теперь, что касается моего личного взгляда на феномен. Я считаю Э(м)ПС проявлением фундаментальных свойств материи (вспомните труды Бройля). Если предположить, что вибрации элементарных частиц («мерцание электронов», как их называл Гребенников) наполняют пространство некими волнами, то в нём должны существовать точки максимального возмущения среды. В таких точках будут сосредоточены пока неизвестные нам силы, действие которых и регистрируется как Э(м)ПС.
От чего зависит степень и характер проявления эффекта? Я думаю, что эти факторы стоит перечислить отдельно…

1. Материал поверхностей;
2. Толщина поверхностей;
3. Форма поверхностей;
4. Соотношение длин и широт поверхностей;
5. Расположение поверхностей относительно друг друга;
6. Расстояние между поверхностями;
7. Размеры структуры.

Давайте рассмотрим несколько полостных структур и на их примере попробуем выявить ряд закономерностей.

Остальные: http://igotopilio.amillo.net/exchange/cse/5.jpg, http://igotopilio.amillo.net/exchange/cse/6.jpg

Как вы видите, я использовал иллюстрации с необычной легендой. Область распространения волн поверхности в пределах структуры я условно разделил на две равные части: «первичную волну» и «вторичную волну». «Линией равновесия» я назвал линию, на точки которой в равной степени оказывают воздействие две или более волн. И, наконец, точка максимума говорит сама за себя.
Итак, что нам известно? Во-первых, любая поверхность является источником волнового излучения, а это значит, что мы имеем дело с областями его распространения. Во-вторых, точки повышенной концентрации (мощности) этого излучения одновременно являются точками максимального воздействия на среду. На мой взгляд, в таких точках должно располагаться что-то вроде резонатора, но об этом – позже.

P. S. Эти и другие мысли стали частью уже готовящейся к публикации теории несущего поля, идея создания которой появилась у меня и моих единомышленников после анализа большого количества материалов.

Dragons' Lord 7.6.2004, 1:51

Съездил на дачу - в лес. На цветущих вишнях насобирал больше пятидесяти "венгерских бронзовок" (есть на картинке во второй статье на сайте - вторая сверху на групповой зарисовке бронзовок, зелёная с белыми рисками). Других жуков при прочёсывании леса, приозёрного пространства, просеки и т.д. - выявлено не было. Даже трухлявые пни разбивал. Ничего больше не нашёл.

По бронзовке: У неё крылья в разложенном состоянии в два раза больше надкрыльев. За счёт такого мощного "агрегата" она, естественно, БЕЗ расправленных надкрыльев, чисто на маховых - совершает головокружительные фокусы без напряга. Летает и зависает (!), как коллибри или шмель или пчела, кружа вокруг цветков вишни. Антигравитацией там НЕ ПАХНЕТ. Взлетает мгновенно, без напряга. Но ВСЕ ЕЁ ПОЛЁТНЫЕ ХАРАКТЕРИСТИКИ - ТОЛЬКО за счёт МАХОВЫХ КРЫЛЬЕВ (больших и мощных). Плюс, всегда сложенные надкрылья не портят аэродинамику.

Предлагайте опыты, которые нужно провести. Пока мои жуки живые и могут летать...

P.S.: Да ! Никаких структур на внутренней поверхности надкрыльев - НЕТ. Чистая ровная глянцевая поверхность.

Sib 7.6.2004, 12:35

2 Explorer

Я тут тоже размышлял по поводу...
В общем я знаю 2 перцев которые управлялись с гравитацией - Гребенников и Дикий Эд. Что характерно, Гребенников так описывал платформу что выходило что поток направлен от Земли вверх и именно его раздвигает платформа и оказывается в защитном коконе. Эд рассуждал о потоке магнитов который состоит из 2 встречных потоков - северных магнитов и южных направленных встречно. Так же Эд писал что в северном полушарии северные магниты выходят из Земли вверх - по направлению магнитных линий а южные наоборот по тем же линиям спускаются в Землю.
Если допустить что оба использовали свойства одного и того же потока то можно сделать вывод что платформа Гребенникова каким то образом сильнее отклоняла восходящий поток северных магнитов чем сниспадающий поток южных магнитов и блягодаря этому возникал кокон имеющий тенденцию к воспарению. Эд также пишет что все тела содержат в себе эти самые магниты и если движется именно кокон то и все что внутри него движется вместе с ним не испытывая сил инерции. У него также имеется версия что все силы тяготения обусловлены именно неравномерностью встречных потоков - если один слабее то тело толкается более сильным. Теперь посмотрим почему это все не проявляется - да потому что в обычном состоянии потоки всегда скомпенсированы! Т.е. платформа посредством особой формы(или композиции материалов?) нарушает этот баланс - и тогда кажется что вроде бы она летает без затрат энергии - но на самом деле она просто использует энергию магнитных потоков - так сказать вносит искажение в их течение и уже потоки тратят энергию на полет. И судя по маневренности эта энергия довольно концентрирована, а не рассеяна как тепловая. Ее не надо собирать и накапливать - надо только немного нарушить
взаимную компенсацию потоков! Сюда же укладываются китайские Инь и Янь
взаимодополняющие друг друга противоположности - всегда имеющие тенденцию к нейтрализации друг друга.
Если принять это как гипотезу то следующий шаг - найти способ для декомпенсации потоков. Посмотрим что есть из известных вещей использующих принцип утилизации энергии потока. У Тесла был патент водного диода - доска с центральным каналом от которого отходят мелкие каналы, заворачивающие и впадающие встречно главному потоку. На том же принципе работает бифилярная катушка - только здесь паразитные токи не противодействуют главному а наоборот усиливают его! Если рядом лежат 2 проводника по одному течет ток то в другом наводится ток противоположный первому но благодаря что первый проводник в итоге переходит во второй то получаем что паразитный ток сложится с главным! В нашем случае тоже надо допереть как используя силу одного потока перенаправить его так чтобы он не компенсировался встречным - и тогда получим тот самый кокон - который можно считать искривленным пространством - ни больше ни меньше! Вспоминается как человек описывал свои наблюдения над эпицентром глубинного ядерного взрыва - именно искривлялось пространство - и свет преломлялся по другому и из времени выпал наблюдатель... Представляете если ядерный взрыв понадобился, для получения эффекта, который платформа создает используя энергию самих потоков - то насколько энергетически насыщены эти потоки! И кроме того они присутствуют везде!
Не нужно с собой таскать топливо когда оно есть вокруг. Просто разбалансировал потоки и черпай лопатой!
Следующий шаг - что собой может представлять устройство для разбалансировки? Это должно быть нечто такое что поток одного вида пронзает иначе чем поток противоположного вида. Т.е. например если бы южный поток концентрировался а северный рассеивался - то это и было бы как раз то что нужно! Почему я написал про Эда - да потому что у него описан целый ряд приборов и опытов именно по обнаружению и определению свойств
каждого вида потока в отдельности! Например он пишет что если магниты движутся возле постоянного магнита то они отклоняются в разные стороны - может как то можно использовать постоянный магнит для разделения потоков?
И не для того же самого ли использовал Гребенников магниты в большом конусе?

Armer 7.6.2004, 16:32

2 Warp:

Жужелецы вообще не летают - любой энтомолог подтвердит!

Не все.
"МЕГАЦЕФАЛА (Megacephala euphratica) он достигает длины 20—22 мм, синий, с желтыми ногами и вершинами надкрылий. Днем мегацефалы скрываются в глубоких колодцеобразных норках, а в сумерках и ночью выходят на охоту и нередко прилетают на свет. Живет этот крупный скакун в Закавказье и Средней Азии, большей частью на солончаках"

http://www.adnet.ru/cgi-bin/iframe/floranimal?46376&

А некоторые (Anthia mannerheimi) даже на ящериц охотятся... Интересно вот, они ее на месте съедают или к себе в дупло уносят?

Про жужелиц: http://www.floranimal.ru/families/2934.html
Там же ссылки на некоторые семейства.

Totemaher 7.6.2004, 17:04

Я вспомнил, на форуме появлялась картинка с вытоптаным на злачном поле изображением насекомого, не факт, что это насекомое причастно к нашему делу.Вполне возможно-это игра воображения вытаптывателей, но круги на полях, все же очень интересные структуры!
Вспомните, Гребенников говорил, что колос пшеници-источник излучения ЭПС, он так же упоминал про стебли свежескошенной травы, двигавшиеся по косе.
Круги на полях-уложенные в одном направлении стебли с колосьями на концах! А поскольку все злаковые, в основном, трубчатые, то пресловутые круги на полях-концентраторы мощнейшего поля ЭПС! Тут вспоминаются всякие истории о барахлящей цифровой аппаратуре, на которую снимали круги с близкого расстояния, а особенно это проявлялось НАД кругами, при попытках сьемки с вертолетов! Средний диаметр кругов-15-20м, поэтому ничего удивительного, что люди явно испытывают изменение общего состояния, если там находятся. А люди, находящиеся под музейными экспонатами(знаете какими) ничего испытать не могут!
Из всего выше сказанного заключаю: прав был Гребенников, что ЭПС изобретен хрен знает когда, поскольку заметки о кругах появлялись еще столетие назад!

Военные и инопланетяне тут, вполне возможно, ни при чем

igorb4 7.6.2004, 17:07

В воскресенье по телевизору видел фильм BBC про жуков. Очень наглядно было видно как они летают - почти не раскрывая надкрылков :-(
Может в этой серии фильмов еще что-нибудь интересное про жуков есть?

Dragons' Lord 8.6.2004, 7:09

Сегодня несколько часов "баловался" со своими жуками. Оказалось, что я их насобирал не менее сотни ! Просто в состоянии "живой биомассы" их сосчитать трудно. Видели, как в ленте "Мумия" скоробеи "кипящую живую кашу" из себя представляли ? - Вот так же и здесь...

Поглядеть на фотку одного из пленников можно здесь :
http://dragons-matrix.narod.ru/soft/bronzovka_1.jpg

Сортировал их в экстремальном режиме. Высыпал ВСЕХ на стол и пытался отследить, чтобы эта вся толпа не разбежалась по всех хате [image] . Весьма непрозаичное дело, особенно, когда кому-либо из толпы приспичит полетать. Группа "летунов" (если жук хоть один раз пытался взлететь) посажена в отдельную банку. Около тридцати особей. Из них можно выделить пяток, которые вообще каждые две минуты взлететь пытались (неймётся, зачит). Ещё около сорока особей, классифицировал, как активные (кто бегал резво) - и посадил так же в отдельную тару. Остальные вялые и полуспящие субъекты были разделаны "на надкрылья". Всего загубил порядка тридцати пяти жуков. Надкрылья в коробочку (потом попробую многослойный пирожок склеить), остальное "за борт" (в мусорку).

Долго наблюдал. Жука, который взлететь хочет - сразу видно. Он бежит к краю стола в два раза быстрее, чем когда просто ползает. Добегает до обрыва и взлетает. Либо, если находит какой-нибудь предмет, заползает в точку максимально высокую и пять таки взлетает. Особо активный индивид был привязан на ниточку (за ногу), но после парочки полётов смекнул, что дело не ладно и отказался от мысли парить... Успел поглядеть угол раскрытия крыльев и амплитуду взмахов. У Гребенникова верно нарисовано (на голубой картинке). По звуку - точно, как боьшая толстая муха гудит.

Из интересного : В районе "солнечного сплетения" (у человека) - у жука есть сосцевидный отросток. направлен ВПЕРЁД по ходу движения. Из хитина... вроде киля. Может это тоже маяк, своего рода ? Надкрылья в зоне щели, куда крылья просовываются, покрыты волосками. Как щель у кассеты для фотоплёнки фетровой бумагой покрывают, - аналогичный принцип.

Кстати, у моих жуков передняя пара ножек находится на маленьком грудаке (тот, что с головой вместе), а вторая и третяя пара ног - на большой груди, что с брюшком заподлицо. То есть, между передней парой ног и остальными огромная выемка (если смотреть сбоку), как будто - совершенно отдельно растут. Это я к тому, что на эмблеме на платформе - в принципе, правильно нарисовано, с намёком, типа.

PanEgor 8.6.2004, 8:30

QUOTE(Sib @ 7.06.2004 - 12:35)
2 Explorer

... Если принять это как гипотезу то следующий шаг - найти способ для декомпенсации потоков.

... В нашем случае тоже надо допереть как используя силу одного потока перенаправить его так чтобы он не компенсировался встречным - и тогда получим тот самый кокон - который можно считать искривленным пространством - ни больше ни меньше! ...

Очень любопытная гипотеза!

Я помню где-то встречал описание простейшего прибора концентрации или направленного излучения энергии эфира в виде металической трубки с диэлектриком снаружи или внутри. В качестве диэлектрика применялась обыкновенная верёвка которой эта трубка была обмотанна. Может всё проще и это как-то перекликается с веерными пластинами? Постараюсь найти ссылку и выложить для дальнейшего обсуждения...

SEK 8.6.2004, 10:05

Dragon's Lord "...Всего загубил порядка тридцати пяти жуков. Надкрылья в коробочку (потом попробую многослойный пирожок склеить), остальное "за борт" (в мусорку)..."

Жаль жуков, однако самое время изучить строение крыльев. Ведь В.Г. не зря писал про волчек, и то, что нельзя структуру изобразить на бумаге ( картинка то изобрачает статичное изображение).

Sib 8.6.2004, 15:32

2 PanEgor
Chi карандаш ? Ага было такое только похоже это не наш случай.

Я тут прогуливался в обед - хорошо, солнышко светит всякие насекомые летают... В общем начал размышлять как искривить те потоки. Вроде как должна высвобождаться нехилая сила - стал вспоминать - чего у нас такое происходит меж небом и землей с большим выбросом энергии да чтоб без видимых затрат... Молния! а что мы имеем перед молнией? Тучки положительно заряженные а землю отрицательно... Т.е. получается можно те потоки расцепить простой электризацией? Т.е. что мы имеем - электростатическое поле которое так влияет на потоки магнитов что они расцепляются и южные магниты летят вниз а северные вверх некомпенсируясь друг другом при этом становятся видимыми либо заставляют воздух светиться на протяжении своей траектории.
Но вроде молния то бьет с неба а не с земли - т.е. получается что нет двух потоков? Ан есть! Изучали товарищи ученые молнию и увидели что канал растет с обоих сторон и сначала проскакивает так называемый лидер - а уже по ионизированному им воздуху летит собственно основной канал.
Ну что - скажете можно лепить конденсатор и летать? Нет надо еще кой чего.
Летающие конденсаторы есть - лифтеры - но там используется едва ли проценты того что можно использовать - вспомним дедушкины опыты - вертикально расположенные надкрылки почти не отталкивали кнопку...
Значит надо развернуть конденсатор? Надо но и так он не полетит шибко резво. А вот как он полетит надо подумать. Посмотреть как у жука надкрылья расположены и не забыть что поле нам нужно для расцепления потоков ТОЛЬКО! А чтоб этот поток который снизу давит надо ухватить чем то ...
Так же нужно помнить что дедушка когда летел то его одежда не задиралась вверх а свободно висела - значит на дедушку тот поток не действовал - так разве что маленько - здоровье подорвал... Ну догадался кто? Давайте накидывайте идей а я после свою опишу.

osa 8.6.2004, 15:56

Привет всем!
По поводу сушенных жуков, ячеистая структура действительно деформируется.
Я поймал тут одного жучка у него есть ячейки но после недельного высыхания они увы с семигранных превратились в непонятной формы.
Что касается зарисовок их форм я не удивился что Гребенников не смог их зарисовать.
Когда положил под микроскоп во первых трудно навести резкость, а во вторых нужна подсветка, а от угла подсветки картинка меняется. Я вообще не могу понять как он говорит о красивом узоре, то что я увидел похоже на ступеньки, на первой ступеньки просто поверхность с дырочками, при попытке навести резкость, тобишь вторая ступенька появляются изображения ячеек, причем такое ощущение, что они как будто расплываются, дальше при нижней сильной подсветке получается изображение семигранных сот как у пчелок (только 7 граней ) и возле каждой грани как будто сквозное отверствие, то есть свет снизу проходит.
Короче это действительно трудно описать, но зарисовать, хоть я и рисую неплохо у меня тоже не получилось, я не могу слить воедино три слоя.
Да и врядли это получится поскольку это ячеистая структура объемная с помощью микроскопа это сделать невозможно получается как с фото съемкой не хватает глубины резкости чтобы получить четкий снимок всего объекта от и до.
Но это можно сравнить вот с чем : взять осиное гнездо и отнести на приличное расстояние это первый слой видишь округлой формы объект при приближении вырисовуются соты. Еще ближе видишь сота состоит еще из сот только мельче и так далее.
Да такой эффект наблюдал еще один раз. Простая сетка от кинескопа телевизора., отрезаем две полоски и слаживаем их вместе, при повороте на некий угол верхней полоски увидите что свет проходящий сквозь сетку образует как бы соты только большего диаметра, и при изменении угла изменяется размер сот.
Вот похожие эффекты.
Да еще мои опыты с крыльями и статикой закончились сплошной непоняткой хотя кто то тут и назвал это кружком юного техника. Но все же в качестве источника статики взял стеклянный стержень и как в школе натер об шелк при приближении к крылу жука а это было крыло каларадского жука и после четвертого натирания крыло прилипло и тут же отскочило и так много раз, а при использовании эбонита оно просто прилипло и после где-то 30 секунд отскочило. Я не могу понять почему столь существенная разница в опытах. Может ктото растолкует!!

drol 9.6.2004, 9:05

Где теоретически можно найти сетки от кинескопа, кроме как раздолбать пару мониторов? У меня есть желание поэкспериментировать с сеточками, используя их как обкладки кондера со смещением, плюс общее ответрстие на одной оси. Не хочется долбать мониторы, хотя есть кандидаты.

Int 9.6.2004, 9:26

QUOTE(osa @ 8.06.2004 - 15:56)
Я поймал тут одного жучка у него есть ячейки но после недельного высыхания они увы с семигранных превратились в непонятной формы.
Что касается зарисовок их форм я не удивился что Гребенников не смог их зарисовать.

Тут очень забавное логическое противоречие: если человек (талантливый художник, между прочим!) не может изобразить некую структуру, то вряд ли он может её воссоздать из другого материала, следовательно, он перед полётом заваривал веера из натурального материала в кипятке (во что с трудом верится), либо, не сумев зарисовать материал сумел сделать его скульптурное изображение в масштабе один к одному (извините, но в это верится ещё меньше!) Вывод: либо он использовал природный материал который не теряет своих свойств у мёртвого (засушенного) жука, либо он создал искусственный материал с теми же свойствами, а про невозможность изобразить написал из "политических" соображений. Мне, например, второй вариант нравится больше.

Sib 9.6.2004, 13:08

2 drol
сходи в любую мастерскую - наверняка у них есь на выброс...

Мне кажется сеточки это способ а не принцип. И в слепую гадать что за форма у них была - тяжеловато.

Я вижу две возможности воссоздать собственно активный элемент - первая разработать теорию которая сможет пояснить ключевые моменты и эффекты наиболее полно.
И вторая собрать все возможные факты о реальном устройстве и процессе его изготовления.
И эти две возможности нами прорабатываются давно и нудно.
На сегодняшний день имеется теория Warpa но она не обьясняет бесшумности и отсутствие физического влияния на траву при посадке. Но зато она дает понять что эффекты могут вызываться некими частицами(в оригинале воздуха) и их взаимным движением. Т.е. если воздух не подходит по причине небесшумности при больших обьемах переработки то значит задействованы частицы не оказывающие прямого воздействия на предметы. Кроме того газ или поле этих частиц является проводником света и если искажается поле то и свет искривляется.

Из анализа фото касательно конструкции прибора на сегодняшний день можно однозначно заявить что в аппарате могли быть использованы как магнитные так и электростатические поля. Если учесть количество кнопок и переключателей то версия о том что электроарматура использовалась для подсветки только - отпадает. Далее поскольку Гребенников получил таки повреждения от "неизвестных полей" можно предположить что это могло быть или магнитное или электростатическое поле(нет ни компаса ни других приборов на которые эти поля могут влиять - есть высотомер по принципу манометра или барометра). Но для получения сильного магнитного поля(которое может принести вред здоровью) нужны тяжелые соленоиды и источник низковольтного электричества. Для электростатики же не требуется тяжелого оборудования и возможно достигать больших разностей потенциалов при минимальных затратах - пример - электрофорная машина - потенциал до 200 Кв но поскольку токи маленькие общие затраты не велики(Хотя я думаю что в процессе полета энергия на создания поля черпалась из эффекта же).
И элекростатика как раз может нанести ощутимый вред - экраны на мониторах и рекомендации врачей смотрть телик не ближе 2 метров - все помнят?

В итоге получается что самокат использовал при полете потоки мелких и всепроникающих частиц либо поля, и имел на борту оборудование для получения скорее всего электростатического поля. На это же указывает и оговорка Гребенникова что читателю не следует дольше минуты задерживаться в полете без проведения каких то действий(подзарядка конденсатора?).

В свою очередь электростатика каким то образом связана с потерей веса предметами попавшими в торнадо а так же более хрупкие предметы пробивают например стальной лист - это уже из обрасти безинерционного движения и безотвального колодца - т.е предмет как бы раздвигает лист и там застревает сам при этом оставаясь целым - как и Гребенников - попробуйте прыгая на землю пробить колодец - покалечишься точно а вот пробить - навряд ли.
Вопрос только в том что является причиной а что следствием - воронка порождает электростатику а она в свою очередь порождает все указанные артефакты или воронка порождает их без участия электростатики - т.е вспышки молний в хоботе просто побочный эффект? Но вроде бы у самоката никаких воронок не было и шума который издает торнадо тоже не было - значит похоже что электростатика порождает эффект?

Насчет моей идеи по использованию конденсаторов для полета. Я подозреваю что в самокате использовался этакий конденсатор со смещенными обкладками
например: _-_-_-_-_ - может именно взаимный сдвиг обкладок рассогласовывает потоки эдовских магнитов? А дерево или любой волокнистый материал, такой как хитин захватывает отделенный поток и движется вместе с ним(вернее рассогласованый поток может оказывать давление на волокнистый материал)? Помните линзы для рентгена? А ведь потоки магнитов еще более проникающие а значит магниты мельче и частота выше - значит трубочки-волокна должны быть микроскопическими.

У жука получается крылья электризуются воздухом а заряд может стекать на брюхо и на надкрылки - но они сдвинуты относительно друг друга. Далее - такая конструкция позволяет управлять тягой взаимосмещением пластин конденсатора.

Вот такое "прозрение".

igotopilio 9.6.2004, 20:11

Возвращаясь к вопросу о роли электромагнитных полей…
Никола Тесла говорил:

QUOTE
Вращением магнитного поля мы получаем антигравитацию.

Ребята, мне кажется, что в гравитоплане Виктор Степанович использовал постоянные магниты. Вспомните его «большой конус», вошедший в историю как «гиперболоид Гребенникова»! Он был способен вызывать ряд малообъяснимых явлений (как, например, самопроизвольное перемещение предметов), а по признанию самого изобретателя действовал на основе полостных структур и постоянных магнитов.

drol 10.6.2004, 9:42

Sib`у

Я тоже ломаю голову как устойчивое эл. поле "мехом наружу" удерживать. Хлопцы по ссылке, я выше вешал, полупроводниковую керамику заряжают, но не экспериментируют с удержанием, а работают с импульсами. Причем именно кольцевая форма, а не пирамиды и многогранники. А про сетки от кинескопа все просто - развитая поверхность, плюс не сплошная, соответственно я ожидаю частичный выход эл.поля из объема конденсатора и проводить эксперимент по схеме как с керамическим полупроводником.

Armer 10.6.2004, 11:05

osa:

...Но все же в качестве источника статики взял стеклянный стержень и как в школе натер об шелк при приближении к крылу жука а это было крыло каларадского жука и после четвертого натирания крыло прилипло и тут же отскочило и так много раз, а при использовании эбонита оно просто прилипло и после где-то 30 секунд отскочило.

Крыло имело нейтральный заряд, при поднесении заряженной палочки прилипает к ней. Заряжается таким же зарядом и отскакивает как одноименно заряженное. У эбонита видимо проницаемость ниже, заряд лучше держит.

кинескопы...

Если вы собрались теми сетками фокусировать/возбуждать/и т.д. эфир, то думается, это пстая затея. Всякие эффекты пирамид получаются с НЕпроводящими материалами. Ели же лепить из него конденсатор - возможно это вориант, но мне тоже смутно вериться. Градиент поля вы вряд ли получите, сетка должна быть 3D.

электростатика...

Прежде всего о какой статике в надкрыльях вы говорите? Просто зараженное крыло или вы имеете в виду коненсатор в крыле? 1) ВС обнаружил эффект случайно положа одно крыло на другое. Как вы думаете, сколько прошло времени после их отрыва от хозяина? Думаю достаточно много, чтобы весь зарад успел стечь, тем более летом. 2) Конденсатор. И какой же потенциал был на этом "конденсаторе" при толщине крыла доли мм?! Уверен, к тому же, он не является идеальным изолятором. Если и есть какая-то биогальваника, то доли вольта - вольт. Дома перечитаю статью, сейчас нет под рукой, но помнится ВС связывал крылья проволосками, что могло свести на нет любые заряды. Отсюда: чистый эффект формы. Возможно усиленный полями (магн./эл.) но у жуков этого нет. Мое твердое мнение.

osa 10.6.2004, 11:42

Armer
Градиент поля вы вряд ли получите, сетка должна быть 3D.
проблема сложи несколько сеток и будет тебе 3D да еще если между ними проложить изолятор то получишь еще и ЭПС и кандер заодно, причем кандер не простой.

osa 10.6.2004, 11:54

Armer

Крыло имело нейтральный заряд, при поднесении заряженной палочки прилипает к ней. Заряжается таким же зарядом и отскакивает как одноименно заряженное. У эбонита видимо проницаемость ниже, заряд лучше держит.

увы я так не думаю, природа статики едина, отсюда и эффект должен быть похожим, я так думаю что здесь что то другое. есть одна мысля попробую потом опишу.

SEK 10.6.2004, 12:19

QUOTE(Armer @ 10.06.2004 - 11:05)
osa:

Прежде всего о какой статике в надкрыльях вы говорите? Просто зараженное крыло или вы имеете в виду коненсатор в крыле? 1) ВС обнаружил эффект случайно положа одно крыло на другое. Как вы думаете, сколько прошло времени после их отрыва от хозяина? Думаю достаточно много, чтобы весь зарад успел стечь, тем более летом. 2) Конденсатор. И какой же потенциал был на этом "конденсаторе" при толщине крыла доли мм?! Уверен, к тому же, он не является идеальным изолятором. Если и есть какая-то биогальваника, то доли вольта - вольт. Дома перечитаю статью, сейчас нет под рукой, но помнится ВС связывал крылья проволосками, что могло свести на нет любые заряды. Отсюда: чистый эффект формы. Возможно усиленный полями (магн./эл.) но у жуков этого нет. Мое твердое мнение.

Не согласен, что на надкрылках "доли вольт". На пальцах человека может скапливаться до 5 Кв. Например при монтаже электроники даже рекомендуется использовать специальные заземляющие браслеты, т.к. любое прикосновение в выводам микросхом или дорожкам плат может приводить к разряду (искра до 1-2 см), который запросто выводит их из строя. Так, что все, что находится рядом тоже электролизуется. Можете сделать следующий эсперимент. Возьмите плексиглазовую крышку от CD-диска. Потрите ее шерстью. Затем акуратно переверните и позвольте надкрылку (бронзовки) прилипнуть с крышке снизу. Затем поднимите крышку на 10 см над столом. Теперь поднесите палец другой руки (или конец стеклянной палочкой, или еще что-то) к крышке сверху на 1-2 см, не касаясь крышки. В результате увидите, как надкрылок начнет отскакивать или совершать "кульбиты", как Вы и описывали ранее. Причем простые кусочки бумаги или др. опилки, ведут себя совсем не так, они не такие активныные и уж тем более не отскакивают. Таким образом, могу предположить, что ЭПС надкрылка накапливает и сохраняет эл.потенциал, т.е. ведет себя как конденсатор (лейденская банка).
Аналогично и с осиным гнездом. Над свежим гнездом руки очень хорошо чувствовали упругий поток (и не только у меня). Но потом я выдержал его неделю в плотной полиэтиленовой коробке. И ЭПС почти пропал. Однако после того как его зарядили тефлоновой трубкой (натирался капроновым чулоком), оно снова стало чувствоваться как и раньше. Вывод такой, ЭПС проявляет себя, когда она насыщается эл.статическим полем (или эл.магнитным, как пишел В.С.Г.

Int 10.6.2004, 12:26

QUOTE(Armer @ 10.06.2004 - 11:05)
osa:

...Но все же в качестве источника статики взял стеклянный стержень и как в школе натер об шелк при приближении к крылу жука а это было крыло каларадского жука и после четвертого натирания крыло прилипло и тут же отскочило и так много раз, а при использовании эбонита оно просто прилипло и после где-то 30 секунд отскочило.

Крыло имело нейтральный заряд, при поднесении заряженной палочки прилипает к ней. Заряжается таким же зарядом и отскакивает как одноименно заряженное. У эбонита видимо проницаемость ниже, заряд лучше держит.

Поздравляю Вас, коллеги! Вы на пороге открытия! Скоро выяснится, что электризация, а следовательно, и электрический заряд бывает двух видов, предлагаю для наглядности назвать их "положительный" и "отрицательный".

например:
положительный заряд (так заряжается стекло, потертое о шелк; шерсть, потертая об эбонит).
отрицательный заряд (заряд шелка при трении о стекло; заряд эбонита при трении о шерсть).

Armer 10.6.2004, 12:52

osa:

увы я так не думаю, природа статики едина, отсюда и эффект должен быть похожим

Ага, и природа тлеющего разряда одна, однако ж разные газы светятся по-разному...

SEK:

На пальцах человека может скапливаться до 5 Кв

Заряд скапливается не в пальцах а во всем теле - это во первых. А во вторых, вы представляете себе жука с зарядом в 5 КВ, который решил приземлиться... или я бы даже сказал ЗАземлиться
Я не думаю, что ВС баловался с надкрылками под киловольтным потенциалом. А вы?

... поднесите палец другой руки (или конец стеклянной палочкой, или еще что-то) к крышке сверху на 1-2 см, не касаясь крышки. В результате увидите, как надкрылок начнет отскакивать или совершать "кульбиты", как Вы и описывали ранее. Причем простые кусочки бумаги или др. опилки, ведут себя совсем не так, они не такие активныные и уж тем более не отскакивают.

К ЭПС это не имеет никакого отношения. Вы движите руками или другими предметами у заряженного тела - картина (распределение) полей меняется, вот и мечатся ваши опилки.

Игорь 11.6.2004, 21:48

Интересная статья, проливающая свет на природу и свойства эфира:
http://www.rlocman.com.ru/shem/review.html?di=1472

Убежден, что ячейка сеточки платформы Гребенникова ни что иное как короткозамкнутый виток для Пространства.
Уплотнение Времени вызывает разряжение Пространства, а уплотнение Пространства вызывает разряжение Времени.
Разряжение или уплотнение этих субстанций можно получить с помощью специальной формы электрического и магнитного полей.
В книге В.С.Гребенникова есть фотографии сделанные через микроскоп, именно в них следует искать ответ на вопрос о форме ячейки...

Guardian 12.6.2004, 6:51

QUOTE
На пальцах человека может скапливаться до 5 Кв

Ну конечно, каждая живая клетка содержит огромный потенциал, и используя хотя бы некоторые, жучина может зарядить импульсом свои микроструктуры...
Электростатическое поле должно быть намного более проходимым для эфира, чем неэлектризованная среда. Это должно повышать КПД сеток в N раз

vadim 13.6.2004, 17:42

Да, что-то форум несколько поутих. Видимо, это связано с тем, что все возможности
теоретического исследования исчерпаны, и пора проверять выводы практически.
Возьму на себя смелость подвести некоторые итоги.

Напоминаю, мы имеем дело с весьма зыбким и малоизученным предметом - гравитацией,
а также всем, что с ней связано (время, пространство и т.д.).
Из всего множества бредовых, иногда слишком бредовых, а порой и смахивающих
на реальную действительность идей и гипотез, доступных на просторах Интернета и
во всевозможных изданиях от "ЮТ" и "ТМ" до "ЧиП" и "Свет", ясно одно: электричество,
магнетизм, гравитация (ЭПС ?) - суть проявления одного и того же
явления/процесса/субстанции. Думаю, это ясно всем присутствующим.
Несомненно, поиск нужно начинать со взаимодействия электрического и магнитного поля.
В связи с этим, мне вспоминается статья из журнала "Свет", об очередном варианте
устройства двигателя пресловутой летающей тарелки. В статье приводится ссылка на некий
сборник экспериментов по физике, запамятовал название, кто знает,
пусть уточнит. Так вот, сей эксперимент там не имеет какого-либо вразумительного
объяснения, и приведён как пример некоей аномалии.

Суть опыта в следующем. Имеется диск из диэлектрика, обмотанный проводом (как я понял,
диск имеет посередине отверстие, а намотка выполнена тороидально, это единственный
момент, описанный неясно). Диск подвешен на нитке таким образом, что висит параллельно
поверхности стола и может свободно вращаться вокруг своей оси. На диске имеется маленькая
батарейка, запитывающая катушку. Также на диске имеются шары, заранее заряженные (все
одинаково и с одиаковым знаком). Естественно, шары и батарейка размещены так, чтобы
соблюдалось равновесие. Далее лазером пережигают провод, идущий от батарейки к катушке,
и диск начинает вращаться. Импульс вращения происходит в момент пережигания провода.

Далее, на основании этого опыта, в статье предполагается, что безопорное движение
можно получить путём взаимодействия электрического и вихревого магнитного поля,
возникающего в катушке при размыкании тока. Затем начинается проектирование двигателя
для звездолёта, основанного на этом принципе. Он должен содержать электроды для создания
эл. поля, помещённые внутри катушки и иметь два генератора - переменного напряжения
для электродов и перменного тока для катушки. Тут автор попадает в ступор, что, дескать,
сложно создать генератор огромоного напряжения, меняющего полярность с большой частотой
без неких новых материалов и технологий. Далее фантазия автора начинает беспредельный
полёт на вновь изобретённом двигателе [image] . Доходит до того, что-де в одном из разбившихся
тарелкообразных кораблей пришельцев была обнаружена вертикальная трубка из металлоподобного
материала с двумя стержнями внутри (электродами), а в её стенках были обнаружены якобы
провода (катушка).

Данный опыт - пример взаимодействия между электрическим и магнитным полем. Он напоминает
принцип пондеролёта Игнатьева. Думаю, в этом месте стоит копнуть. Сам я эксперименты пока
не проводил.
В этом опыте мне непонятно, что вызывает движение диска: либо это некий нескомпенсированный
импульс, действующий на шары под воздействием поля катушки (или на катушку под воздействием
поля шаров), либо гравитационное поле (гравитационный вихрь), сформированное взаимодействием
двух полей, действующее сразу на всю систему. Вот здесь подходим к моменту, к которому
приходит любой "копатель теории": безопорное движение может быть двух видов.

В первом случае наше транспортное средство будет иметь один или несколько движителей
(например, тех же шаров), механически соединённых с корпусом. Они будут увлекать
корабль в нужном направлении, как сейчас это делают реактивные двигатели.

Во втором случае двигатель будет создавать гравитационное поле (направленный поток
эфира), действующее на каждый атом корабля и всего, что в нём находится. Тут появляется
возможность летать с огромными ускорениями и скоростями, но возникают и проблемы. Поток
эфира, если именно его отождествлять с гравитацией, должен быть равномерным (не расходиться
из небольшой точки) и ламинарным (не иметь в себе завихрений). Завихрения или
неравномерность гравитации могут разрушить корабль (что там Гребенников про
прочность платформы писал?), или нанести вред здоровью экипажа, или вызвать эффекты,
которые мы даже не можем предположить.

Может, однако, быть и третий вариант - размещённый в гравитационном поле (потоке) некий
массивный предмет. Думаю, что у ВСГ именно такое устройство. Металлическая пластина
является несущим элементом, кроме того, она должна ослаблять и упорядочивать поток эфира,
действующий на пилота. Я считаю, что ВСГ всё-таки был под воздействием ослабленной
гравитации, просто основная часть потока действовала на пластину, а не на него. Благодаря
этому он стоит на платформе, в то же время имея несколько ослабленную инерцию. Помните,
он пишет: "Сейчас я как раз в тени такого облака; увеличиваю скорость — мне это очень легко
сделать — и вылетаю из тени.". Но платформа складная, стало быть, пластина разрезана на две
части, и в промежетке между ними могут прорываться турбулентные потоки эфира, к тому же,
неясно, как взаимодействуют два потока - из платформы снизу и земное притяжение сверху.
В связи с этим вопрос к Warp`у - как себя ведут две ламинарные газовые струи, направленные
друг на друга, причём площать одной много больше площади другой. Должны же образовываться
завихрения? Так или иначе, ВСГ летал в не совсем однородном гравитационном поле, что
пагубно отразилось на его здоровье и могло стать причиной исчезновений насекомых и других
эффектов.

Напоследок - статья, которую я недавно прочитал и которая показалась мне интересной, хотя
бы, как пример объяснения непонятных эффектов с временем, например, почему матка термитов
"телепортируется" именно туда, где была (в термитник), она же не знает, куда её унесли
(направление). Да и вообще, время - самое непонятное явление, которое практически не
затрагивали на форуме, но о котором периодически упоминает Гребенников. По-моему, эта
ссылка уже мелькала на страницах форума.

http://zezebra.narod.ru/u20.htm

igotopilio 13.6.2004, 20:22

2 olegberlov
От себя лично хочу поблагодарить Вас за предоставленые материалы по устройству надкрыльев жуков! Всегда приятно принимать помощь от квалифицированного специалиста.

2 vadim
Любопытный материал. Я, пожалуй, не удержусь и перепечатаю отрывок из книги небезызвестного доктора Рампы…

QUOTE
При космических перелётах используется множество методов, и, в зависимости от цели, применяют различные способы движения.
<...>
Электричество, используемое землянами, является примитивной формой электроэнергии. Во Вселенной используют другое электричество – магнетизм космической энергии. Энергию улавливают из космоса посредствам особых коллекторов, расположённых на поверхности корабля, и передают в «машинное отделение». Здесь при помощи катушек происходит «запитка» двух половинок корабля. Та половина, которая обращена к Земле, получает энергию, отталкивающую земной магнетизм, другая же половина притягивается к планете, к которой направляется корабль.
<...>
У поверхности планеты силу отталкивания можно отрегулировать так, что аппарат может зависать, приземляться или взлетать. Внутренности корабля покрыты сеткой проводников, позволяющих распределять гравитационную силу таким образом, что независимо от положения корабля человек чувствует себя комфортно.

Рампа никогда не был физиком. Нужно иметь в виду, что его модель звездолёта «несколько» упрощена, и к тому же ориентирована на читателя эзотерической литературы.

2 all
Совершенно случайно в голову пришёл ещё один довод в пользу моей идеи о постоянных магнитах: если бы Гребенников юзал электричество, то для управления высотой полёта куда логичнее было бы воспользоваться устройством регулировки тока, а не маяться с какими-то тросиками, раздвигающими и сдвигающими блокпанели.

Explorer 13.6.2004, 22:19

Исходя из имеющейся информации, все явления, которые демонстрирует нам
платформа, связаны с особой геометрией и структурой материала.Но думается
мне, больше с геометрией.Если брать за основу этот факт, тогда всё остальное:
элекростатика,магнетизм только вспомогательные средства.Все эксперименты
по изменению веса в основном связаны с вращением.Но даже вращение не
может полность убрать силу тяжести.Нужны огромные скорости, ограниченные
прочностью материала.Но в экспериментах Сэрла применялись специальные
магниты, что позволило снизить скорости и достичь более эффективных результатов.Если взять геометрию, то явления связанные с ЭПС, эффектом
формы или пирамиды, что одно и тоже, могут также вызвать эффект АГ .
У всего этого одни корни http://fizvakum.narod.ru/VI_fr.htm
Но эффект формы тоже очень слабый.Для усиления ЭПС в эксперименте с конусами ВСГ использовал магниты.Это один из вариантов усиления.Скорее всего, фокус с надкрыльями проявился не через форму ячейки, а то КАК эти
ячейки рассположены, каким "орнаментом "
...я заинтересовался необыкновенно ритмичной микроструктурой одной из довольно крупных насекомьих деталей. Это была чрезвычайно упорядоченная, будто выштампованная на каком-то сложном автомате по специальным чертежам и расчетам, композиция. На мой взгляд, эта ни с чем не сравнимая ячеистость явно не требовалась ни для прочности этой детали, ни для ее украшения.Ничего такого, даже отдаленно напоминающего этот непривычный удивительный микроузор, я не наблюдал ни у других насекомых, ни в остальной природе, ни в технике или искусстве; оттого, что он объемно многомерен, повторить его на плоском рисунке или фото мне до сих пор не удалось...
Здесь, эта композиция и является той самой изюминкой.Так что если мы хотим повторить платформу, а не выдумать что-нибудь своё,то без жука нам не обойтись.
А что касается замедления времени , то оно на вращающихся маховиках, было зафиксировано ещё Козыревым.Ну а излучение пирамиды, даже и нужного знака, когда его слишком много, тоже здоровья не добавляет.
В экспериментах Подклетнова наблюдалось явление экранирование гравитации неподвижным экраном, как в эксперименте с надкрылками,
а платформа ВСГ не была привязана к Земле и перемещалась.Значит не
экранирование, тогда что?

Neptun 14.6.2004, 4:24

Всем привет!
3 дня и три ночи [image] читал форум и сопутствующие ссылки - дух захватывает!
Жутко интересно!

И чего-то навеяло про жука с статику. А могут ли крылья у жука работать еще и в качестве маленькой электрофорной машины? И соответственно заряжать надкрылки, которые в свою очередь облучают тушку и делают ее менее тяжелой? А в самокате облучать ездока...

только по голове не бейте сильно!

Русская версия Invision Power Board (http://www.invisionboard.com)
© Invision Power Services (http://www.invisionpower.com)