Полёты В.С.Гребенникова

Dragons' Lord

Пролог истории

Недавно раскопал в Инете небольшую статью с хорошей идеей. Точнее, это одна из глав книги В.С. Гребенникова "Мой Мир". Проанализировав эту "историю" и основательно "отлив воды" из текста, представляю её на Ваш суд.

Мистификация ?

Первое впечатление от статьи: это полный блеф и туфта; на лицо все признаки мистификации, сдобренные предсмертной агонией запечатлеть себя на веки в умах/сердцах/памяти потомков. Перец просто прётся от природы, всякие колокольчики и берёзки, шмели и бабочки..., и чтобы хоть как-то донести это до народа обильно разбавляет действо фантастикой, а-ля, как я круто летаю без бензина и электричества уже несколько лет !

Не стоило бы обращать на это внимание, если бы не одно НО, - приведены фотки готового устройства, довольно крупные и чёткие. И даже в действии ! Пост впечатление: как бы мне не хотелось прославиться и толкнуть в массы липу, но знаю точно, - мне было бы лень собирать для этого модель, якобы, рабочего устройства... Делаем вывод, - либо устройство есть и работает, либо баклан совсем сумасшедший (с ярко выраженным комплексом неполноценности). Хочется надеяться на первый вариант...

Главный облом таков: как и следовало ожидать, перец зажал устройство самой пористой/ячеистой структуры, т.е. движителя, без которого всё устройство простой металлолом. На фотографиях также нет изображения этих антигравитационных панелей. Гребенников обещает раскрыть секрет в следующей книге, - вышла она, когда ни будь или нет, я не в курсе. Однако достоверно известно, что наш естествоиспытатель скончался весной 2001 года, возможно, унеся в могилу свои знания. Последняя зацепка, это его друг, написавший вступительный комментарий к книге. Итак, задача: либо найти дом, где жил и работал наш герой и пошарить на наличие известной конструкции, - далее, дело техники (простой реинженеринг), либо ищем этого друга (возможно, семью и архив ученого) и вызнаём секрет..., - далее, тот же сценарий.

Друг нашего перца, - это Ю.Н. Чередниченко, ст. н.с. лаборатории биофизики НИИ Общей патологии и экологии человека СО РАМН, живёт в 10 км. от его дома, хорошо знаком с Виктором Степановичем и его работами. Заявляет, что открытие зафиксировано на бумаге в рукописях исследователя. Всё действо разворачивается под Новосибирском в академгородке под названием ВАСХНИЛ-городок. Вот что я вызнал из текста для тех, кто живёт поближе и не поленится вызнать всё до конца: - Гребенников жил в одной из пятиэтажек посреди жилого массива, вокруг которых двумя кругами по километру в диаметре стоят девятиэтажки. Ещё ориентиры: от Новосибирска в сторону Северо-Чемского жил массива, пересекая шоссе Новосибирск—Академгородок, и далее, пересекая поле, оказываемся на месте (см. карту Новосибирской области).

Загадочное насекомое

Перейдём к самому устройству. Эффект, положенный в основу модели, сам автор назвал "эффект полостных структур" или ЭПС. Типа, любые полостные ячеистые структуры излучают НЕЧТО, не отлавливаемое никакими приборами. По его уверениям ЭПС невозможно экранировать (интересно, как же он тогда регулировал тягу платформы, - никак, противодействующими, направленными в обратную сторону блок-панелями, но давайте разбираться дальше). Насколько я понял, в основу панелей положена довольно сложная, а посему редкая, структура, которую автор обнаружил впервые на хитиновых надкрылках некоего насекомого. Что это за насекомое, баклан ЕСТЕСТВЕННО не говорит (это я всё о признаках мистификации). Кстати, это выход номер три для разгадки феномена, - тупо ловить всех насекомых вокруг Новосибирска и у всех видов и подвидов заценивать под микроскопом их надкрылки с нижней стороны. В противовес утверждениям автора, что видов насекомых на земле столько, что на анализ всех не хватит десятков поколений, - я замечу, что в указанной зоне их ограниченное количество и этот путь довольно реальный (хотя, мы ему следовать не будем, потому что именно этого и хочет хитрожопый автор книги, - типа, станем все энтомологами, как один). Ещё несколько мест, где он мог отловить своё загадочное существо: 1. Степь, в Камышловской долине — остатке бывшего мощного притока Иртыша, 2.Территория энтомологического заказника в Омской области, 3.Окресности Исилькуля, - всего одиннадцать "энтомопарков" : восемь в Омской области, один в Воронежской, два в Новосибирской. Баклан говорит, что ловил их вечерами на свет. Сделаем вывод с большой степенью вероятности, - что насекомое летает. Ещё в тексте есть намёки, что куколка или личинка этой бестии живёт в земле.

Вот дословно, что он пишет о своей находке: "Летом 1988 года, разглядывая в микроскоп хитиновые покровы насекомых, перистые их усики, тончайшие по структуре чешуйки бабочкиных крыльев, ажурные с радужным переливом крылья златоглазок и прочие Патенты Природы, я заинтересовался необыкновенно ритмичной микроструктурой одной из довольно крупных насекомьих деталей. Это была чрезвычайно упорядоченная, будто выштампованная на каком-то сложном автомате по специальным чертежам и расчетам, композиция. На мой взгляд, эта ни с чем не сравнимая ячеистость явно не требовалась ни для прочности этой детали, ни для ее украшения. Ничего такого, даже отдаленно напоминающего этот непривычный удивительный микро узор, я не наблюдал ни у других насекомых, ни в остальной природе, ни в технике или искусстве; оттого, что он объемно многомерен, повторить его на плоском рисунке или фото мне до сих пор не удалось." - Ага ! Вот ведь на уши "лохам" припадает... Да, обратите внимание, что он рассматривал БАБОЧЕК, и деталь довольно крупная, - никак крыло ?

Или вот еще небольшой интересный момент: "Положил на микроскопный столик эту небольшую вогнутую хитиновую пластинку, чтобы еще раз рассмотреть ее странно-звездчатые ячейки при сильном увеличении. Полюбовался очередным шедевром Природы-ювелира, и почти безо всякой цели положил было на нее пинцетом другую точно такую же пластинку с этими необыкновенными ячейками на одной из ее сторон. Но не тут-то было: деталька вырвалась из пинцета, повисела пару секунд в воздухе над той, что на столике микроскопа, немного повернулась по часовой стрелке, съехала — по воздуху ! — вправо, повернулась против часовой стрелки, качнулась, и лишь тогда быстро и резко упала на стол." - Хотя, если это бабочка, то не понятно, почему пластинка ВОГНУТАЯ, - ведь крылья у бабочек плоские.

Собственно, устройство

"Итак, мы имеем антигравитационные эффекты хитиновых покровов некоторых насекомых. Но наиболее впечатляющий сопутствующий феномен данного явления - это феномен полной или частичной невидимости или искаженного восприятия материального объекта, находящегося в зоне компенсированной гравитации. На основе этого открытия, с использованием бионических принципов, автор сконструировал и построил антигравитационную платформу, а также практически разработал принципы управляемого полета со скоростью до 25 км/мин. С 1991-92 года устройство использовалось автором как средство быстрого передвижения." Прикиньте, - это он десять лет летал в виде НЛО !!!

Что касается всяких посторонних эффектов открытия, - вот привожу ещё кусочек: "Я связал несколько панелей проволочкой; это давалось не без труда, и то лишь когда я взял их вертикально. Получился такой многослойный «хитиноблок». Положил его на стол. На него не мог упасть даже такой сравнительно тяжелый предмет, как большая канцелярская кнопка: что-то как бы отбивало ее вверх, а затем в сторону. Я прикрепил кнопку сверху к «блоку» — и тут начались столь несообразные, невероятные вещи, - в частности, на какие-то мгновения кнопка начисто исчезла из вида !" - Ну, ладно, нам невидимость пока не очень-то и нужна..., - нам летать очень как хочется ! Кстати, интересный факт о неприкосновенности пространства "кокона" над сконструированной платформой: " ... силовая защита платформы с блок-панелями «вырезала» из пространства расходящийся кверху невидимый столб или луч, отсекающий притяжение платформы к Земле,— но не меня и не воздух, что внутри этого столба над нею; все это, как я думаю, при полете как бы раздвигает пространство, а сзади меня снова смыкает его, захлопывает." Очень хорошо, что ветер летать не мешает, кто на мопеде или мотоцикле без шлема гонял, тот меня поймёт.

Подходим непосредственно к устройству аппарата. Буду приводить скудные вырезки из оригинала, и снабжать их кое-какими комментариями (вырезки скудны не из за того, что я их сокращал, а из за того, что их там действительно мало, а вот лафы, типа "как прекрасен мир" до того самого места). "В полете, я опираюсь ногами на плоскую прямоугольную платформочку, чуть больше крышки стула — со стойкой и двумя рукоятками, за которые я держусь и с помощью которых управляю аппаратом." - Так, внешний вид платформы заценили. Из фотки всё понятно и так...

"Ослабив гайки-барашки на стойке управления, укорачиваю ее, как антенну у портативного приемника, вытаскиваю из платформы, которую складываю на шарнирах пополам. Теперь это выглядит почти как этюдник — ящик для красок, разве что чуть потолще." - Нам, конечно, не надо под этюдник устройство маскировать, но вот за стремление минимизировать его в сложенном состоянии - ставлю чуваку пять баллов. Что осталось не понятным, так это - сложенный "руль" он засовывает внутрь этюдника, или транспортирует отдельно ? В следующем кусочке есть небольшой намёк: " В рюкзаке, замаскированная под этюдник, лежит, сложенная вдвое, а значит нейтрализованная, платформочка с гравитационными мелко-сетчатыми блок-фильтрами, а между ними, также складная, стойка с регуляторами поля и ремешком — им я привязываюсь к стойке." - Можно ли расценивать слова "а между ними", как словосочетание "в пространстве сложенной коробочки" ? По моим оценкам, даже если бы в коробочке не было вообще никаких антигравитационных блок-панелей, то сложенный руль туда всё равно бы не влез...

Кстати, не совсем понятно, почему автор употребил связку "блок-фильтрами", а не "блок-панелями", так как слово "фильтры" употребляется далее в другой связке, как я думаю, в правильном значении: "Снижаясь и тормозя, а это делается взаимосмещением жалюзи-фильтров, что под доскою платформы." - Фильтр, по сути, должен что-то фильтровать или иначе "частично пропускать", т.е. в каком-то смысле "дозировать". И в словосочетании с жалюзями применён, очевидно, правильно.

"Движением рукоятки снова раздвигаю жалюзи панелей и круто, свечой, иду вертикально вверх." - Всё понятно и очевидно. Есть некая ячеистая структура антигравитации, по сути, прямоугольная (по форме этюдника) доска, испускающая невидимые волны вертикально вниз, компенсируя притяжение земли. Есть жалюзи, на подобие щелей и плоские заслонки, эти щели временно открывающие, и дающие, таким образом, тягу аппарату. "Гибкий тросик внутри рулевой ручки передает движение от левой рукоятки на гравитационные жалюзи. Сдвигая и раздвигая эти «надкрылья», совершаю подъем или приземление."

Далее интересно выяснить, каким образом он передвигался в горизонтальной плоскости: " Верхняя часть моего аппарата и верно «велосипедная»: правая рукоять — для горизонтально-поступательного движения, что достигается общим наклоном обеих групп «надкрыльев»-жалюзи, тоже через тросик." - Странная какая-то сила, направление которой можно изменять наклоном жалюзей, Вы не находите ?! Это самая непонятная вещь во всём описании... Единственное, что мы почерпнули из этого абзаца, так это то, что имеется ДВЕ группы жалюзей. Возможно, на переднем и заднем блоке антигравитационной панели, - ведь их тоже две, так как этюдник складывается пополам. С другой стороны, я постоянно задаюсь вопросом (как конструктор), - а как же он поворачивал ? Ведь одно из решений этого вопроса, - наличие ЛЕВОГО и ПРАВОГО блока панелей, и уменьшением выходной мощности на одном из них (или увеличения на другом) достигается поворот платформы в данную сторону. В общем, не знаю, что и думать. Может быть, кто читал оригинал заприметил то, что я упустил из вида, или есть какие интересные идеи на этот счёт, - поделитесь...

Вот, совсем недавно, подумал: "А что, если антигравитационные панели на самом деле нарезаны полосочками и наклеены на поворачивающиеся жалюзи, тогда можно регулировать направление тяги в любую сторону, - технически это выполнимо. А экраны антигравитационной силы на самом деле неподвижны и конструктивно, просто, расположены ниже жалюзей".

"Я сумел с грехом пополам сделать аварийную перенастройку блок-панелей. Горизонтальное движение стало замедляться..." - Для аварийной перенастройки, очевидно, предназначена небольшая ручка у основания крепления руля к платформе, так, по началу, обескураживающая меня. Я думаю, что она жестко (посредством тяг и рычагов) связана с жалюзями и свободно изменяет положение при манипуляциях ручками аппарата, т.е. дублирует управление тросиками от левой и правой ручек. Итак, подведу итог: управление движением осуществляется правой рукояткой, посредством наклона жалюзей; управление тяжестью осуществляется левой рукояткой, посредством раздвижки/сдвижки элементов жалюзей с уменьшением/увеличением рабочей плоскости антигравитационной панели (через щели в жалюзях).

"Самодельный, что в рюкзаке, аппарат, развивающий зенитную тягу не много меньше центнера, а горизонтальную скорость — от силы тридцать—сорок километров в минуту." - Не хило, если учесть ещё и тот факт, какая маленькая рабочая поверхность антигравитационных панелей. Ведь для панелей внутри этюдника отведено ОЧЕНЬ МАЛО места.

Ладненько, перейдём к снимкам аппарата в действии. Надо заметить, что оригинальные снимки были качеством получше, - здесь же я их маленько поджал в jpg. При анализе представленных материалов прихожу к выводу (у меня достаточные знания по фото и компьютерному монтажу), что фотографии подлинные. Автор устройства действительно парит без какой бы то ни было поддержки на том же самом месте, где до этого стоял на земле. Текстура земли и отбрасываемые тени не дают повода сомневаться в этом. Подпрыгнуть на эту высоту с такой платформой не представляется возможным, да и динамика самого тела и одежды легко бы выдали это. Значит антигравитационная панель существует и работает ?!!! Или я воспринимаю желаемое за действительное, потому, что так хочется в это верить ?

Да, чуть не забыл, обратите внимание на круглый предмет по центру руля. Очень похоже на измерительный прибор. В тексте об этом нет ни слова. Что это - высотомер ? Или быть может спидометр ?... Сплошные вопросы.

P.S.: В общем, очень, на мой взгляд, интересный материал. Вот лишь пару доводов: 1. - уж больно хочется летать ;) , 2. по жизни пришёл к выводу, что всё гениальное просто, а это здесь присутствует на все сто ! Короче, ребятки, единственная проблема - это очень малый объём инфы по этому вопросу. Большущая просьба тем, кто близко живёт от разворачивающихся событий, найти первоисточник и вызнать все конструктивные вопросы. И просьба всем вообще, - поделитесь мыслями по этому устройству со мной (желательно, на форуме и, по возможности, конструктивными). Хочу пообщаться с такими же увлечёнными людьми, как я сам :) ...

Спустя несколько месяцев после написания этой статьи, перечитал оригинал более внимательно и заметил, кое-какие, недоговорённые нюансы. Все уточнения ниже.

Во первых, в оригинале, всё же, написано, что за деталь организма насекомого несёт прототип ячейстой структуры. Это "низ надкрыльев", - и они, действительно, изогнуты. То есть, мы имеем дело не с бабочкой, а с жуком (летающим). Надкрылья - это те детали, которые, например, у божей коровки красные и расписаны в чёрный горошек, и закрывают крылья сверху в предохранительный чехол. При полёте, надкрылья раздвигаются, и при помощи обнаруженного антигравитационного эффекта, помогают поддерживать мясистое (жирное, толстое) тело нашего жука.

В описании одного неудачного ночного полёта есть такое место, цитирую : "...блок-панели правой части несущей платформы заедало...". Как видите, мои сомнения, по поводу конструкторского решения проблемы разворота платформы в полёте, имели под собой реальную основу. Блок-панелей, действительно, две: левая и правая. Их, к тому же, если Вы ещё не забыли, ВСЕГО ДВЕ.

Я обращал внимание, что слово "фильтры" применяется, как-то не правильно. Оказывается, что сам автор называет их так сознательно (специально, со смыслом, или нет ?), вот цитата : "...гравитационные платформы-фильтры (или, как я их зову короче — блок-панели) этих аппаратов...". Понятнее, конечно не стало. - Что же фильтрует платформа ?