Гребенников - независимое расследование

Dragons' Lord

Здравствуйте, мои уважаемые читатели ! Как и следовало ожидать, я не удержался и начал своё собственное расследование этого тёмного и загадочного дела. И многое всплыло наружу, и многому я удивился и порадовался. Во первых, я узнал каким на самом деле человеком (человеком с большой буквы) был Виктор Степанович. Да, он не был наделён множеством ярлыков (чинами и званиями), но он был талантлив. Талантлив и разносторонне развит и увлечён. Я сам, в определённом смысле, - художник, и проникся его работами. Но он увлекался не только живописью, но и астрономией... и в технических изобретениях был не последним человеком. Золотые руки, - говорят о таких людях в народе. Увлечение миром насекомых, - одна из необычных и редко встречающихся сторон его личности. Но он их любил чисто и открыто. Любил природу по настоящему ! И это тоже заставило меня признать гения. Признать, как равного.

Виктор Степанович Гребенников

Начнём раскручивать клубок с предпосылок. С чего я, да и все остальные, начинали ? Правильно, - с опубликованной в Инете пятой главы из книги Гребенникова "Мой мир". Как было замечено не мной, - эта публикация отличается от оригинала, как шмель отличается от осы. Причём, все (!) варианты этой главы на всех виденных мной сайтах (включая и переводы в англоязычном Инете), - есть клоны одного и того же неполного документа. Оригинал родил небезызвестный Ю.Н.Чередниченко, что затаило лютую обиду на него у самого Гребенникова. По имеющимся у меня сведениям, Гребенников договорился с Чередниченко, что тот выложит в Инет ВСЮ книгу и со ВСЕМИ иллюстрациями. И только в этом случае Виктор Степанович давал на это "добро". Как получилось на самом деле, - всем известно.

Книг Гребенников написал достаточно, вот точный список в порядке их написания : "Миллион загадок", "Мой удивительный мир", "Тайны мира насекомых", "Письма внуку" и, наконец, "Мой мир", который вышел в муках, с опозданием на пять лет. Конкретно книга "Мой мир" была издана в 1997 году тиражом в 3000 экземпляров издательско-полиграфическим предприятием «Советская Сибирь» (630048, г. Новосибирск, ул. Немировича-Данченко, 104). В продаже книги уже нет. Насколько мне известно, по условиям договора с автором, издательство должно было выпустить еще один тираж. Пока этого не произошло. Переводов книги на другие языки до сих пор не было. Замечу, что "Мой мир", - последняя работа автора. Гребенников умер в апреле 2001 года. И его обещание раскрыть секрет гравитоплана (антигравитационной платформы) в следующей книге, - никогда исполнено не было. Вот такие плохие новости. Более того, в последние годы жизни для Виктора Степановича тема гравитоплана была запретной. Он не отвечал на вопросы связанные с изобретением. Музей, который он создал в последние годы жизни, демонтировали почти сразу после его смерти. В комнате, где он находился, только свеже - покрашенный пол и новая мебель.

Ну, чего носы повесили ? Я же сказал, что то, что Вы все видели и читали не есть полная копия книги. Скажу больше, в Инете ЕСТЬ полный вариант книги. Адрес этого сайта : http://bronzovka.narod.ru . Ребята практически полностью закончили публикацию (со всеми картинками) и у них есть бумажный оригинал. Бронзовка, чтобы Вам было легче запомнить, это такой жук, похоже, самое любимое насекомое Гребенникова. Но про жуков позже ;) .

Бронзовки Двора: медная, венгерская, золотистая, оленка, траурная | Тайна крыльев бронзовки, превраща- ющихся в полете в жесткие несгибаемые плоскости, открывается с помощью простой лупы

Рисунок из шестой главы

Давайте поговорим о книге подробнее. Кстати, другие его книжки можете не искать и не читать, т.к. они полностью про насекомых и написаны ещё ДО открытия Эффекта Полостных Структур. Тем, кто не знает или не помнит, напоминаю : Гребенников обнаружил эффект в 1988 году, затем три года разносторонне изучал его, разрабатывал чертежи платформы, проводил опыты. В 1991 году сделал, наконец, гравитоплан в том виде, который все знают (читай мою предыдущую статью), и до 2001 года интенсивно использовал изобретение для собственных нужд. Да-да, летал десять (!) лет и никто об этом не знал. Впрочем, об этом тоже позже ;) .

Теперь конкретно про "Мой мир". До пятой главы НЕТ упоминаний о платформе или её секрете. Есть несколько намёков по самому эффекту ЭПС у некоторых насекомых, но не более. Есть описание полёта в шестой главе ("Поляна"), но, как ни жаль, нет ничего (абсолютно ничего) новенького по технической стороне вопроса. В общем, по устройству самой платформы мы имеем лишь ПЯТУЮ главу ("Полёт"), - это всё, что донесло до нас время. Но ! Я обнаружил ключи к загадке по всей книге ! Как говорил Игорь Пилипенко (мой оппонент по переписке) : Ведь если платформа Гребенникова реальная, её не получить (в смысле оригинал аппарата), а самому додуматься - нужен склад ума как у старца, да и начинать придётся с нуля. Именно ! Я только, когда проникся любовью Гребенникова к природному миру (чего только не сделаешь, ради "корыстных" интересов), не взглянул на проблему его глазами, - только тогда и начали всплывать те ключики к загадке, которые приведут нас к решению проблемы.

Во первых, для затравки, кину сюда фотографии некоторых полостных структур различных насекомых под микроскопом, которые бесследно исчезли из пятой главы.

Эти странные, необыкновенно тонкие и сложные приборы и устройства у
насекомых предназначены не только для осязания, обоняния, зрения, звучания,
но и принимают или образуют электронные волны, а некоторые - противодейст-
вуют земному притяжению. Снято через электронный микроскоп.

Обратили внимание на магические слова "...а некоторые - противодействуют земному притяжению..." ? Каково, а ?! Правда, странно, что я на них не вижу "...странно-звездчатые ячейки...", хотя "...необыкновенно ритмичная микроструктура... чрезвычайно упорядоченная, будто выштампованная на каком-то сложном автомате по специальным чертежам и расчетам, композиция...ни с чем не сравнимая ячеистость..." явно наблюдается на третьей фотографии. Однако, если вспомнить замечание Гребенникова : "...Ничего такого, даже отдаленно напоминающего этот непривычный удивительный микро узор, я не наблюдал ни у других насекомых, ни в остальной природе, ни в технике или искусстве...". Темнит дедуля. Ведь соты, обычные шестигранные соты, - встречаются таки... Или он хочет сказать, что соты (как и в опытах с наведением ЭПС) являются упрощённой моделью того сложного рисунка. И даже в такой простой форме уже фиксируется явление антигравитации ? Есть ещё одна фотка в пятой главе на тему сот :

Одна из странных структур насекомьих
покровов с несколькими функциями.
Электронно-микроскопический фотоснимок.

Опять соты, только с волосинками. На какие мысли это должно нас навести, прямо не знаю. Если вспомнить, что Гребенников говорит, что соты это один из самых мощнейших природных излучателей ЭПС, то... Пока воздержусь от комментариев. Лишь отмечу моё мнение : я думаю, что фоток нужной нам структуры действительно нет. Но это не мешает нам их получить ;) . Вечно вы торопитесь, хе-хе...

Из блокнота естествоиспытателя к пятой главе исчезли и следующие снимки (ох уж этот злобный Чередниченко).

Многоячеистые структуры насекомых, увеличенные электронным микроскопом в
сотни и в тысячи раз

Опять соты. Но, как мне кажется, в последних снимках зарыта вся суть. Это единственные фотки во всей книге, где присутствуют "...странно-звездчатые ячейки...". Может это и есть прототип, послуживший основой конструкции. По крайней мере что-то очень близкое. Почему бы не предположить, что это действительно соты (на "макро-уровне"), а в каждой соте собирается элемент со звездой из многослойных сеточек. Прямо, как на фотках. А что, вполне логично.

Чтобы как-то определиться и сосредоточиться, давайте вернёмся к проблеме самого насекомого. Недавно я получил письмо от Руслана : "...вот что я думаю на счет Гребенникова, - он в своей статье описывает, что этих жуков ловил в определенном месте и определенном времени, и наверняка, в виду аномальности размножения жуков в тот период можно попробовать поискать в газетах того времени заметки об этом событии. Как мыслишь, это реально ?...". Я уже предлагал нечто подобное в прошлой статье, но интересно вот что. Дмитрий Бевавилин ( mcfrei ) прислал мне некий форум по проблеме Гребенникова. Конечно, как всегда 99 % воды и мути, но есть крупицы самородного золота. Вот сообщение из этого форума :

>Вадим Петров to all:

>Здравствуйте !
>Есть непроверенная информация, что в 1988 году
>в Новосибирской области наблюдалась вспышка численности
>Buprestis Mariana (Златка большая сосновая).
>Вот парочка ссылок об этом насекомом.

>http://zooexcurs.narod.ru/beetles/buprestidae.htm
>http://redbook.keytown.com/show.phtml?id=150

>Неплохо было бы поработать с этим насекомым.

Почему я обратил внимание на это сообщение ? Потому, что пришёл к тому же выводу несколько раньше прочтения форума, изучая полную версию книги "Мой мир" и, в частности, - иллюстрации. Как я уже написал, бронзовка это один из любимейших жуков самого Гребенникова и, ознакомившись с материалами лишь поверхностно, можно подумать, что это тот жук, - который нам и нужен. Повозившись с книгой немного дольше, понимаешь, что этого не может быть по простейшей причине : бронзовка - ЕДИНСТВЕННЫЙ жук на свете, который НЕ ОТКРЫВАЕТ надкрылья во время полёта (а значит, не "включает" свой антигравитатор, если он у него есть) ! По бокам надкрыльев у бронзовки есть специальные вырезы, куда он просовывает и разворачивает свои крылья во время полёта, - тоже, надо сказать, мудрёное устройство, но досконально описываемое Гребенниковым.

В книге (глава вторая "Двор") есть один уникальнейший рисунок, один из ключей к проблеме :

В полете - златка и бронзовка. Благодаря вырезам в надкрыльях аэродинамика бронзовок
высшего класса.

Вот она отгадка. Если наш жук - это не бронзовка, то кто ? Правильно, - это ЗЛАТКА !!! Златка это второй по количеству упоминаний жук в книге. Почему эта картинка является ключом, Вы и сами поймёте. Кстати, размер форума был такой огромный, что я его упарился читать (на объём книги потянет), но после появления в нём вышеозначенного сообщения, практически все с форума исчезли и он заглох ;) . Ребятки вместо того, чтобы упражняться бесконечными писаниями, - занялись делом (каждый стал делать платформу).

Но последний гвоздь в гроб проблемы был забит, когда я дошёл вот до этого рисунка :

Когда крупная среднеазиатская златка Юлодис сидит вот так ( живая ! ) на пальце, его
будто тянет вверх. Жалею, что в детстве я не придал этому феномену значения...

"...его будто тянет вверх..." - нет, каково !!! Гребенников открытым текстом говорит, вот мол, ребята, - это и есть тот жук, который и послужил прототипом моего изобретения ! Причём, эта картинка как раз следующая за фотками "звёздчатых" и "сетчатых" структур.

Вот, что говорит Чередниченко : "...еще в 1988 г. им были обнаружены антигравитационные эффекты хитиновых покровов некоторых насекомых..." . Обратите внимание : НЕКОТОРЫХ . То есть это не один конкретный вид, а скорее всего все златки на свете несут на своих надкрыльях эту таинственную структуру. И, причём, сам Чередниченко прекрасно знает что, КОНКРЕТНО, это за насекомые, вот только скажет ли он это кому-либо, - это другой вопрос...

Итак, жук определён. Ребятки, давайте помогайте. Нужен образец засушенной златки. Ой как нужен ! Или информация как этот экземплярчик достать (я живу в Санкт-Петербурге). На худой конец нужны фотки или зарисовки нижней структуры надкрыльев. Вот ещё один намёк из той же главы (упоминаются надкрылья), по крайней мере, ещё один вид златки, с которой сталкивался Гребенников.

Голова самца тропического голиафа (сродни бронзовкам) Дикранорина миканс снабжена сложным вол-
новым «маяком». И очень красивы надкрылья... Японская златка Хризохроа фульгиссима.

И раз я уж заговорил про Чередниченко, то вот информация, полученная в процессе расследования. Я попросил Евгения Арсентьева (сам он иногда приписывает себе сокращённую фамилию - Асеев) из Новосибирска, занимающегося проблемами "полета", как таковыми, - связаться с семьёй Гребенникова и, по возможности, получить платформу или какую нибудь информацию. Вот, что он мне ответил (несколько в сокращённом варианте) :

Здравствуйте, Владимир !
Впервые о платформе узнал 2 года назад. Я предпринял попытку познакомиться с автором. К сожалению, Гребенников к этому времени 4 месяца, как умер. Единственное, что я смог - это познакомиться с сыном Виктора Степановича, - Сергеем. Мужичок лет 50. Довольно скрытный. Мы разговаривали часа полтора. Из разговора я для себя вынес следующее. Первое : Платформа - скорее всего реальность, хотя он постоянно отнекивался и говорил о журналистских преувеличениях. Второе : к моему удивлению Гребенников никакой не профессор (как кое-где его величают). Рядовой сотрудник лаборатории в институте, по-моему, химизации сельского хозяйства. Репрессирован. Образования никакого, кроме художественного училища. То есть, что я хочу сказать, без всякого снобизма : человек без высшего образования (правда талантливый художник), не мог изобрести что-то слишком сложное. И если антигравитационная платформа действительно существует, - то это, что-то потрясающе простое и, скорее всего, действительно "подсмотренное" у природы. Как говорит его сын, - у него были золотые руки. И это видно по добротности изготовления его платформы. Третье: сын и родственники информацией не располагают и видно, что вообще "не шарят" в этом вопросе. Четвертое : правопреемник всех бумаг и похоже устройства соратник Гребенникова - Чередниченко Юрий Николаевич. Этот уже со всякими степенями. Но он по словам сына Гребенникова ни на какие контакты не идет вообще, экспроприировал материалы и "лег на дно". А от сына отец, похоже, многое скрывал. Если хотите связаться с семьей - адрес : поселок Краснообск (это район Новосибирского ВАСХНИЛ), здание 19-20 , кв. 98. Гребенников Сергей Викторович. Тел.: (383)248-42-45 . Только, думаю, толку мало будет.

Я тоже считаю, что "толку мало будет", так что третировать семью Гребенникова не стал, да и Вам не советую. Всё равно бесполезно. Я попросил Арсентьева хоть как-то попробовать наладить контакт с самим Чередниченко. Или добыть контактную информацию, чтобы надавить по официальным каналам. Ждём ответа...

Есть ещё информация подобного рода (спасибо - mcfrei подкинул). Письмо от Прокофия Щербака в конференцию по проблемам Гребенникова (даю в сокращении). Время событий - 2001 год. Гребенников ещё жив.

Приветствую Всех !
Вчера вернулся из Новосибирска С. Михалев (ГИБИП), где он посетил Гребенникова. Вкратце отчет может выглядеть примерно так :
Дошедшие до нас слухи о его бедственном положении абсолютно полностью подтвердились. Он лежит на кровати почти постоянно. У него отек правой половины мозга, вследствие чего половина тела почти парализована. В аорте какая-то бляшка. Он может только печатать пальцем одной левой руки на "Зингере", говорит плохо, с трудом работает только один правый глаз. Но мысли ясные. Он четко осознает 2 возможных пути дальнейшего : либо быстро умереть, либо медленно по частям.
Теперь о его работе по созданному аппарату. Он его, вроде, уничтожил, либо разобрал на части и спрятал, точно пока не скажу, не это главное. Когда его спросили, осознает ли он, что его теперешнее состояние - результат воздействия определенной энергетики его "гравитолета", он четко ответил "да". Вся информация по аппарату, которая есть в книге (разумеется, не полная, но хоть что-то) разбросана по всему объему, а не в одной главе "Полет". Тираж выпущенной книги - 1000 экземпляров. При этом 300 экз. сразу же ушло неизвестно куда.
С самим аппаратом (принцип работы и построения) все значительно сложнее и серьезнее. Как мы поняли, его настойчивая мысль о "фрагментах насекомых" в конструкции, даваемая в главе "Полет", не соответствует действительности, хотя то, что истоки знания пришли во время наблюдения и изучения строения насекомых - истина. Короче, это грубое, простейшее, но целиком "склеенное" его руками техническое устройство.
Свое знание о принципах построения, теоретические посылки он никому пока не отдал (и, наверное, уже не отдаст). Он боится отдавать кому попало (тем более государственным и спец структурам), и наверное еще не нашел, кому можно доверить. "Падать в ноги" к нему бесполезно, и мировое признание ему уже не надо - он выше этого и почему - объяснять большинству не надо. Вопрос о материалах и его архиве еще не решен - кому перейдет : сыну - бесполезно, а внук еще мал.
Он немного обижен на Чередниченко, поскольку тот не выполнил его просьбы и положил в Инет не то, что он просил, а только главу "Полет". Сам Чередниченко ведет очень серьезные исследования в области био-экстрасенсорной энергетики человека, медицины (телепатия, телекинез и т.д. и т.п.). Дома (у Чередниченко) громадный архив - библиотека в вышеуказанном направлении, компьютер, КВ радиостанция. Проблемы создания аппаратов нового типа для перемещения в пространстве, например, его не волнуют. Но как медик-биолог он сможет оказать неоценимую помощь.
На вопрос о сути "невидимости" и "размытости" силуэта человека на "гравитолете", знает ли, что это связано с плотностью поля энергии, заключающего "гравиталет" в "кокон", он ответил утвердительно.
Вот, примерно так мне передал впечатления (то, что можно сказать) по телефону Сергей Михалев, а я передаю Вам, поскольку данную проблему поднимали в конференции недавно.

Немного прокомментирую. Сразу из трёх-четырёх источников мне стало известно, что Гребенников в конце жизни обвинял поле платформы в своей болезни. Не вижу, почему, вдруг, нужно отказываться от идеи. Если даже допустить, что платформа излучает вредное для человека излучение, то ничто не мешает собрать треугольную несущую раму из труб или уголков, в каждом углу рамы разместить по платформе, а кресло пилота установить в середине конструкции. Вуаля, - пилот НИКОГДА не будет находиться в поле действия платформ. Элементарно. Более того, сам Гребенников упоминал, что треугольная схема с тремя элементами (сетчатыми платформами) - есть идеальный вариант управляемости. При такой схеме, все злоключения Гребенникова с отказами управления и авариями, - уйдут в небытие. Для исключения контакта пилота с атмосферой устанавливается герметичная кабина. Полный комфорт и безопасность. Думаю, спецслужбы давно имеют такие аппараты в своём распоряжении.

Не понятно, на каком основании члены группы ГИБИП думали, что Гребенников напичкал частями насекомых (надкрыльями) свой аппарат. В книге ясно и понятно изначально говорится, что устройство ПОЛНОСТЬЮ построено руками человека. Странное заблуждение у ребят... И про тираж (количество изданных книг) - почему-то расхождения. Думаю, что здесь срабатывает принцип "испорченного телефона". И ещё одно, - ребята (Роман Никитин, Владимир Анискин) с сайта "bronzovka.narod.ru" говорят, что Гребенников разобрал платформу на три части и спрятал в разных местах (ну чем не шпионский детектив). А ребята эти, - ЛИЧНО с Виктором Степановичем знакомы были, так что им веры больше...

Ладненько, давайте теперь взглянем в сторону упомянутого выше форума и того, что он нам интересного может дать. Конечно, ВСЁ, что там описывается - я здесь обсуждать не буду, ибо не люблю строить домыслы без фактов и проверок. Во первых, хочется узаконить вопрос ВЕРЫ. Вот типичная мысль.

>Я вообще не понимаю, как в этой истории
>сложилось, что все части этой конструкции так вот
>сразу подошли друг к другу - и поле невидимости было нужного
>размера, и изнутри оно смотреть позволяло, и летела конструкция эта
>стабилизированно, а не вращаясь вокруг всех осей сразу, почему она при
>первом же старте не угробила разработчика, вылетев, скажем, за
>пределы атмосферы. Ведь вот смотрите - при потере управления ее
>понесло горизонтально, а не вверх. А понеси ее вверх, и уже на пяти
>километрах Гребенников мог задохнуться. Как он находил дорогу
>домой совершенно непонятно, - для начинающих авиаторов это
>проблема. Странно все это.

>Я думаю, что двигательное усилие исходит не от сеточек; структура является
>инициатором какого-то процесса, заставляющего двигаться кусок
>пространства вместе со всеми атомами, в нём находящимися. Этим можно
>объяснить, например, образование ямы без отвалов при неудачном
>приземлении - с землёй произошло то же самое, что происходит с воздухом
>при движении аппарата.

Похоже, в форуме сформировалось "общество единомышленников", пытающихся реальное устройство (фото которого все видели) свести к метафизике (экстрасенсорике и т.д.). Полагаю, что это не есть конструктивный подход, фактически, это попытка откреститься от проблемы. Типа: "Раз это явление не физическое, то пусть им занимаются теософы, психологи, гипнотизеры, экстрасенсы, а мы люди серьёзные, - мы займемся более важными вещами." Даже если по убеждению некоторых "...что ЭПС существует, и его воздействие заключается в усилении определенных свойств биополя человека, либо другой живой субстанции...", - нужно просто верить в реальность этого феномена и проблем не возникнет. Но я уверен, что возможность того, что эффект НЕ ФИЗИЧЕСКИЙ - очень и очень мала. Я верю, что можно сделать чисто механическую модель, на которой сможет летать ЛЮБОЙ человек. От сель и далее я попрошу всех обсуждать проблему только в физико-механическом ключе. Другие теории я буду игнорировать. Вот, в общих чертах, достойные ответы на предыдущее сообщение.

>Когда имеешь дело с антигравитацией, об устойчивости
>можешь не беспокоиться. (гипотеза)

>Оптический эффект, - это всего лишь побочный эффект антигравитации.

>Это говорит лишь о том, что Гребенников - серьезный ученый, а
>не авантюрист "сорви-голова", коими, кстати, полна история
>авиации, и прежде чем собрать свой аппарат, провел работу. Кстати,
>именно эта осторожность не позволила ему покатать на аппарате
>любимого внука.

>Проблемы с ориентированием не возникает, если аппарат
>может зависать или произвольно снижать скорость.

Всё тот же Вадим Петров (похоже, единственный человек на форуме, занимающийся делом, а не хренью) делится мыслями :

>Гребенников довольно уверенно говорит о
>том, что эти сеточки (Дальнегорский феномен) - часть аппарата, подобного его
>собственному. Он мог так говорить только в том случае, если эти
>сетки были аналогичны применённым им самим в его конструкции.

>Сетка, судя по фотографии, была получена из цельного куска
>какого-либо плоского материала, подобного, например, листу бумаги.

>Полагаю, что так называемые блок-панели (мелко-сетчатые
>фильтры) состояли из нескольких листов такой сеточки, наложенных
>друг на друга с определённым поворотом относительно первого
>(как в эксперименте с листками, сложенными гармошкой).

>Замечу, что несколько таких сеток, будучи наложенными друг на
>друга, могут работать, как жалюзи, а дырки в форме параллелограмма
>в сетках, наложенных друг на друга с определённым поворотом,
>могут образовывать довольно сложные "микроячейки".

>Предположу, что сеток было три и наложены они были с поворотом каждой
>относительно предыдущей на 120 градусов. Ведь Гребенников говорил, что
>самая оптимальная и удобная форма платформы - треугольная. Сетки
>в аппарате при управлении полётом сдвигались на очень малое
>расстояние, следовательно, важна точность сведения - помните,
>Гребенников говорил, что нужно "все узлы делать максимально прочными".
>Теперь можно добавить: - "для того, чтобы не возникало перекосов
>во время работы". Тросики для управления аппаратом работают не
>на поворот (как я раньше думал), а на нажатие (как у фотоаппаратов).
>В таком случае становится понятной та лёгкость, с которой
>можно было прикручивать и откручивать стойку.

Немного прокомментирую. У некоторых сразу возникли возражения, что сеточки оставшиеся от крушения НЛО из металла, а не из бумаги. Моё мнение, - что не важно из какого материала изготавливать излучатели ЭПС. Всё сводится лишь к вопросу прочности и веса. По поводу устройства фильтра целиком, - пока промолчу. Пока... Огорчу Вадима насчёт тросиков. Он, наверное, не в курсе, как устроены поворотные ручки у мопедов и мотоциклов. Тросик от такой ручки ТЯНЕТ, а никак не толкает. Хотя, идея интересна, прежде всего, нестандартностью (уж больно я это дело люблю ;) . Вот, как дальше эта тема получила продолжение :

>Я тоже так раньше думал, но потом отказался от этой
>гипотезы, т.к. трудно 3 слоя сеточки назвать "сложной
>многомерно-объемной структурой", да еще автор не мог ее толком ни
>нарисовать, ни сфотографировать. Так что сильно то упрощать, тоже не стоит !

>И через это я прошел, но потом тоже отказался от этой
>мысли. Если внимательно вчитываться, то можно понять, что если в
>платформе 3 области, создающих тягу (как у "черных треугольников"),
>то это надежней, и легче управляется, а Гребенников сделал 4 узла, но
>зато получил "этюдник", и одновременно проблемы с управлением.
>У Гребенникова нет никакого намека, что форма элементарной пластины
>именно треугольная, хотя, при поверхностном прочтении, у меня тоже
>создалось такое впечатление.

Действительно, не стоит думать, что наложив три плоских трафарета, получим то, что нужно. Но сделаем скидку Вадиму, - он не видел те фотки, которые я Вам предоставил (те, где сеточка свёрнута в шарик и со звёздочкой посередине). В принципе, его идеи близки к реалу, просто, схема структуры должна быть не плоской, а многомерной ! Далее... У меня, например, и при беглом ознакомлении со статьёй и при последующем углубленном изучении - не возникало "чувства", что пластина имеет элементарную треугольную форму в плане. Сразу было понятно, что они квадратные, - этюдник же, прямоугольный. Интересно замечание о том, - что пластин ЧЕТЫРЕ. Их, действительно, четыре (а то может, кто и не понял, - я в прошлой статье о двух говорил). Есть левая и правая пластина, - это идейная часть. Они симметричны и гасят друг друга, когда нужно (ниже, более понятное описание). Но, так как этюдник складывается вдвое, - то и каждая пластина делится ещё на двое (передние половинки и задние). Получается четыре. Посмотрите на этот фрагмент рисунка Гребенникова. Это единственная зарисовка установки снизу. Автор оставил символичные белые лучи в каждом из углов платформы. То есть обозначил каждый излучатель отдельно. Далее тот же человек пишет :

>1) поворот пластин вокруг горизонтальной оси, причем, две
>соседние пластины поворачиваются синхронно в противоположном
>направлении- "зениная тяга" уменьшается, горизонтальная растет, но две
>пластины компенсируют друг-друга. Когда те же пластины сдвигаются
>несинхронно, получаем нескопенсированную горизонтальную тягу.

>2) Две горизонтальных пластины имеют секторные вырезы, располагаются
>одна над другой, поворачиваем вокруг вертикальной оси, чтобы вырезы и
>сектора совпали - получаем максимум тяги, когда вырез одной
>совпадает с вырезом другой - тяга минимальна. Такую хрень тоже
>называют "жалюзи", но трудно сделать привод и мала прочность
>отдельной пластины, так что этот вариант я тоже отверг.

>3) Твой вариант тоже возможен теоретически, но требует довольно прочного
>"основания" и "крышки", да еще надо приближать без перекосов, это
>слишком гиморно. Хотя... Кто знает ? Так что, я, все-таки,
>склоняюсь к первому варианту.

Все описанные случаи могут иметь своё место под солнцем. Утверждать о каком-то конкретно не целесообразно. Я тоже склоняюсь к первой версии.

>Насчет примерного размера одного элемента этой регулярной структуры, то по моим
>прикидкам, это порядка от 150-ти до 250-ти микрон. Главная тайна - форма
>элемента... Вот где загадка !

Немного уточню. В современной системе СИ устаревший термин "микрон" заменили на "микрометр". Микрометром (прибор такой) меряют именно в мкм. То есть, он хотел сказать, что размер элемента равен 1,5...2,5 десятые миллиметра.

>О причинах вредного воздействия аппарата на человека.
>Если ты читал работы Черноброва о создании машины времени - там
>написано, что для организма опасно не само перемещение во времени, а
>различная скорость времени на разных участках тела (градиент). Думаю,
>что при работе аппарата Гребенникова (особенно при взлёте и
>посадке) градиенты обязательно должны возникать. Также, могут
>возникать градиенты не только времени, но и силы, прикладываемой к
>отдельным атомам.

О градиенте, это верно подмечено. Установка, если примитизировать, засасывает нечто сверху и выбрасывает снизу. То есть, возникает разность сил на верхней и нижней плоскостях аппарата. Кто читал новую теорию эфиродинамики, в частности про сам эфир и гравитацию (или более общие рассуждения о циркуляции эфира во вселенной), - примерно должны представлять этот процесс. И не суть, что силы могут возникать обратного направления, чем я указал. Только тогда и гравитацию представлять нужно с тех же позиций, т.е. наоборот.

>А как эта хрень могла работать у жука ? Там вообще
>только две подвижных детали - два надкрылья... ну, может три, если
>у него на брюхе третья такая структура была... Вот вам и 120
>градусов при раскрытии...

>Во-первых, совершенно неизвестно, на какого фига жуку
>нужна эта структура... может быть не для полета вовсе, а для
>невидимости - ведь кнопка-то, прикрепленная к надкрыльям, "исчезала".
>Может быть это у него "гипноизлучатель", который на врагов глюки
>наводит, или самок, напротив, приманивает.

>Ты слегка недопонял, мы обсуждали, как Гребенников воссоздавал ОДИН
>слой надкрылья жука. Что же касается "как эта хрень могла
>работать у жука" в том смысле, как ты понял вопрос, то увы, у меня
>даже плохонькой гипотезы нет !

Эти три сообщения, понятно, от разных перцев. То, что гипотезы нет, как жук управляет своим устройством, - им тоже простительно (говорю же, ребята НЕ ВИДЕЛИ картинок из полной версии книги). Достаточно одного взгляда на ту картинку, где летит златка (с голубым фоном, - та, что выше была, с бронзовкой), - и всё становится понятно.

>Известно хоть одно независимое подтверждение полетов Гребеннникова ?

>Мне - нет, но разве это имеет особое значение ? Если не
>добежим, то хотя бы согреемся :))) Это та же позиция, которую ты
>приводил выше, но в данном случае мы не знаем, что там было "на
>самом деле", поэтому можем попытаться заполнить пробелы и,
>возможно, даже получить что-то в результате.

Вот как чудненько, даже и писать ничего не пришлось ;) . Я абсолютно солидарен с бакланом. Но есть одно обстоятельство, которое, почему-то, заметил только я. Все спорят, - видел ли кто ни будь Гребенникова в полёте. А вы поглядите повнимательнее на фотки, где Гребенников взлетает на платформе. Ну ? Что, не видите ?! Гребенников то НА ПЛАТФОРМЕ (!), а значит, за фотоаппаратом ДРУГОЙ ЧЕЛОВЕК ! Версия об автоматической съёмке отпадает, т.к. направление камеры меняется, отслеживая Гребенникова. Да и фотоаппараты Гребенников раритетные использовал ;) . Это означает только одно, что есть один человек (близкий друг из доверенных людей), который не раз видел, как летает Гребенников, знает, как устроена платформа, знает, что за насекомое послужило прототипом... А в последствие, на правах того же ЕДИНСТВЕННОГО близкого друга (который знал ВСЁ), - ещё и выгребает все документы и устройства после смерти Гребенникова. Да-да, я говорю о Чередниченко.

Много в форуме было попыток повторить опыты с ЭПС, описанные в блокноте естествоиспытателя. У одних получалось с ходу, у других не получалось вообще никогда. И даже у тех, кто имел положительные результаты, всё время были различные показатели (плоть до нулевых). Видно, на такие опыты оказывают воздействие много факторов, а не только положение солнца. Но нам не нужны простейшие опыты с наведением ЭПС, нам нужна антигравитационная платформа (мощность её не идёт ни в какое сравнение с этими "дохленькими" опытами). И мне нравится, как один человек из форума сказал :

А если получится, то все сразу поверят, что Гребенников летал ? Мне кажется, что спорить не нужно. Или ты веришь, и ищешь новые доказательства, идёшь дальше по открытому Гребенниковым направлению. Или не веришь, и доказываешь себе это неподтверждёнными результатами, сделанных своими руками, опытов Гребенникова. Хотя, как говорят "некоторые" в своих "Обращениях к человечеству", такой "максималистский" подход присущ только людям. Хорошо быть человеком !

Очень в стиле "MATRIX". На этом позвольте на сегодня закончить. Продолжение, как говорится, - следует...