Гребенников - расследование 2

Dragons' Lord

Привет, привет ! Ну вот Вы, наконец, и дождались очередной порции информации. Данные, приводимые в этой статье являются промежуточными и не могут считаться окончательными. Но смею заверить, - до победного конца осталось совсем не много ;) .

Гребенников В.С.

Предыдущая моя статья получила небывалый резонанс, - посещаемость сайта подскочила более, чем на треть (только из за одной статьи !), - и этим всё сказано. Я уже не говорю про форум, который "толстеет" не по дням, а по часам, и про мой многострадальный почтовый ящик (дошло до того, что на треть сообщений я уже, просто физически, не успеваю отвечать) !!! События настолько ускоряются, что я уже с большим трудом направляю их в нужное русло.

Более "быстрые" товарищи уже успели (виртуально) сдать меня ФСБ, отделу Государственной Безопасности и Внешней Разведке, потом включили меня в массу секретных закрытых обществ и братств, после, - дали покататься на готовом гравитоплане Гребенникова (и даже посмотреть и подержать в руках сам оригинал), ну и завершилось всё это феерическое действо, конечно, - моей трагической смертью и отходом в мир иной ;) .

Выражаю свой пламенный привет и благодарность всем тем, кто помогает моему расследованию. Ведь, в конечном счёте, выиграют все !

Фотоматериалы.

Итак начнём. Начать, я думаю, стоит с предоставления в Ваши загребущие руки эксклюзивных материалов. Нет, конечно Вы всё это видели и не раз, но в таком качестве (!) и в таком разрешении, бесспорно, Вы это увидите впервые ! Скажем спасибо Мистеру Икс, который предоставил эти материалы. Инструкция : кликните по любой маленькой картинке или по имени файла, - в новом окне всплывёт её полная версия.

"p3_01.jpg" - 845x1445, 416 Kb
"p3_03.jpg" - 1073x1048, 677 Kb
"p3_04.jpg" - 1271x1057, 810 Kb

"p3_02.jpg" - 796x1044, 507 Kb
"p3_05.jpg" - 1201x1579, 1060 Kb
"p3_06.jpg" - 1201x1579, 1125 Kb
"p3_07.jpg" - 832x1428, 653 Kb

Уверен, что взглянув на фотографии, Вы откроете много нового для себя. А открыв всё это, Вы, наконец, сможете полноценно включиться в дискуссию и понять те вещи, о которых я здесь буду рассказывать.

Отмечу здесь следующее. В своём описании я буду опираться на электростатическую теорию появления эффекта антигравитации. Я выбрал именно её, как самую непротиворечивую первоначальному источнику (самой книге Гребенникова). Также без неё нельзя объяснить саму причину (нужду) раскрывать жалюзи двигательной установки для увеличения тяги. С самим эффектом появления антигравитации также не всё чисто, впрочем, обо всём по порядку.

Стойка платформы (руль).

Думаю, что это один из самых неожиданных для Вас разделов, - в смысле новизны информации. Итак, руль. Устройство стойки в целом на порядок сложнее, чем то обычно принято думать. В дальнейшем описании я буду руководствоваться следующей терминологией : верхний сегмент руля, - это ПЕРВЫЙ, далее вниз ВТОРОЙ и ТРЕТИЙ, и самый нижний, - ЧЕТВЁРТЫЙ.

Начнём с первого. Первый сегмент руля представляет собой Т-образную сварную конструкцию. При ближайшем рассмотрении оказывается, что этот сегмент несёт на себе массу кнопок, сигнальных индикаторов (светодиодов) и даже электрический тумблер. Я уже не говорю про круглый прибор по центру. Начнём по порядку, начиная с концов ручек. Как было правильно замечено в форуме, в книге при описании одного из своих полётов Гребенников рассказывает, что у него соскочила левая рукоятка, жалюзи сложились (обесточились) и он камнем упал вниз, проделав в земле нехилую дыру. Так вот, на снимках мы видим, действительно, обновлённый и усовершенствованный аппарат (то же относится и к "следам" на поверхности платформы, - точнее, их отсутствию). После нескольких неудачных полётов Гребенников удлинил концы ручек на несколько сантиметров, надёжно закрепил болтами сами поворотные мотоциклетные ручки и установил сигнальные светодиоды, информирующие "водителя" об процессах, происходящих в системе. Для чего нужен тот или иной светодиод я буду упоминать при описании соответствующих систем.

Прибор по центру руля (4), - это КОМПАС (это настолько очевидно, что даже не обсуждается). Особенно хорошо это видно на рисунке из шестой главы, где Гребенников подлетает к "жигулёнку". Именно наличие компаса и не давало пилоту сбиться с верного пути, плюс возможность аппарата произвольно снижать скорость и даже зависать на одном месте. Поэтому у Гребенникова и не возникало проблем с ориентированием. Наличие компаса также железно указывает на ОТСУТСТВИЕ мощных электромагнитных взаимодействий при работе двигательной установки. Только работа статического поля не мешает компасу показывать правильное направление. Много сомнений было высказано по поводу электросистемы, - мол, даже слаботочная электроцепь, проходящая вблизи компаса должна искажать его показания. Предлагали даже сделать сложный экран из пермаллоя внутри стойки руля. Боже мой ! - Вы знаете сколько стоит этот самый пермаллой (ферромагнетик с максимальной магнитной проницаемостью из всех известных) ?! Обращаю Ваше внимание, что даже постоянно включённая электро-цепь не сможет дать заметных помех на компас, т.к. проводки находятся ВНУТРИ металлических труб, из которых сварена конструкция руля. Толщина стали в стенке трубы - не менее 2 мм. Также на компас не могут влиять всевозможные вибрации, т.к. в аппарате Гребенникова таковых НЕТ вообще ! В виду уникальности двигательной установки, перемещение и манёвры платформы в пространстве можно уподобить движению в невесомости ;) .

Схема элементов первого (верхнего) колена стойки.

Тумблер (5) электрический щелчковый (двухпозиционный), а это именно он установлен справа от компаса, служит, чтобы включить бортовое электрооборудование (сигнальные светодиоды) и, возможно, как дополнение, "разрешить" процесс работы двигательной установки. Как я заметил, - слаботочная цепь, даже будучи всё время включенной, не будет влиять на компас.

Слева от компаса, противоположно тумблеру, установлена электрическая кнопка-стартер (3). Гребенников нажимает на неё, когда аппарат ещё стоит на земле (прямо перед взлётом). Нажатие на кнопку подзаряжает высоким потенциалом пластину конденсатора в двигательной установке. Подробнее, как это происходит, я расскажу при описании жалюзей и работы излучателя. Здесь стоит отметить следующее : на конце левой же ручки руля установлен один светодиод (1 - "по традиции" его называют зелёным, чтобы знать, что речь идёт именно о нём). Он показывает наличие заряда на пластине конденсатора двигательной установки и, возможно, степень зарядки этой пластины (различная яркость свечения).

Прямо противоположно, на конце правой ручки руля, стоят два светодиода, - красный (8) и белый (7). Они подсоединены на прямую к разъёмам, установленным в механических узлах сдвижки-раздвижки и изменения наклона жалюзей. Белый светодиод индицирует - прямой ход, красный - резкое торможение. Как осуществляются данные режимы, будет подробнее рассказано ниже.

Про поворотные ручки, думаю, рассказывать особо не стоит. Левая (2), - раздвижка жалюзей с увеличением активной поверхности, - вертикальная тяга. Правая (6), - изменение угла поворота каждой пластины жалюзей вокруг горизонтальной оси, - горизонтальная тяга.

Ниже тумблера и кнопки-стартера находятся две механические кнопки-фиксаторы (14, 9), смотрящие пилоту в живот. Они связаны с поворотными ручками по принципу "не нажмёшь - не повернёшь". Чтобы повернуть ручку нужно отжать большим пальцем руки соответствующую кнопку (освободить ход ручки), и потом можно свободно её крутить, удерживая кнопарик. Что и делает Гребенников, взлетая на фотографии. Если отпустить кнопку - ручка останется зафиксированной в текущем положении (на данный угол). Это облегчает режим зависания и просто помогает выбрать фиксированные высоту и скорость полёта (а время полёта не маленькое).

Все остальные "выпуклые" элементы на первом колене руля, - фиксирующие винты. Других элементов управления и диагностики, кроме указанных мною, - нет. Самое интересное заключается в том, что верхний (первый) сегмент руля ПОВОРАЧИВАЕТСЯ, как у обычного велосипеда (!), - управляя механизмом поворота платформы (асинхронностью поворота симметричных блок-панелей). Поворотное усилие передаётся через гибкий упругий тросик (около 10 мм в диаметре). Самый большой винт на руле (13), под компасом по центру, является креплением этого тросика. При креплении стойки в целом к платформе этот поворотный тросик вставляется в центральное гнездо (самое большое на фотографии, где Гребенников держит свой "чемоданчик"). "Ослабив гайки-барашки на стойке управления, укорачиваю ее, как антенну у портативного приемника, вытаскиваю из платформы, которую складываю на шарнирах пополам". - "Вытаскивает из платформы" Гребенников именно этот тросик.

Кстати, на фотографиях хорошо видно, что руль имел возможность поворачиваться. На чёрно-белой - он повёрнут вправо (ориентируйтесь) по стрелочке (12) и меткам в нижней части первого колена. На цветной же, - руль повёрнут, наоборот, влево. Кто знает законы перспективы, для того это очевидно (видим правую боковую поверхность самой платформы и при этом ЛЕВЫЙ торец первого колена руля). Рядом с болтом крепления поворотного тросика приварена скоба (10), к которой Гребенников привязывал себя поясом. Пожалуй, по первому колену - всё.

Второе колено интереса не представляет, - это обычная трубка. Стоит сказать лишь то, что оно НЕ поворачивается (не крутится) с первым, а жёстко привинчено к третьему, которое, в свою очередь, привинчено к четвёртому неподвижному. Барашек на первом колене (11) НЕ КРЕПИТ первое ко второму, - он поджимает специальную втулку, с помощью которой, собственно, и поворачивается руль. На третьем колене есть кнопка, - обращена к пилоту. За то, что это кнопка, а не светодиод, - говорит то, что Гребенников покрасил её той же коричневой краской, что и саму стойку. Кто красит светодиоды, которые и так горят-то не ярко ? Зачем нужна эта кнопка, я думаю, мы так и не узнаем. Как, впрочем, и не узнаем предназначение барашка на четвёртом колене (примерно по центру, направлен в сторону пилота), - я его даже маркировать не стал (смотри на рисунке ниже).

Четвёртое колено оканчивается перпендикулярным фланцем (25 - с тремя болтами), который уменьшает "вырывающий" момент. Нижнее колено не может крутиться по той причине, что к нему приварено устройство нижней боковой поворотной ручки. Корпус этого устройства (17), - ЦИЛИНДРИЧЕСКИЙ отрезок трубы (приварен к стойке горизонтально). Свободный конец корпуса срезан под углом (примерно 40 градусов) и закрыт круглой пластинкой-заглушкой (16) на четырёх маленьких винтиках. По центру заглушки имеем отверстие из которого торчит наша ручка (15). Ручка подпружинена и имеет механическую природу. Обратите внимание на стержень (18), идущий от корпуса ручки к коробочке управления. На самом деле, это пустотелая трубка, в которой скользит либо тросик, либо стержень с личинкой на конце (личинка внизу). Когда ручка повёрнута ОТ пилота, - полёт не возможен. Если повернуть её К пилоту, то полёт разрешается. Как устроено само устройство сцепления/расцепления - не важно, важна суть, которую исполняет ручка. Конечно, есть полностью проработанная конструкция и принцип работы этой ручки, но, замечу ещё раз, всё может работать с точностью, да наоборот, а по сему не нужно на этом заморачиваться ;) . - Всё равно, на своей установке мы сделаем по другому. Главное, - принцип движителя (но об этом позже) ! На верхней поверхности корпуса ручки есть настроечный элемент (26), напоминающий цилинрик с горизонтальным металлическим стержнем, за который, собственно, его и крутят. - Он настраивает точность срабатывания механизма сцепления-расцепления (подтягивает тросик или ещё как). На мой взгляд, суть ручки, - обычное механическое предохраняющее устройство, блокирующее случайное срабатывание антигравитаторов платформы в отсутствие пилота.

Схема элементов четвёртого (нижнего) колена стойки.

Теперь о коробочке в основании стойки. Четыре барашка (19, 24) на верхней поверхности коробочки, - это крепёж стойки к платформе. Два боковых (диаметрально противоположных) барашка (20, 23) настраивают точность срабатывания "распределителей" (точность сведения и синхронизации жалюзей). "Распределители", а их два - левый (на раздвижку элементов жалюзей) и правый (на изменение наклона элементов жалюзей), также досконально проработаны, но не буду парить Вам мозги, по причине не нужности. Важно лишь понимать, что к каждому механическому "распределителю" усилий (расположенному горизонтально) подходит по одному тросику от каждой из поворотных ручек на руле. Далее идёт раздача усилия по нескольким тросикам на все четыре блока жалюзей.

Со стороны пилота в коробочке присутствует педаль (22) для правой ноги. Функция педали, - резкое торможение (впрочем, и обычное торможение тоже). Более подробно я расскажу, как это происходит в описании устройства жалюзей.

Рядом с педалькой (слева от неё) расположен ещё один электрический щелчковый тумблер (21). Он ярко оранжевого цвета и, либо из полупрозрачной пластмассы с подсветкой изнутри (светодиодом), либо не прозрачный, но тогда покрыт светящейся в темноте краской (на основе фосфора или ещё как). Зачем это нужно ? Именно за тем, что его использование подразумевается исключительно ночью, т.е. в условиях ограниченной освещённости. И чем он управляет ? - С лицевой стороны коробочки установлена маленькая фара (типа отражателя от карманного фонарика), - её то он и включает. Лампочка используется так же от фонарика и через резистор подключается к небольшому аккумулятору, спрятанному всё в той же коробочке у основания руля (аналог батарейки "Крона" на 9 Вольт, - он и габариты такие же имеет, только цилиндрический). Замечу, что на питание всех светодиодов, фары и высоковольтного преобразователя, для подзарядки пластин конденсатора в двигательной установке, - ёмкости такого аккумулятора хватит на пару недель непрерывной работы (по крайней мере на достаточно долгий период). К тому же, его можно подзаряжать дома. Фарой можно пользоваться на взлёте и посадке, в полёте она бесполезна по двум причинам. Во первых, там, на высоте, и освещать нечего. Во вторых, при достаточной мощности излучателей платформы, последняя становится не видимой и не выпускает свет за пределы действия своего поля, подробнее об этом в разделе, рассказывающем о феномене невидимости. К тому же, на светящийся в темноте тумблер довольно сложно СЛУЧАЙНО наступить и сломать его, ведь расположен он не совсем удачно. На этом по устройству стойки всё, переходим к рассмотрению самой платформы.

Основание платформы.

Некий Robertson A в форуме поднял вопрос, - а собственно из чего Гребенников сделал свой "этюдник" ?

>Гребенников сделал гравитоплан не в виде этюдника,
>он и сделал его из этюдника
>(я провёл небольшое расследование)
>и многочисленные винты и барашки - это ни что иное,
>как части этюдника, слегка модифицированные.

Расследование - это, конечно, хорошо, но настоятельно НЕ рекомендую (и всем впредь) притягивать "неподходящие" факты за уши. Быстро выяснили, что с этюдниками нет никакого сходства, но тем не менее все (!) поставили себе в блокнотах галочку, и радостно забыли об этом инциденте. Самый очевидный факт, что каждая из половинок этюдника у Гребенникова выполнена из ЦЕЛЬНОГО куска дерева, а выпускаемые промышленностью этюдники делают из многослойной фанеры, плюс доклеивают борта. Точной информацией поделился в письме тот же Мистер Икс : "Они действительно цельные, но это коробка от древней советской упаковки микроскопов, такие я видел, - толщина наружных стенок 8 мм; толщина ребер, - около 50 мм. Получить на руки такую упаковку (ныне не выпускаемую) в определённых кругах является уже подвигом, ценнейший раритет. Ему оставалось только вынуть из нее пенопластовую проложку, выбрать по углам и проолифить корпус, что он и сделал". - Как говорится, комментарии излишни...

Хотя нет, думаю, что стоит добавить следующее. Цап-Царапыч как-то заметил :

>Dragons' Lord писал, что толщина доски 8 мм, а байдовина
>эта на болты крепится. Не надёжно как-то –
>отломится в полете запросто вместе с мясом.

Мысль трезвая. Думаю, что Гребенников укрепил плоскости основания с внутренней стороны листовым металлом. Отметим сейчас этот факт, - без объяснения, просто запомним. Ещё один боец невидимого фронта, Sib, отметил :

>Если стенки 8 мм - это довольно хлипкая
>опора даже для 100 кг общего веса.
>Не дай бог приземлишься не с нулевой скоростью -
>просто срежешь об асфальт край...
>Должна быть прочная подставка как минимум.

Для тех, кто "в танке", объясню популярно : этюдник похож на доску от шахмат, боковые борта у него толщиной около 5 см (смотри выше). Более того, многие ошибаются, что барашками крепится Г-образный уголок. На самом деле, это П-образный профиль. Плюс, - снизу ещё и головки крепёжных болтов.

Жалюзи (блок-панели).

Итак, нас интересует, в первую очередь, - конструкция жалюзей. Вспомните, как в прошлой статье я, обсуждая количество излучателей, обращал Ваше внимание на "символичные" белые лучи, идущие из углов платформы, на зарисовке самого Гребенникова ? Всё дело в том, что это НЕ символизм ! На самом деле, жалюзи конструктивно представляют собой обычные ВЕЕРА, собранные из плоских удлинённых элементов. Всего имеем четыре веера. Четыре оси, - для каждого, зафиксированы вертикально по углам платформы, что очень хорошо видно на фотографиях. Кстати, Евгений Арсентьев на своём сайте "http://evg-ars.narod.ru" (обязательно посетите) обратил внимание посетителей, вот на какой факт. Действительно, есть одна картина, нарисованная самим Гребенниковым, на которой он изобразил свой аппарат СНИЗУ !!! Это тот момент, когда он завис над заводом в тот памятный, первый, неудачный полёт.

Вид на платформу снизу. Видно устройство задних жалюзей (вееров).

На фотографиях также можно найти две головки от болтов, примерно по середине каждой половинки этюдника. Это крепление распределяющего механизма, который передаёт усилие с "распределителей" на устройство раскрытия вееров. Каждый веер состоит из девяти пластин. Пластины, из соображений прочности, изготовлены из листового металла. Микросетки наклеены с верхней стороны каждой такой пластинки. С одной стороны, металл не мешает работать сеточкам, ведь эффект ЭПС ничем не экранируется, с другой, - защищает их от механических воздействий, - той же травы, при посадке. Отверстия в пластинках, которые Вы видите, к микроячейкам никакого отношения не имеют. Они сделаны исключительно для облегчения веса самих металлических пластин (видите, как напряжно держит Гребенников свой этюдник, даже в облегчённой версии ?).

Антигравитационное воздействие (посредством эффекта ЭПС) генерируют именно сетки, но чтобы они эффективно работали на полную мощность им нужно "питание". В соответствующем разделе я приведу наиболее важные строчки из самых разных теорий, объясняющих суть ЭПС. Грубо говоря ЭПС работает так : Любой материал состоит из микрочастиц, вибрирующих со свойственной только этому материалу частотой (читайте космологию Теслы, работы Джона Ворела Кили, Томаса Генри Морея, Вильгельма Райха и др.), - кстати, все эти товарищи (кроме последнего, который занимался исключительно ЭПС) сделали настоящие вечные двигатели, но об этом уже не в этой статье. Так вот, как следствие таких внутриатомных вибраций в окружающем пространстве вокруг любого объекта присутствует стоячая волна (и далее, во все стороны от объекта, дискретные "отражения" или по другому, максимумы такой волны). Как я сказал, для любого материала частота и длина волны таких вибраций - уникальны (по Гребенникову это "отражение волн де Бройля"). Если сделать ПОЛОСТЬ, то её стенки начинают "излучать" в направлении друг друга или под хитрыми углами, и при правильно подобранном размере такой ячейки, максимумы волн складываются, - получается усиление поля в данной точке пространства (пучность поля).

Итак делаем выводы. Первый : нужно, как можно больше поверхностей на одну ячейку (как ни странно, но многоугольник с максимальным количеством сторон, которым можно заполнить плоскость без зазоров, да ещё и фрактально, - это шестиугольник). Второй : чем меньше у нас будет размер одной ячейки, тем большее количество плоскостей мы будем иметь на тот же объём. А чем больше ячеек, и следовательно - плоскостей, тем сильнее эффект ЭПС. Замечу ещё раз, что размеры одной ячейки не произвольные, а кратные "отражениям" волны (положению максимумов), которые в свою очередь, зависят от используемого материала. "Отражения" волны есть и далеко от поверхности, и близко, и очень близко, - более близкие имеют гораздо большую мощность. Продолжаю, - итак, имеем очень мелкую сетку. Путём задания определённой геометрии её ячеек (размеры и форма плоскостей, углы между плоскостями) мы концентрируем наше СТАТИЧЕСКОЕ поле ("излучение" материала) в определённых точках пространства. Однако, нас интересует, в первую очередь, ГРАДИЕНТ силы, но указанное статическое поле не выполняет работу, чем придерживается закона сохранения энергии. - И пока, мы не имеем антигравитации.

Дальше подключаем липтоновую теорию Исакова (и помните, - что липтоны, эфир, оргон, атомоли - всё это одно и то же). Нам нужно задать такую форму ячеек, чтобы в пределах одной ячейки, с разных её сторон была различная сила поля - от очень слабого, с одной стороны, до очень сильного, с другой. Чем меньше расстояние до поверхности материала ячейки, тем более сильные "отражения" волны мы имеем. Делаем простой и логичный вывод : с одной стороны ячейка должна быть меньше геометрически, чем с другой. Если первоначальная ячейка цилиндрическая, - то имеем конус, если треугольная или квадратная, то пирамидку с треугольным или квадратным основанием. Если изначально мы имели шестиугольную соту, то и пирамидка получается шестиугольная (что я и отмечал в форуме, но несколько в примитивном понимании).

Тут нужно, хоть немного рассказать про липтоновое объяснение явления гравитации. Смысл в том, что липтоны летают по всему космосу во все стороны хаотично. Они проходят через все тела насквозь, но всё-таки немного (мале-е-енько так) передают свою скорость этим телам. Теперь представьте два шарика. Поток липтонов, летящий по направлению от одного шарика к другому, проходит через первый, немного тормозится, и второй шарик уже "облучает" слабее (второй находится в липтоновой "тени" от другого). Так же и наоборот. Таким образом давление со стороны внутреннего пространства (между шариками) будет несколько меньше внешнего давления, что и приводит к притяжению (а по сути к сталкиванию) двух тел. Это явление мы называем гравитацией.

Итак, нам нужна антигравитация. Липтоны или эфир присутствуют везде во вселенной и если изобрести устройство, которое смогло бы перенаправлять поток липтонов в нужную нам сторону (создавать эфирный ветер), то мы бы решили свою задачу. Такое устройство у нас уже есть, - это наша ячейка. Ячейка конусного (или клиновидного) вида засасывает поток липтонов с горизонтального направления (когда прочитаете работы Вильгельма Райха в приложении - станет понятней) и перераспределяет его в вертикальном, причём в одну сторону очень слабо, в другую, - почти весь поток. Конечно, я предполагаю, что ось ячейки мы разместили вертикально, как в платформе Виктора Степановича.

Теперь, если запихнуть такую объёмную сеточку, состоящую из микроячеек, под платформу (в зону МЕЖДУ нашими телами, т.е. между землёй и платформой с человеком), и сориентировать её так, чтобы создаваемый ею "эфирный ветер" обдувал платформу снизу, компенсируя недостаточность липтонового давления (как я и описал выше), то платформа с человеком станут невесомыми и воспарят в воздух. Это перекликается с поисками подобного метода группой ГИБИП, - вот, пожалуйста, господа, пользуйтесь. Регулируя мощность эфирного потока и его направление (именно для этого и нужны жалюзи) мы имеем точно такое же грубо материальное представление о векторе силы, как в понимании реактивных струй. Единственное отличие в том, что эфир настолько для нас не ощутим, что никаких струй мощного воздушного потока нет. Вообще ничего, на первый взгляд, нет ! Платформа без звуковых, визуальных (подробнее ниже) и других эффектов просто набирает скорость и высоту. Силы инерции для пилота полностью отсутствуют. И, замечу, голова у Гребенникова тяжелее, чем ноги, а ноги, в свою очередь, тяжелее платформы, - градиент антигравитационной силы, однако ;) ...

Что интересно, то можно и симметричные ячейки делать (как обычные соты), а не клиновидные. - Ну и пусть половина "эфирного ветра" дует на землю, - ничего страшного в этом нет. Просто это не рационально, - теряется около половины мощности (которую, впрочем, можно существенно нарастить, просто, на порядок уменьшив размер ячеек), - зато гораздо проще технологически такие сетки изготовлять. Про форму ячеек я здесь распространяться не буду, - подожду лучше результатов натурных экспериментов над жуками. Об этом, чуть ниже, - в разделе про этих самых жуков.

Теперь поговорим о том "питании" для ячеек, о котором я упоминал. И сам Гребенников прекрасно заметил, что в опытах с ЭПС нужно ориентироваться на солнце (в обычных условиях). Дело в том, что вместе с солнечным светом от солнца идёт интенсивный поток эфира (или липтонов, что одно и то же). Как было отмечено, при взлёте его аппарат всё время сносило в сторону, противоположную солнцу. Просто-напросто, веера с солнечной стороны получали более эффективное питание и работали более мощнее, снося аппарат в другую сторону. - Вот и вся отгадка. В случаях, когда Гребенникова сносило "не туда", да и вообще, всяко-разно-разнообразно, то это под "обычные условия" не канает. - Здесь имеют место быть различные возмущения среды, кои мы здесь рассматривать не будем, ибо это всё флуктуации, и летать принципиально не мешают.

А каким местом здесь электростатика используется ? Давайте порассуждаем. Если во всех описаниях опытов Гребенникова, начиная с самого жука, имеет место быть закономерность, что "два слоя сетчатых структур мощнее, чем один слой", то как может иметь место такой факт, что в сложенном состоянии веер (многослойный пакет из сеток) намного СЛАБЕЕ, чем когда Гребенников раздвигает его (по сути, делает все сетки в один слой) ? Эта загадка оказалась не по зубам всем, кого я знаю. От неё предпочитают отмахиваться, - мол, чего только больной старичок там не написал... И закрывая глаза на эту проблему, начинают изобретать такую ахинею,... наворачивать такие движители,... что уходят от книги ещё дальше, даже не замечая этого. В подобных случаях меня всегда выручает логика. - Очевидно, что при раскрытии веера мощность возрастает : "Движением рукоятки снова раздвигаю жалюзи панелей и круто, свечой, иду вертикально вверх", или вот "Гибкий тросик внутри рулевой ручки передает движение от левой рукоятки на гравитационные жалюзи. Сдвигая и раздвигая эти «надкрылья», совершаю подъем или приземление". Что ещё увеличивается при раскрытии жалюзей ? - Правильно, их площадь. Но (!) не просто площадь, а площадь ВЗАИМОДЕЙСТВИЯ со ВТОРЫМ СЛОЕМ. Понятно, что ПОД веерами нет никаких дополнительных элементов. Но НАД ними такая структура ЕСТЬ ! Помните я говорил про листовой металл...

Почему электростатика ? - На платформе установлены всевозможные чисто электрические элементы. Значит электричество используется. Но также нам известно, что на платформе есть компас, наличие которого запрещает мощные электромагнитные преобразования в двигательной установке неважно какой конструкции. Но электростатическое поле абсолютно не влияет на показания компаса. Также известно, что электростатическое поле большого потенциала может совершать работу (вспомните, что говорил Тесла), и даже при этом не расходуется. И Как заметил Sib :

>На мой взгляд, именно электростатика присутствует. Получать высокое
>напряжение порядка десятков Киловольт можно с помощью довольно компактных
>устройств - у меня дома валяется например пояс для накачки пресса - там все
>устройство со спичечный коробок и использует батарейки-таблетки от часов. И в
>Новосибирске в 90-е годы продавался целый класс таких устройств от шокера до стимулятора...

Такой мудрый "коробок" можно свободно запихать в коробочку под стойкой. При нажатии на кнопку-стартер (та, что на руле слева) кратковременно включается этот преобразователь и пластина терминала, размещённая чуть выше сеток получает солидный статический заряд. "Зелёный" диод индицирует степень зарядки этого терминала. Сам по себе, от работы, терминал не разряжается, но он очень медленно разряжается через воздух (так называемый, коронный разряд). Таким образом, Гребенникову приходилось периодически нажимать на указанную кнопку, ориентируясь по свечению светодиода. Я бы на его месте сделал бы автоматическую схемку, следящую за этим процессом, но Гребенников не разбирался в радиоэлектронике, да и в электротехнике - слабо.

Вопрос, - как именно, высокий потенциал помогал нагнетать или концентрировать липтоны в данной точке пространства, - я оставлю на проработку в форуме нашими многоуважаемыми экспертами. Не будем забывать, что эта статья не подробное описание уже виденной платформы, а лишь, в какой то мере, предположение. Выскажу, только, небольшую просьбу, - не стоит сильно уклоняться в тему "ионных двигателей" в чистом виде, ведь в нашем случае тяговое усилие появляется благодаря, именно, самим микроячеестым многомерным (объёмным) сеточкам и эффекту ЭПС.

Спорным может оказаться вопрос, "что изобразил Гребенников на картине ? Либо это ОБЕ половинки этюдника. Либо это ТОЛЬКО ЗАДНЯЯ половинка". За первую версию будут биться сторонники грубой интерпретации работы платформы, - направленной ВНИЗ отталкивающей силы (вихревые технологии и т.д.). Вторая версия подтверждается трезвой мыслью : "что на рисунке между веерами НЕТ двух внутренних вертикальных перегородок, к которым крепятся поворотные петли, - а значит, изображены два ЗАДНИХ веера". Да и в нашем рассуждении мы ратуем за силу, направленную ВВЕРХ, и "обдувающую" нашу платформу снизу. Именно так, понимая устройство, можно объяснить, как наклоном пластин задней пары вееров можно тормозить. Кстати, именно с ними работает педаль на платформе. Соответственно, так же, но зеркально, работают и передние веера (на тягу по направлению движения). Замечу, на всякий случай (для военных и космонавтов), что наклон меняет не веер в целом, а каждая отдельная пластина, - у каждой пластины есть своя ось.

Левая рукоятка работает со всеми веерами, т.е. на создание вертикальной тяги. И не удивлюсь, если окажется, что задняя пара вееров гораздо мощнее передней, - посмотрите, ГДЕ стоит наш дедуля ? - Правильно, почти целиком на ЗАДНЕЙ половинке этюдника. - Делайте выводы. Правая рукоятка ВСЕГДА отвечает только за переднюю пару вееров, т.е. создаёт горизонтальную тягу (горит белый светодиод). Поворот, как уже обсуждалось, передаётся механически, через кручение толстого упругого тросика (в терминах сопромата - "кручение балки"). Из нижнего передаточного узла в центре коробочки под рулём поворотное усилие передаётся обычным "автомобильным" способом, т.е. через жёсткие тяги с шаровыми опорами на концах (впрочем, шаровые опоры могут и отсутствовать) непосредственно в "поворотный" узел крепления ПЕРЕДНИХ вееров. Задними веерами Гребенников НЕ рулит, - это позволяет не тянуть всю эту муть до задней пары блок-фильтров. Получается, что задняя пара на одну треть механически более проще, чем передняя. В полёте веера раскрыты, и при нажатии на педаль, привод педальки поворачивает пластины задней пары вееров и тормозит платформу, предварительно отключив "ручку газа" (белый светодиод тухнет, - загорается красный). Усилие на раскрытие пластин и их поворот на заднюю пару вееров передаётся через гибкие тросики (что и позволяет легко складывать этюдник). Итак, педаль - это аналог правой ручки, только не для передних вееров, а для задних.

Хочется выразить огромную признательность Мистеру Икс, который практически полностью проработал механическую часть платформы, - я лишь незначительно выправил некоторые моменты. И спасибо великому мне, как первому человеку в Интернет, который сформулировал, описал и объяснил принцип работы эффекта ЭПС (в мощном варианте, - это наша антигравитация), а так же роль микроячеек и их параметров.

Погружение в энтомологию.

Что касается жучины, который таскает на себе подобную хрень, то здесь немного огорчу Вас. Главная проблема, - не сезон сейчас ! Я вообще не хотел публиковать эту статью до получения вещественных доказательств "на руки". Но осознав, что тогда это дело затянется до лета, как минимум, - и что многие из Вас просто сойдут с ума, решив, что я "зажал" устройство и летаю там один "в тихаря" ;) .

Но, не смотря ни на что, есть немного информации по этому вопросу. Sib поведал нам буквально следующее :

>Народ, есть новости... Есть ОБАЛДЕННЫЕ ЗАМЕЧАТЕЛЬНЫЕ новости.
>Короче списался с человеком, который профессионально ловит жуков.
>У него целая коллекция златок. Из пяти видов почти все
>имеют ХАОТИЧНО - ЯЧЕИСТЫЙ узор на ВНУТРЕННЕЙ стороне надкрыльев !!!
>Так человек его НАЗВАЛ САМ, - я ему изначально писал только про интересный узор,
>типа для повышения жесткости.

Что и следовало доказать ;))) . Вот некоторые виды златок, которые обитают примерно в том районе, где тусовался сам Гребенников.

Златка 4-точечная (Anthaxia quadripunctata).
Златка золотоямчатая (Chrysobothris chrysostigma).
Златка сосновая двухвостая (Dicerca furcata).

Златка большая сосновая (Buprestis mariana).
Златка хвойная деревенская (Ancylocheira rustica).
Златка хвойная тощая (Ancylocheira strigosa).

Как видно из самих фоток, именно у "златки большой сосновой" гораздо больше шансов, быть нужным нам жуком. - Ибо, она самая большая по размерам, а значит тяжелее своих собратьев, - и по сему, особо остро нуждается в дополнительном (к крыльям) антигравитаторе.

Вот научное описание златок : "Златки (Buprestidae) - жуки небольших, средних, реже крупных размеров, чаще с металлическим блеском. Златки считаются самыми красивыми жуками. Золотистые, зеленые, желтые с многоцветными пятнами. Тело их удлиненное, уплощенное или цилиндрическое, покрыто прочным панцирем, надкрылья сужены на конце. Из этих жуков, как из драгоценных камней, делают браслеты и броши. Внешне златки напоминают щелкунов, но их тело более плоское и широкое. Усики короткие, пильчатые, ноги короткие. Они питаются листьями или тонкой корой растений, часто нанося существенный вред. Личинки беловатые, плоские, с длинным и тонким брюшком и расширенной переднегрудью, ноги отсутствуют, а небольшая темная голова втянута в переднегрудь. Такая форма тела помогает передвигаться в древесине. Личинки питаются перемолотой корой и древесиной, поражая, в основном, погибшие или засыхающие деревья и кустарники. Есть виды, личинки которых обитают в корнях трав. Жуки солнцелюбивы и хорошо летают".

В природе их заметить гораздо труднее, чем на картинке с белым фоном... и выглядит такое действо, примерно так :

Златка 4-точечная (Anthaxia quadripunctata).
Златка золотоямчатая (Chrysobothris chrysostigma).

Златка сосновая двухвостая (Dicerca furcata).
Златка пожарищ точечная (Melanophila guttulata).

"Златка 4-точечная (Anthaxia quadripunctata). Личинки развиваются в отмирающих ветвях хвойных деревьев, имаго встречаются на цветах. Жуки сверху черные или черно-бронзовые. Надкрылья посредине с явственными продольными рядами вдавленных точек. Переднеспинка с 4 вдавлениями. Длина 5-6 мм.

Златка золотоямчатая (Chrysobothris chrysostigma). Личинки развиваются под корой и в древесине различных хвойных пород, главным образом на поваленных деревьях. Жуки медно-бронзовые, реже черные. Каждое надкрылье с 3 золотистыми ямками и высокими килями, пространство между которыми морщинисто-точечное. Брюшко ярко-зеленое с пурпурными боками. Длина 10-16 мм.

Златка сосновая двухвостая (Dicerca furcata). Личинки развиваются в мертвой древесине деревьев и кустарников. Жуки бронзовые, иногда с зеленым отливом. Надкрылья с продольными точечными бороздками и рельефными черными пятнышками в междурядьях, вершины оттянутые, расходящиеся.

Златка пожарищ точечная (Melanophila guttulata). Личинки развиваются на тополях и ивах. Надкрылья жуков на концах закругленные, в вершинной трети дуговидно суженые. Длина 8-12 мм.

Златка хвойная деревенская (Ancylocheira rustica). Личинки развиваются в древесине хвойных деревьев). Бронзово-зеленые до сине-фиолетового цвета. Переднеспинка широкая. Вершины надкрылий коротко срезаны косо внутрь. Длина 13-20 мм.

Златка хвойная тощая (Ancylocheira strigosa). Личинки развиваются в древесине хвойных пород. Жуки темно-бронзовые, надкрылья и последние стерниты брюшка с желтыми пятнами. Междурядья надкрылий приподняты через одно в виде килей. Длина 11-17 мм".

И наконец : "Златка большая сосновая (Buprestis mariana). Личинки развиваются в древесине хвойных пород. Жуки крупные с удлиненным телом. По переднеспинке и надкрыльям проходят продольные гладкие кили, прерванные в нескольких местах глубокими ямками. Темно-бронзовые, ямки с медным или медно-зеленом блеском. Длина 21-22 мм".

Или вот ещё информация по "большой сосновой". По этому источнику она даже крупнее выходит : "ЗЛАТКА БОЛЬШАЯ СОСНОВАЯ (Buprestis mariana Linnaeus) - Крупный жук. Длина 21—32 мм. Темно-бронзовый, с медным или медно-зеленым блеском. На голове, переднеспинке и надкрыльях проходят гладкие, темные продольные кили, на надкрыльях они прерваны четырьмя ямками, имеющими медно-золотистый блеск. Встречается по всей Европе, на Кавказе и в Западной Сибири. Жуки активны в начале лета, встречаются на стволах и пнях сосен. Личинка развивается в древесине сосны".

>Sib to all :

>Забыл сказать, что златок ещё называют "детьми солнца",
>так как летают они только в солнечную погоду.

Как ни странно, но сам Вадим Петров, давший некогда первую зыбкую зацепочку, - стал открещиваться от златки : "Почему златка ? Тот чел, что мне когда-то про неё ляпнул, вообще не заслуживает доверия, зря я тогда на форуме про эту златку сказал. Кандидат, возможно, относится к жукам-навозникам, или к пожирателям древесины (носорог), про них в книге вообще много инфы.". Упоминаемый им жук носорог красуется на первой картинке, чуть ниже. От себя я добавил ещё несколько "родственников" этого жучины. Кликнув по любой из фоток, можно поднять её полный оригинал в новом окне.

В общем, златка - златкой, но тем не менее не помешает проверить и других крупных жуков. Нет, я не отказываюсь от своего утверждения, что нужный жук, - это именно златка. Я просто имею в виду, что хочется иметь наиболее полную картину. Хочется знать, - все или не все жуки используют этот механизм. Имея такие данные, можно выбрать наиболее совершенный механизм антигравитатора (форму, размеры и соотношения ячеек).

Кстати, я тут подшивку "Науки и Жизни" за пять лет просматривал, - наткнулся на релиз Гребенникова его книги "Мой мир". И поимел я от туда одну картину, которую я на "http://bronzovka.narod.ru" не видел (возможно она из не опубликованной четвёртой главы).

Еще в начале 60-х годов я за полчаса вблизи Исилькуля мог наблюдать множество насекомых, в том числе и
этих жуков: бронзовку, шпанку, пестряка, златку, щелкуна, тинника, долгоносика. Теперь многие из них в тех
местах исчезли.

Вот, примерно, об таком "комплекте" жуков в целях изучения, - я и говорю. По моим сведениям несколько человек уже "подписались" на подобные исследования.

Игорь Иванов : "Когда я прочел главу "полет" я припомнил, что слышал про жука, который может поднимать груз превышающий его собственный вес в 10 раз. Но что за жук я не помню их похожих два "Рогач" и "Носорог" - есть над чем подумать. Я поставил "на уши" своих друзей биологов и надеюсь они мне смогут помочь. Тем более что некоторые мои друзья крайне заинтересовались этой идеей.".

Мистер Икс : "Связался с учеником Гребенникова (тоже энтомологом) : разговаривали часов пять, он пообещал предоставить для исследовательских целей свою коллекцию златок примерно через неделю. Чего выясню, - сообщу дополнительно.".

Sib : "Вот здесь можете заказать жуков, - Вам их по почте пришлют. "http://www.entomolog.narod.ru/obmeni_svyaz.html" - Я уже одному отправил заказ - ждем-с... В апреле обещали прислать.".

На что drol сразу сказал, что тоже себе златок закажет. Как видно, народ, наконец, подошёл к мысли, что на вопрос "А кто, если не я ?", - есть только один ответ : "Если не я, - то ни кто". И чем Вас больше, тем более точную и разностороннюю информацию нам удастся собрать. ГЛАВНОЕ ! - Главное это то, чтобы вся эта информация стекалась в первую очередь КО МНЕ !!! Чего бы Вы ни накопали, первой мыслью, посещающей Вашу голову, должна быть : "Нужно срочно отправить ЭТО Dragons' Lord'у". Если не придерживаться этого железного правила, то Вы, а значит, и все мы ещё до-о-олго будем ползать по земле и с завистью глядеть в небо...

Между тем, пока наши доблестные Пинкертоны выясняют конфигурацию ячеек, не плохо было бы подумать о технологии изготовления мелких и очень мелких объёмных сеточек, а так же о материалах, доступных для подобных технологий. Я взял несколько сотен живульных иголок (самые тонкие иголки, которые выпускает наша промышленность), откусил у всех иголок их ушки и собрал их всех в один единый блок. - Получился пуансон для изготовления конусных (точнее, оживальных) ячеек. Толщина иглы, и соответственно, размер одной ячейки равен 0,5 мм. То есть в одном квадратном миллиметре (или в кубическом, что в нашем случае одно и то же) можно разместить четыре ячейки. Ячейки можно располагать "квадратами", а можно "ромбами" (в зависимости от того, как набран пуансон), - в последнем случае, на ту же площадь, количество ячеек получается больше. Можно тыкать таким пуансоном, к примеру, в расплавленный пластик, налитый тонким слоем. Или формовать ячейки из другого подходящего материала.

Как механизировать такую технологию, предложил Практик : "Берем старый матричный 9-игольчатый принтер. Затачиваем кончики игл в нужную форму (треугольник, шестигранник и т.д.). Вставляем в принтер алюминиевую фольгу, под нее рыхлую бумагу и выводим на печать какой-нибудь цвет (от заданного цвета меняются шаги между точками) и получаем перфорированную сеточку. Вот только без рисунка (фото) узора непонятно какие должны быть по форме отверстия. Затем отлить в гипсе матрицу и пуансон с рельефом (соты ?, пирамидки ?) прокатать фольгу между ними и получить рельефную пластину с узором". Отмечу лишь, что нам нужна не гафрированная (но изначально ПЛОСКАЯ, как в этом случае) сеточка, а ОБЪЁМНАЯ (Вы себе соты представляете ?). Технологию нужно малость доработать. А принтер, - это хорошая идея.

Замечу, что упоминаемая в форуме технология травления фольгированного гетинакса или текстолита, здесь не пригодна, т.к. используется для получения ПЛОСКОГО рисунка. Новейшая технология с использованием лазерного принтера, - это то же самое (для тех, кто не знает). Предлагайте свои оригинальные технологии и материалы. Robertson A в форуме заметил :

>Форма и расположение нам, в конечном счёте, будут известны,
>остаётся только материал, помнится Гребенников собирал гравитоплан
>около года, из которого какое-то время ушло на поиск материалов,
>а так, как дерево материал не дефицитный, следовательно,
>он искал что-то другое, но что ?

Он искал ОРГАНИЧЕСКИЙ материал, подобный и близкий по текстуре хитину. Дерево, в принципе - органика, но больно текстура крупная, так что для изготовления сеточек не подходит. Приведу ещё небольшой кусочек выступления Sib'a на трибуне, он содержит массу моментов, которые я хотел бы пояснить :

>Нужно выделить структуру которая дает эффект и разобраться
>при каких условиях этот эффект возникает. Какая именно структура, -
>надо рассматривать надкрылья в 800 сильный микроскоп, - скорее всего,
>дело в углах преломления-отражения. Условия при которых эффект имеет
>место стабильно быть, - отсутствие дождя.

800 сильный микроскоп не обязателен. В журнале "Техника Молодежи", 1960 г., №1 - была статья, где Гребенников описывал изобретённый им микроскоп (без линз вообще). Конструкция такая простая, что любой мог собрать такую дома на коленке за один вечер. Есть вероятность, что он рассматривал насекомых через подобное устройство (хотя, может и накопил деньжат на новый микроскоп). Так вот, максимальное увеличение такого микроскопа 200-500 крат. Только настоящий асс мог сделать конструкцию настолько точно, что поднимал этот показатель до 700.

Размеры играют первостепеннейшую роль (чем мельче, тем мощнее), - дополнительно читайте "вопросы и ответы" ниже по тексту. Угол, как я уже сказал, - это моё усовершенствование, для повышения мощности в одном направлении, в ущерб другому. У жука "конусности" ячейки может и не быть (природа могла не "допереть" до этого). Ведь без конусности тоже работать будет, только с меньшей мощностью. Самое интересное, - это упоминание дождя. С одной стороны, действительно, повышенная влажность отнюдь не способствует электростатике (и златка летает исключительно в солнечную погоду, т.к. хитин очень электростатичен, а жук, с большой степенью вероятности использует этот эффект : статика+ЭПС=мощная антигравитация). С другой стороны, я приведу здесь отрывок из "блокнота естествоиспытателя" к пятой главе, который отсутствует в электронной версии (злобный Чередниченко "убил" не только многие картинки, но ещё и куски текста) :

"Наденьте на кран душевую насадку и пустите холодную воду. Медленно подносите ладонь к пучку летящих капель сбоку : большая часть людей ощущает при этом «тепло». На самом же деле это ЭПС, усиленный движением новых и новых элементов «многослойной решетки», - летящих капелек воды и промежутков между ними. Потренировавшись на кухне или в ванной, уловите более сильный ЭПС у фонтанов и водопадов. Даже тогда, когда атмосферное давление и не думает падать, пелена далекого дождя создает мощное поле ЭПС, действующее на многие километры. Вспомним, как тянет спать перед дождем даже в закрытом помещении : ЭПС ведь ничем не экранируется".

Множество мелких капелек и промежутки между ними образуют многомерную пористую структуру, которая неплохо "фонит" своим ЭПС. Это, отнюдь, не помогает нормально летать аппарату, в основе которого лежит этот же принцип.

Ну и в заключение хочу обратить Ваше внимание ещё на две вещи. Вещь первая : Гребенников в книге говорит, что сетки, оставшиеся от крушения "НЛО" в Дальнегорске (высота 611), это аналоги его собственных сеток. Вот фотография одной из таких сеточек :

Один из обрывков объёмных сеточек.

Я делал запрос Николаю Субботину по поводу получения более качественных фотографий, - в ответ тишина. Если, кто из читателей, обладает могуществом "вытрясти" из него то, что нам нужно, - то обязательно сделайте это, и результат перешлите мне. Можно обратиться и напрямую к уфологам, которые были на месте крушения и, собственно, делали эти фото. Кстати, там у соседней фотки приписка стоит, мол сделана на микроскопе с 80 кратным увеличением. Значит и здесь примерно эта величина. - Не нужно обладать орлиным зрением, чтобы разглядеть обычные шестигранные соты, только, понятно, очень мелкие в натуре. Совет : скопируйте себе картинку и поразглядывайте её на ЧЁРНОМ фоне, - лучше видно будет. Отмечу, что сетка частично ОПЛАВЛЕНА, т.к. псевдо-НЛО взорвался и сгорел. Но тем не менее...

Вещь вторая : позволю себе повторить здесь то, что написано под картиной со златкой "Когда крупная среднеазиатская златка Юлодис сидит вот так (живая !) на пальце, его будто тянет вверх". Обратите внимание "ЖИВАЯ" !!! Возможно, что у засушенного жука надкрылья НЕ БУДУТ показывать Вам фокус с отталкиванием. Повторяю, - возможно. Что я имею в виду ? - Быть может у засушенного экземпляра нет достаточного статического заряда на хитине, что не даст проявиться эффекту антигравитации в полной мере. Или, также возможно, что статика передаётся не через поверхность надкрыльев, а через гемолимфу зверюги (типа крови), а может и не статика, а нечто другое. Для иллюстрации приведу небольшой кусочек из "творений" Мистера Икс :

"Как-то случайно я умудрился умертвить обычную и ничем не приметную "божью коровку" (об открытии Гребенникова я уже знал из статьи). Смешно признаваться, но пробовал даже "наложение" надкрыльев - без толку ! Микроскопа у меня не было, поэтому для осмотра надкрыльев применил обычную лупу-сороковку. Даже при таком незначительном увеличении внутри я смог ясно различить на просвет тоненькие продольные стенки-"ребра". Просто из любопытства я раздавил одно надкрылье между пальцев, в результате чего из него вытекла красноватая жидкость. Любопытство - штука долгоиграющая, поэтому я взял обычную плоскую батарейку, лампочку и кусок "кроссировки". Выяснился любопытный факт - жидкость являлась проводником. Уже после прочтения книги и анализа иллюстраций осенило, - имеем простейший электролитический конденсатор с гемолимфой (кровь насекомых) в качестве электролита и диэлектриком (хитин) ! ".

Ну чем не идея ?! - Электролитический конденсатор, каково ?!!! В общем, думаю понятно, что даже умудрившись достать нужные надкрылья, следует провести массу РАЗНОСТОРОННИХ опытов. Правда, я не представляю себе, как придать "мёртвым" надкрыльям свойства "живых", но убедительно, что у Гребенникова платформа работала, а значит есть способ технически воссоздать эффект "живых" надкрыльев.

Невидимость гравитоплана.

Теперь пришло время немного поговорить о невидимости. Начну с письма Игоря Иванова : "Имеет место воздействие от четырёх пересекающихся полей, а вовсе не одного. И область пересечения находится там где стоит пилот. И именно этим можно объяснить факт нестабильной невидимости пилота, так как если бы было одно поле, - оно было бы стабильным".

Правильно. Причина НЕСТАБИЛЬНОСТИ невидимости - в нескольких источниках поля. Веера, в зависимости от режима полёта, всё время меняют мощность излучения, а также и направление излучения (подъём/падение, ускорение/торможение, и главным образом - поворот). Остаётся прокомментировать само присутствие эффекта невидимости.

Свет, - он в "сферу" вокруг Гребенникова свободно проходил (в зону действия поля, создаваемого сетками), а вот обратно нет. Именно по этой причине его не было видно. Т.е. он мог всё видеть, - лучи до его сетчатки глаза доходили. А от него самого - отражённых лучей не было, ибо весь свет (поток частиц, идущих извне) засасывался процессом, генерируемым сетками или, попросту, - утилизировался (поток частиц, несущий "питание" сеточкам, как я и говорил). Кстати, пояснение : пока Гребенников на земле, - его видно потому, что жалюзи свёрнуты и практически не работают (и посему никакой свет и другие частицы не поглощают). Как только он начинает подниматься, наращивая мощность (увеличивая площадь вееров) то ПЛАВНО, а не внезапно начинает делаться не видимым. В полёте, конечно, - полная невидимость. Ну и обратно, - та же схема. Поэтому, когда он над землёй носился низенько (и мощность маленькая генерилась), - то он видимым делался (тень отбрасывал). Тоже самое и при резком снижении, в режиме "падения камнем", когда жалюзи сложены, - он тоже прекрасно видимым становился.

Вот, по этому - и возможно было фотку Гребенникова НА ВЗЛЁТЕ сделать, когда он ещё ни-и-изенько так парил. А когда он, цитирую "над верхушками сосен" носился, то и фотать нечего, потому что отражённых лучей от Гребенникова нет, - не видно его вообще.

Детектив.

Ну что, - давайте представим, что мы Холмс и Пуаро в одном лице ;) . Наши разведчики с места разворачивающихся событий докладывают буквально следующее, - мол, НЕ Чередниченко делал фотографии Гребенникова на взлёте, и НЕ Чередниченко стал наследником архива Гребенникова (рукописи, дневники, фотографии) после его смерти. Если последний факт сейчас уточняется, то первый, - установлен абсолютно чётко. Вот, что пишет Цап-Царапыч :

>Сам я из Новосибирска, лично общался с Чередниченко, но вот с сыном по этическим
>соображениям не стал. Не Чередниченко делал фотографии на взлете, аппарата у него
>нет, да и вообще знает он не больше нас с Вами. Фото делал Михаил Довгаль,
>с ним я тоже встречался, но того, похоже, тоже одолели - отнекивается !

На просьбу рассказать, как протекал "допрос", - какие вопросы задавались, какие ответы были получены и с какой аргументацией, он уточнил :

>Сказал, что "что-то знакомое, но делал не я", и мило так ухмыльнулся, котяра !
>И ВСЕ. Я говорю, но как так, что у нас уже фотки подписывает редакция
>что ли ? - Он типа уже с раздражением, я же, мол, сказал, что не помню, что типа
>еще не понятно ? Ну и распрощались.

Конечно, это был не единственный человек, прошедший по этому пути (далеко не единственный). Мистер Икс поведал буквально следующее :

>Живу в Новосибирске. Семью Гребенникова беспокоить не хотелось, поэтому связался
>с Чередниченко, встретились у него, - общались несколько часов, пили кофе.
>Кроме книги на диске у него поделиться было больше нечем. Он даже
>был не в курсе, кто делал эти фотографии в статье и дальше в книге, -
>этих людей я нашел позже : автора вступления к статье Ольгу Богатко и фотографа
>Михаила Довгаля. Последний оказался довольно скрытным типом и не признал под
>фотографиями своего авторства, которое подтвердила Богатко, - она заверила, что
>сама посылала его снимать после предложения Гребенникова. Я сообщил об этом Довгалю,
>тот нервно попросил больше не беспокоить.

Статья, упоминаемая здесь, - это публикация в газете "Молодость Сибири" за 1992 год, - пререлиз книги Гребенникова "Мой Мир" (ну, там деньги со спонсоров потрясти на издательство и т.д.). Статейку эту я привёл в конце этого документа, - ищите в приложении. Фотографии, где Гребенников взлетает на платформе были впервые опубликованы именно в этой статье, и автор их - действительно Михаил Довгаль. Над последним, и это очевидно, поработали "соответствующие органы". Фотки эти были, кстати, напечатаны и в "Технике-молодежи".

Итак, выяснилось, - Чередниченко смекнул, наконец, что можно начать зарабатывать на тайне Гребенникова. - Вот тут появляется на свет (вытащил из под полы, мерзавец) указанный CD-диск. Диск этот содержит электронную версию книги "Мой Мир", и его рассылал всем желающим Артём Билык (Украина, г.Киев) ещё год назад. Ещё на пол года ранее диск можно было "слить" прямо из Интернет (в виде скана страниц). Конечно, адрес этого "секретного" сервера был известен только избранным и для широкой общественности не предоставлялся. Не дёргайтесь. Качество картинок, в этом исполнении, я заценил, - ничего хорошего. Материалы, - лучше, чем на моём сайте, Вы всё равно ни где не найдёте. Да и значение этого CD уже утратило свою актуальность, - теперь все, кто хотел, затарились электронным вариантом книги с "http://bronzovka.narod.ru". Остаётся разобраться с самим Чередниченко. - Я никогда не поверю, что он НИЧЕГО НЕ ЗНАЕТ ! Не удивлюсь, что когда мы построим рабочий прототип платформы, он заявит, - что, мол, всё знал с самого начала.

Дальше - больше. У меня сложилось мнение, что пятая глава (ну может, шестая) раньше была совсем иной. Гребенников полностью описал своё изобретение. И вся книга была на это ориентирована. Но корректоры и редактор (и может, соответствующие органы и теневые структуры) надавили Гребенникову на глазик и объяснили, что такое публиковать нельзя. Думаю, - Вы меня понимаете... Пришлось Гребенникову изымать уже написанное, и латать дырявый текст. А посему осталась куча намёков и "ключиков" по всей книге. Так, как для полного изъятия материала по платформе - требовалось бы переписать книгу заново и полностью ! Две фотки с "полётом" Гребенникова были оставлены в книге, как уже "засвеченные" в широкой общественности.

На эту мою мысль Мистер Икс отреагировал следующим образом : "Это даже не предположение - это факт ! Общий объем книги первоначально должен был составлять 500 страниц и 400 цветных иллюстраций - об этом написано в статье из "Молодёжки". Там же написано, что принципы аппарата, высоты и экипировка - обо всем этом должно было быть написано именно в "Моем мире". В результате имеем : общий объем 300 с лишним страниц и совершенно неуместное количество рисунков бабочек в конце пятой главы". Естественно, это обстоятельство заметили и многие другие посетители нашего форума.

Думается, хотя Гребенникову и запретили издавать описание изобретения, но тем не менее, он сам попытался обманом (издателей) и намёками донести до читателей основы своего изобретения (потому, что в 90-х годах он ХОТЕЛ об этом рассказать всему миру, и лишь заболев в 2000-х годах - уже стал жать информацию, считая её опасной для здоровья окружающих).

Интересную инфу подкинул Sib :

>Музей работает. Находится он в СибНИИ земледелия и химизации
>сельского хозяйства (ВАСХНИЛ). Только что получил ответ от
>турфирмы, которая организует поездки по музеям Новосибирска.

Обращаю Ваше внимание, что в статье "Молодёжки" говорится, что Гребенников демонстрировал свою платформу в этом музее, ДЛЯ ВСЕХ !!! Возможно, что большая цветная фотография аппарата сделана именно в музее. Я это вот к чему, - если всё именно так, то должны быть СВИДЕТЕЛИ, которые видели аппарат. И свидетелей таких должна быть целая куча.

Как ни крути, факт остаётся фактом, - некие теневые государственные структуры очень не хотели, чтобы открытие Гребенникова выползло в общественность. Но Гребенников был "тёртый калач", и мы должны сказать ему большое спасибо, что он сумел донести до нас, хотя бы то, что мы на этот момент имеем.

Очевидцы.

Как выяснилось, Гребенников зря надеялся на свою невидимость. Люди, которые видели его выкрутасы в небе, всё же нашлись. Что-то по этому поводу проскакивало на форуме Ригеля (UFORUM), но здесь я приведу более достоверное свидетельство. Пишет Мистер Икс :

"Вопросом Гребенникова заинтересовался с момента выхода статьи "Ночной полет над городом" в газете "Молодость Сибири" в 1991 году, предтечей же послужило единственное в жизни наблюдение в середине марта 1990 года полета НЛО, сложно подходившего под описание "тарелка" или "объект". Я тогда учился на втором курсе. После занятий вечером мы с друзьями задержались за игрой в футбол на хоккейной коробке во дворе до самой ночи, за игрой время летело быстро. Было уже поздно и очень темно. Ярко горел прожектор на нашем 12-этажном доме, освещавший коробку. Поскольку лед еще не совсем растаял, а я был обут в утепленные кроссовки, как сейчас помню, очень скользкие, поэтому быстро устал и сел на заборе смотреть игру. Неожиданно мы увидели объект (было полнолуние и поэтому сначала мы приняли объект за Луну и по началу не обратили на него внимания), но потом все заметили настоящую Луну и движение странного ее двойника. Не знаю кто что увидел той ночью в небе, но могу достаточно твердо заявить и привести к этому других свидетелей, - по небу летел шарообразный объект бледно-белого или бледно-зеленого цвета, состоящий как бы из двух сфер, внешней и внутренней. Диаметр объекта был приблизительно равен зрительному диаметру полной Луны. В самом центре внутренней сферы объекта было очень хорошо видно яркое точечное образование, похожее на две размытые звездочки. Скорость объекта была довольно высокой, хотя из-за высоты не берусь гадать насколько. Я могу ошибаться насчет внутренней сферы, поскольку она больше напоминала некий разрыв округлой формы, ярко выделяющийся на бледном фоне внешней оболочки объекта. Как мы могли судить, объект двигался над левобережьем со стороны Северо-Чемского жилмассива или Затулинки и исчез где-то в стороне Толмачево. Тогда мы все были слишком молоды и скептичны насчет всевозможных аномальных явлений, сказывался дух образования по шаблонам социализма, - поэтому никто не придал этому событию должного значения и вскоре оно было забыто... А копать начал сразу, как увидел рисунок взлета с улицы Краснообска, - я тогда даже чуть стул не сломал от напряжения. Наблюдаемый нами объект был практически идентичен тому, что на рисунке, хотя я не могу судить - был ли это полет Гребенникова или нет".

Позже наш очевидец восстановил картину увиденного по памяти. Представляю его работу, так как "лучше один раз увидеть...".

Предполагаемый полёт Гребенникова ночью в середине марта 1990 года.

Возможно, кто ещё, из жителей Новосибирска и ближайшего пригорода, видел подобный объект ? Учитывая огромный интерес народных масс к этой теме, - смело выдвигаю предположение, что в ближайшем времени на моём сайте будет "ошиваться" на порядок больше людей. Возможные очевидцы среди них вполне допустимы. Ваши свидетельства могут помочь в постижении истины.

FAQ (Вопросы и ответы).

Вопрос : Почему Гребенников летал стоя, а например, не сидел задницей на самой платформе, спокойно свесив ноги, и руль тогда более коротким не сделал ?

Ответ : И платформа и сам Гребенников ПОЛНОСТЬЮ находились в зоне действия поля скомпенсированной гравитации. То есть масса, точнее, вес их был не положительный, а отрицательный, что собственно, и позволяло воспарять над Землёй. Если высунуть ноги ЗА ПРЕДЕЛЫ поля, то вес у ног станет вновь нормальным, т.е. где-то 30-40 кг. Как следствие, - платформа тут же примет горизонтальное, а не вертикальное положение в пространстве (перевешенная, вдруг появившейся массой). И Гребенников просто-напросто упадёт с неё. Вообще, нельзя ничего высовывать за пределы платформы во время полёта.

Вопрос : Получается, что нельзя построить аппарат, где пилот будет находиться ВНЕ опасного излучения жалюзей, и просто необходимо быть в зоне действия поля, как и делал Гребенников ?

Ответ : Нет, - это заблуждение. Кабину пилота можно вынести за пределы предположительно вредного излучения. Просто, необходимо в конструкции такого транспортного средства иметь как минимум три независимых платформы, разнесённых по краям такой "тарелки". Плюс, жалюзи необходимо делать гораздо мощнее, чем у Гребенникова, так как приходится таскать с собой не обесцененную массу кабины и пилота, размещённые в центре между излучателями (что, думаю, не сложно сделать). Плюс необходимо иметь автоматическое стабилизирующее устройство, которое будет само убирать крен транспортного средства, манипулируя мощностями на всех трёх излучателях. Здесь же отмечу, что поле ничего не отрезает, как полагают некоторые, - это заблуждение.

Вопрос : Почему ячейки (например, трубочки), ориентированные вертикально, "излучают" гораздо сильнее, чем, ориентированные горизонтально (вспомним, как Гребенников пытался связать вместе несколько надкрыльев, да и все его опыты с ЭПС), ведь эфир присутствует везде ?

Ответ : Как я уже сказал (в ментальном эксперименте с двумя шарами), в пространстве МЕЖДУ двумя объектами, по направлению вектора от одного такого объекта к другому, существует недостаточность эфирного ветра. Как видим, - Земля имеет гигантские размеры и существенно затормаживает поток, проходящий через неё, что, собственно, и обуславливает её большое гравитационное воздействие на другие объекты. Так вот, если разместить любую ячейку (трубочку) горизонтально, то эфир "засасывается" именно с вертикального направления, через стенки такой ячейки. А раз поток липтонов в этом случае крайне ослаблен, - то и получаем низкий КПД. Если расположить ячейку (трубочку) вертикально, то эфир "засасывается" с горизонтального направления. А в горизонтальном направлении эфирные ветра у нас ни чем не "экранируются" (т.к. Земля ниже трубочки, а, например, платформа - выше её, впрочем, второй объёкт может и отсутствовать).

Вопрос : Какие формы ячеек или какой узор Вы ожидаете встретить на нижней стороне надкрыльев жука ?

Ответ : Вопрос с подвохом ;) . Стараетесь проверить мои "провидческие" способности ? Ну, хорошо. - По моему, основная масса ячеек должна быть шестигранной (как наиболее гранённая, а значит и сильная). Возможно, что есть ещё несколько треугольных в плане элементов, помогающих "засасывать" и концентрировать эфир в нужном месте. Замечу, что из треугольников можно набрать (составить) соты, так что принцип фрактальности можно сохранить.

Вопрос : Не совсем понятно, - что такое "принцип фрактальности" ?

Ответ : Представьте обычные соты. Возьмём одну шестигранную ячейку. Если у неё правильно подобранный размер, то точно по центральной оси должны совпасть пучности поля ЭПС (отражение волн де Бройля) от каждой из стенок этой ячейки, - т.е. именно один и тот же "максимум" стоячей волны. Имеем определённую мощность. Добавим по окружности ещё шесть ячеек, - теперь их всего семь. Заметьте, что в плане общий контур семи ячеек, - это тоже приближённо шестиугольник. От вновь образованных ВНЕШНИХ сторон этого большого шестиугольника пучности поля вновь совпадут и встретятся в центре, но это будут уже другие "отражения" (менее мощные, чем первые, нами рассмотренные). Обе группы "максимумов" складываются и в результате, получаем более мощное поле, чем могут выдать все участвующие в процессе ячейки, но по раздельности. Теперь добавим по внешнему контуру ещё двенадцать ячеек и т.д. И "разнодиапазонные" максимумы ЭПС будут всё время складываться. Вот вам и "принцип фрактальности" в чистом виде. Вот поэтому я так и ратую за шестигранники. Вот по этому, очевидно, и в книге Гребенникова так много шестигранников (см. мою предыдущую статью).

Вопрос : Как же, вообще, работать с микроячеестыми сетками, - штамповать их самих, собирать из них блок-панели и устанавливать эти панели на аппарат, если стоит только отпустить сеточку и она сразу улетит ?

Ответ : Это тоже распространённое заблуждение. Сетки сами, в любой ориентации, не летают. Вес обесценивается только у объектов, помещённых в зону скомпенсированной гравитации (над горизонтально размещёнными сетками). Сложности начинают возникать на последней стадии сборки, когда мощности элементов конструкции относительно велики и влияют друг на друга. В этом случае, при сборке устройства, нужно следить, чтобы сетки находились в вертикальном положении. Это же относится и к самому Гребенникову. - Когда он собирал и разбирал свой этюдник, то ставил его вертикально (имеется в виду - саму доску).

Вопрос : Из Вашего описания получается, что при малых мощностях вертикальной тяги Гребенников не мог поворачивать (на взлёте и посадке, а также при торможении) ?

Ответ : Да, так как в случае минимальной вертикальной тяги веера раскрыты лишь незначительно, что не позволяет нормально поворачивать пластины вокруг оси (менять их наклон). При торможении отключается привод ручки "газа", что приводит к тому, что рулить бесполезно, т.к. пластины передних вееров располагаются так же в горизонтальной плоскости. Думаю, т.к. основную вертикальную нагрузку несли задние веера, то, возможно, что передние веера полураскрыты в своей минимальной стадии (когда правая ручка не повёрнута), - что позволяет таки рулить при маломощных режимах полёта. Или если это не так, то так сделать можно, хотя Гребенников, похоже, так всё же не сделал, т.к. его относило от солнца и он не мог с этим бороться, а значит не мог манипулировать функцией поворота во время взлёта. Вообще-то, принципиально, эти тонкости на полёт не влияют, т.к. имеем безинерционное движение и при изменении перераспределения потока эфирного ветра, - мгновенно изменяется вектор движения, что мы обычно и наблюдаем у НЛО.

Вопрос : А Вы уверены, что руль поворачивается ?

Ответ : Абсолютно. Давайте порассуждаем : ведь действительно, левая рукоятка занята (раздвижка жалюзей - вертикальная тяга), правая рукоятка, по описанию, - изменение наклона элементов жалюзей (т.е. создание горизонтальной тяги от нуля до максимума). Таким образом из всех средств управления остаётся только педаль. Но с помощью педальки (если считать её аналогом ещё одной поворотной ручки от мопеда) можно осуществлять поворот в горизонтальной плоскости только в одну сторону (ход педали, как и ручки - односторонний). Что страшно не удобно, и посему, не реально. Отсюда делаем вывод, что, действительно, руль поворачивается вправо-влево, и именно через него и осуществляется управление поворотом. Фотографии лишь подтверждают это.

Вопрос : А чем можно доказать, что педаль работает на торможение, а не является, например, устройством, управляющим работой сложной двигательной установки ?

Ответ : Давайте опять порассуждаем. Обе ручки меняют скорость от нуля до максимума (одна вертикально, другая горизонтально). Чтобы противодействовать, когда нужно, вертикальной силе - можно просто сложить жалюзи (обесточить их) и, т.к. платформа ВСЕГДА летает своим низом к земле, то сила гравитации делает свою работу за нас. По другому обстоит дело с горизонтальным движением. От нуля до максимума мы разогнаться можем без проблем, но вот, как резко затормозить в случае необходимости ? Ведь по словам Гребенникова даже трение об воздух отсутствует ! От сюда и вытекает необходимость наличия ещё одного элемента управления на платформе, т.е. педали-тормоза, действие которой аналогично, но противоположно по направлению правой ручке.

Вопрос : Не логично, как-то доверять свою жизнь наличию или отсутствию напряжения на аккумуляторе. А если аккумулятор "сядет" во время полёта ?

Ответ : Во первых, это мало вероятно. Во вторых, даже если это случится, то ничего фатального не приключится. - Ведь сетки по прежнему будут работать, только не на полную силу и такой вариант, по видимому, приведёт к плавному снижению аппарата на землю (ведь высокопотенциальный терминал разрядится не мгновенно, а постепенно).

Вопрос : Почему на картинах ночных полётов Гребенников пытался изобразить выброс энергетических вихрей вниз от платформы ?

Ответ : По видимому, в конструкции Гребенникова не использовались конические ячейки, а применялись симметричные. То есть поток эфира распределялся в них, как вверх, так и вниз. Я указывал в описании ячеек, что такой вариант тоже рабочий. Наверняка, учитывая применение высоковольтного потенциала, потоки эфира увлекали за собой более крупные элементарные частицы (заряженные ионы, например), которые становились заметными в темноте. Формирование же в отдельные дискретные псевдо-вихри обусловлено наличием отверстий в металлических пластинах вееров (металл поглощает или тормозит излучение, а отверстия - свободно пропускают).

Вопрос : Почему Вы считаете, что привод от правой поворотной ручки идёт только на переднюю пару вееров, а не на все четыре ?

Ответ : Вы не внимательно читали книгу. Вот, что пишет Гребенников дословно : "Верхняя часть моего аппарата и верно «велосипедная»: правая рукоять — для горизонтально-поступательного движения, что достигается общим наклоном обеих групп «надкрыльев»-жалюзи, тоже через тросик". Заметили ? Он написал "ОБЕИХ", т.е. имел в виду два передних веера (веер, - это одна группа жалюзей, или по другому, - блок-панель). Вообще, в виду новых знаний Вы, в очередной раз перечитав пятую главу, не раз убедитесь в правомерности логических выводов, сделанных в этой статье. Тем более, что в большинстве случаев, я не давал эти логические умозаключения, а лишь констатировал факты, давая Вам возможность поразмыслить самостоятельно. Понятно, что каждая деталь общей картины подробнейшим образом обсуждалась в привате.

Приложение (научные гипотезы и выдержки из статей).

ЛЭМ (ЛИПТОНОВАЯ) - ГИПОТЕЗА Б.И.ИСАКОВА. (ВЫДЕРЖКИ)

Следствие 5. Из формул следует возможность того, что в зонах напротив острых углов плотных тел, геологических горных пород, на краях тектонических плит, на горных пиках, на вершинах крупных скал и пирамид и т.д. могут наблюдаться высокие значения градиентов лептонных физических полей объектов, в частности возможно истечение вещества в виде пептонов и других элементарных частниц. Открытие излучения электронов в зонах разломов геологических пород (СССР, 1984 г.) - это частное проявление более общего закона. Тело, помещенное напротив острых выступающих углов других тел или твердых пород, на вершинах скал, пирамид и т.д., может получать лептонное облучение. Наоборот, тела, помещенные внутри пустых плоскостей других твердых тел, например внутри труб, цилиндров, конусов, либо помещенные в многогранный или 3-мерный угол, могут испытывать "откачку" микролептонов. Биологические объекты с ослабленными микролептонными полями можно "подкачивать" лептонной энергией на вершинах скал или пирамид. Наоборот, излишне возбужденные биологические объекты быстрее успокаиваются при перемещении их во внутренние полости твердого вещества с отрицательной кривизной или в угол, нишу и т.д. с геометрическими изломами вещества, эквивалентными отрицательной кривизне (по-видимому, не случайны обычаи многих народов успокаивать перевозбужденных, расшалившихся детей, ставя их в угол).

Следствие 14. По ЛЭМ - гипотезе, каждое тело пронизывается со всех сторон всепроникающими лептонными потоками, которые бомбардируют его и уравновешивают давление МЛГ до нулевой средней равнодействующей. Взаимодействие пептонов с телом идет по всему объему тела, а не только на его поверхности. Если хотя бы с одной стороны искусственно создать перевес (или дефицит) лептонного давления путем фокусирования лептонных потоков или, наоборот, загораживанием их от тела каким-либо экраном, либо искусственным лептонным вихрем, то можно вызвать не нулевую равнодействующую, которая может перемещать легкие предметы. Этим можно объяснить явление телекинеза, в частности эксперименты В. Авдеева, Р. Кулешовой и др., а также явления полтергейста. ЛЭМ - гипотеза дает возможность осмыслить с новой точки зрения механизм гравитации и всемирного тяготения, отражаемый законом Ньютона. Два тела, близко расположенные друг к другу, частично экранируют друг друга от давления потоков МЛГ. С внешних наружных сторон создается перевес лептонного давления над давлением со стороны пространства между телами, так как каждое тело отчасти тормозит потоки пептонов, проходящие через него. Если точечная масса m соседствует с распределенной массой М, то на m действует сила, равная силе экранизации: (вырезано за ненадобностью)

где d и - коэффициенты пропорциональности; р - плотность вещества в распределенной массе; г и (г) - расстояние и множество расстояний от переменной точки тела М до точечной массы m; I -телесный угол, соответствующий угловым размерам распределенной массы М, видимой из точки местонахождения m; R - расстояние между центром тяжести распределенной массы М и точкой местонахождения точечной массы m; f(r) - функция геометрии тепа М; 12 (Гмдг) - функция геометрии и кривизны МЛГ в данной зоне пространства. ЛЭМ - гипотеза позволяет не постулировать, а вывести, обосновать теоретически и осмыслить, понять закон Ньютона, понять сокровенный механизм тяготения и дальнодействия. Если два тела с распределенными массами М1 и М2 находятся близко друг от друга, принципиально результирующая сила не меняется, усложняется лишь вывод закона Ньютона, но принципиальный характер зависимости сохраняется. Таким образом, по ЛЭМ - гипотезе, притяжение - это дефицит отталкивания, т.е. закон всемирного тяготения можно рассматривать как следствие закона всемирного лептонного отталкивания (или лептонного сдавливания, сжатия) при экранировании телам и друг друга, в результате чего тела как бы "приталкиваются", придавливаются друг к другу. Если ЛЭМ гипотеза верна, можно предположить потенциальную возможность варьирования гравитационной и инерционной массы тела при определенных условиях: 1) при перефокусировке лептонных потоков с помощью "лептонных линз", вызывая либо их концентрацию на данном, лептонные ракеты и лептонные летающие диски; 2) при огромной скорости вращения лептонных вихрей с большой угловой скоростью, что эквивалентно экранированию от потоков МЛГ. Если ЛЭМ - гипотеза верна, то указанный механизм в принципе открывает возможность частично или полностью управлять гравитацией. Предложенный механизм потенциально возможной частичной или полной левитации требует тщательной экспериментальной проверки. Если ЛЭМ - гипотеза верна, в принципе возможны лептонные двигатели, лептонные ракеты и лептонные летающие диски.

ТЕОРИЯ ПОЛЕВОГО ИЗЛУЧЕНИЯ МНОГОПОЛОСТНЫХ СТРУКТУР - В.С.ГРЕБЕННИКОВ, В.Ф.ЗОЛОТАРЁВ (ВЫДЕРЖКИ)

Обращаясь к зонной теории твердого тела, видим, что энергетические уровни электронов не зависят от координат в твердом теле. Следовательно, электроны в твердом теле движутся как свободные, т.е. с постоянной скоростью, в потенциальной яме между ее стенками, и, соответственно, создают независимые потоки по трем направлениям, т.к. пространство трехмерно. Естественно, что эти потоки частиц не могут не сопровождаться соответствующими стоячими волнами де Бройля.

Однако энергией этих волн мы не можем воспользоваться, поскольку это означало бы отбор энергии от невозбужденного твердого тела. Следовательно, рассматриваемые волны де Бройля находятся только внутри твердого тела, за пределами же твердого тела возможно обнаружить только лишь отображение этих волн.

Обращаясь к (3), получаем спектр масс ЭЧ и АЧ. Таким путем получается ряд массовых спектров ЭЧ. Поскольку массы подчиняются соотношениям спектров, то двоичное ветвление можно считать экспериментально подтвержденным фактом.

В случае потенциальной ямы твердого тела используются все 8 измерений (3+1 внутри потенциальной ямы и 3+1 вне ямы), т.е. каждая пучность волны де Бройля внутри ямы размножается вне ямы на 2n пучностей, а не на 21/8.

Стоячие волны в потенциальной яме определяются известным условием кратности размера l ямы целому числу полуволн. Легко видеть, что расстояние от края потенциальной ямы до пучности волны де Бройля внутри ямы равно l1=1/k=r*, где k - число пучностей в стоячей волне, равное номеру гармоники, l - размер ямы. Тогда расстояние от края ямы до пучности вне ямы равно по (1): L=l2/l1=k·l. При этом число пучностей в отображении размножено в 2n раз:

L=k·l·2n ,

где k - номер гармоники волны, n - номер пучности от этой гармоники вне потенциальной ямы. Экспериментальные данные по влиянию эффекта полостных структур (ЭПС) на организм полностью подтверждают это соотношение.

Интенсивность волн де Бройля можно найти по законам интерференции волн. Однако восприятие их организмом определяется не интенсивностью волн, а чувствительностью организма, которая определяется глубиной резонанса между организмом и полостной структурой. Неизбежность такого резонанса обуславливается тем, что по экспериментальным данным в основе биополя лежат волны де Бройля. Заметим, что поле ЭПС состоит из отображенных стоячих волн де Бройля, т.е. эти волны не излучаются, если нет излучения вещественных частиц.

ЧУДЕСА В РЕШЕТЕ - В.С.ГРЕБЕННИКОВ (ВЫДЕРЖКИ)

Еще более сильные эффекты проявились у гнездовий люцерновых пчел-листорезов - пучков бумажных трубок, сплошь заполненных ячейками этих насекомых. Многослойные ячейки эти пчелы делают из обрезков листьев, которыми выстилают внутренность трубки; внутри ячейки - цветочная пыльца и яичко (а затем - личинка, куколка); каждая ячейка закрыта тоже многослойной крышечкой из круглых обрезков листьев (на стенки идут овалы). Внутри бумажного жилища – дюжина-полторы таких ячеек; если их осторожно извлечь, получается аккуратная многоступенчатая сигарка. Было испытано около двухсот человек, ничего не знавших о сути опытов: им просто предлагалось провести рукой над гнездовьями пчел-листорезов (в пучке - сотни заселенных трубок) и остатками глиняных гнезд галиктов. По результатам запротоколированных опросов 65 человек испытали (субъективные их ощущения даю по сходству с известными восприятиями) тепло, жжение, теплый ветерок, приливает кровь; 14 - холод, сквознячок, прохладные струйки; 41 - покалывания, тики, щелчки, вибрирования ладони; 13- ощущение более густой среды или студня над гнездовьем, или же вроде оболочки из паутины; 13 - руку как бы толкает вверх, облегчается ее вес; 8 - тянет вниз, ладонь как бы наливается кровью; 9 - онемение, судороги, как бы тянет или выворачивает пальцы; 16-нечто подобное ощущению у экрана телевизора.

Но не только "мистическая" ладонь (именно ладонью работают так называемые экстрасенсы и прочие целители) отзывалась на близость гнезд; нередки были случаи судорог, сведений мышц и даже болей в предплечье - у 12 человек; во время опытов руками во рту кисло, горько, жжет в глотке как от инъекции хлористого кальция - 8. Рот открыт а 3-5 см от летков; гальванический и металлический привкус, сладко, горько, онемение языка, губ, гортани, как от новокаина,-16 и т.д.

Гнездовья отлично работали в Новосибирске, в Крыму, в помещении, на воздухе, в самолете; среди испытуемых - рабочие, студенты, школьники, пчеловоды, агрономы, научные сотрудники. После многочисленных экспериментов оказалось: причиной эффекта являются не насекомые и не материал ячеек - то есть не пресловутое биополе! - а формы размеры и характер расположения полостей, образованных любым материалом.

Земляным пчёлам этот фактор совершенно необходим при строительстве подземных гнезд, чтобы не врубиться в соседнее гнездо. Ведь колонии таких пчел существовали до их распашки многие сотни лет! А пчелам-листорезам он нужен для поисков готовых полостей нужных параметров.

Над гнездовьем листорезов, поставленным на стол или пол, через несколько секунд (изредка - десятков секунд) возникает столбообразная или куполообразная зона, четко уловимая для большинства людей рукой или ртом. Иногда этот столб или факел искривлен или наклонен в сторону, противоположную Солнцу. Нередко отмечаются перепады или сгустки ощущений, термических или тактильных (словно рука натолкнулась на паутиновые тенета, учащение щелчков в пальцах) на разных расстояниях от летков. Я нанес эти расстояния на график, и получилась неожиданно четкая картина ряда "пучностей": в 4 см от летков, 13 см (особенно сильно уловимый слой), 20, 40, 80, 120 и 150 сантиметров.

В 1984 году мы установили близ люцернового поля укрытия с 20 тысячами бумажных трубок, плотно скомплектованных в цилиндрические барабаны диаметром по 24 см каждый. Все трубки были ориентированы на юг; подле этих круглых ульев были установлены ящички с коконами листорезов, нагретыми в инкубаторе, - молодые пчелы уже начали прогрызать ячейки и выходить наружу. Вскоре они начали заселять наши трубки, принося в них стройматериал для новых ячеек - овальные и круглые кусочки листьев. Через несколько дней у укрытий вились сотни пчел - одни с зелеными листиками, другие с грузом цветочной пыльцы (листорезы носят ее не на ножках, как медоносные пчелы, а на специальной "широкозахватной" брюшной щетке).

Так вот, едва пчелы построили по пять - десять ячеек в трубочке (каждая из трубочек, в этот раз, имела по 20 см в длину), как около укрытий заметно - во всяком случае для многих - как бы изменилась среда: закладывало уши, кислило во рту, нередко отмечалось давление на голову или головокружение. Эффект, как и при опыта с одним небольшим пучком трубчатых гнездовий, при удалении от укрытий с круглыми ульями, ослабевал неравномерно. "Пучности", или максимумы, отмечались на расстояниях в 13, 26, 51, 102 и особенно в 205 см: здесь как бы висело некое вполне осязаемое покрывало из упругой паутины, проходя через которую, многие испытывали, кроме паутинной упругости, зуда и мурашек, те же ощущения, что и вблизи гнездовий, а порой даже более сильные.

Какова же физическая природа ЭПС ? Было высказано немало предположений и гипотез; к сожалению, многие из них отдают экстрасенсурой, столь почему-то модной среди интеллигенции в наши дни. Наибольшего внимания заслуживает теория ленинградского физика, доктора технических наук В. ф. Золотарева, разработанная им еще ранее, а сейчас получившая убедительное экспериментальное подтверждение.

В результате длительных совместных исследований мы охарактеризовали находку как "неизвестное ранее явление взаимодействия многополостных структур с живыми системами, заключающееся в том, что сопутствующие движению электронных потоков в твердых стенках полостей волны де Бройля образуют посредством интерференции макроскопическое поле многополостных структур, вызывающие изменения функционального состояния живых объектов, находящихся в этом поле". Волны де Бройля присущи движущимся микрочастицам любого тела, в толще его скомпенсированы, на поверхности же проявляются в виде излучения, но настолько коротковолнового и сверхвысоко-частотного, что приборами были уловлены лишь в виде дифракции, но тут же помогли науке: вспомним своеобразные портреты электронов и нейтронов, полученные на кристаллах и пленках именно с помощью волн де Бройля; никто не думал, что эти мизерные излучения могут как-то воздействовать на живое. И они не воздействовали - во всяком случае возле плоских предметов. Зато у многополостных структур, где площадь поверхности твердых тел велика, к тому же многократно искривлена, волны де Бройля складываются, образуя, подобно музыкальным обертонам, гармоники с уже меньшими частотами. Так, удлиняясь и усиливаясь за счет взаимоналожения в ячейках, они образуют "пучности"-максимумы стоячих волн де Бройля. Наталкиваясь на эти сами по себе пассивные преграды, нервные импульсы дают сбои, меняя свою частоту и скорость и вызывая не только кажущиеся ощущения, но порой и существенные физиологические изменения.

Своей энергии стоячие волны де Бройля не несут, и закон сохранения энергии ни в коей мере не нарушается. Поскольку волны де Бройля распространяются в физическом вакууме, ЭПС должен обладать всепроницающим действием. Именно это и наблюдаем мы при безуспешном перекрытии ЭПС любым экраном. Под воздействием ЭПС в организме происходят временные изменения, а насекомые "узнают" о местоположении подходящей для гнезда полости над толщей земли. Шмели широко расставив усы, зависают именно над этим местом и совершают уверенную посадку с последующим обследованием подземной пещерки.

СИБИРСКИЙ ЛЕВША ИЛИ УКРОТИТЕЛЬ ПОЛТЕРГЕЙСТА - ОЛЬГА БОГАТКО "МОЛОДОСТЬ СИБИРИ" 1992 (ВСТУПИТЕЛЬНАЯ ЧАСТЬ)

Вот сейчас он закрепит ноги на штативе, зафиксирует блок-панели своего мало напоминающего летательный аппарат устройства – и взмоет под потолок васхниловского музея, где оно экспонируется. И сейчас же налетят фотокорреспонденты, зашелестят видеокамеры, всколыхнется ученый мир, специалисты бог весть каких наук сбегутся: еще бы, ведь человека поднимет над землей неведомая сила, названия-то которой еще толком никто не знает. А назавтра радиоголоса, перебивая друг друга, разнесут по свету сенсации: «Русские, похоже, опять что-то выдумали, русский самородок в сибирском захолустье разгадал причину полтергейста», «Ученый-одиночка оседлал «шумный дух», «На чем летает этот русский, уж не на помеле ли ?», «У Икара появился двойник ?». И проснется Виктор Степанович Гребенников наутро знаменитым. И тогда он точно получит возможность издать свою книгу, описавшую суть его нового изобретения.

Но он идет со мной по своему музею, безмерно уставший, пожилой уже человек, повидавший на своем веку так много, что другому хватило бы на несколько жизней, совершенно равнодушный и к славе, и к хуле. Потому что и того, и другого в его жизни уже было достаточно, не принеся радости, но и не выбив из седла.

Гребенников – писатель, имеющий несколько книг, основатель музея агроэкологии, автор изобретений и открытий в области бионики, биофизики. Гребенников – энтомолог с мировым именем, член французского энтомологического общества Фабра, автор оригинальных технологий опыления люцерны и клевера, опытов по сохранению и разведению шмелей опытов, которыми заинтересовалась Академия наук страны. Одного этого хватило бы, чтобы до старости защищать диссертации и жить безбедно ! Гребенников – художник, автор серии офортов, милых пейзажей и макропортретов насекомых, выставлявшихся на московской выставке, имеющих не только художественную, но и научную ценность. Как ему позируют эти поденки, зеленушки, рогачики, неизвестно, но кажется, что их абсолютно осмысленные рожицы с больших портретов рассматривают вас.

Соединив науку и живопись, Гребенников приступил к воссозданию в красках, звуках, в объеме кусочка уничтоженных целинных полей. Хотите, назовите это сферорамой, хотите – стереофонической живописью, смещающей планы, рассчитанные с геодезической точностью.

Изучая жизнь насекомых, появившихся на Земле на 200 миллионов лет раньше человека, Гребенников открывал у них неисчерпаемые «бризовские» кладовые. Совершенство средств связи, ориентировки, волновые, полевые характеристики мира членистоногих подсказывали Виктору Степановичу собственные открытия. Например, открытие эффекта полостных структур – аномальных свойств ячеистых, напоминающих соты поверхностей. Такое необычное «соавторство» шаг за шагом приближало ученого к его последним изобретениям – генератору полтергейста, в поле которого предметы приобретают способность перемещаться, и гравитоплану, при помощи которого он телепортирует себя. В основе их действия лежит один подсмотренный у природы механизм. Теоретически суть его проста: посетите музей и вы сами убедитесь в своих способностях к телекинезу при помощи одного несложного устройства, ну а то, что касается практического воплощения, его автор поясняет в своей новой книге «Мой мир».

С генератором полтергейстов было особенно много неприятностей. Газеты писали о нем: «Гиперболоид Гребенникова». Злая сила при проведении экспериментов обрушивалась на самого Виктора Степановича – однажды он прямо из лаборатории чуть живой был доставлен в реанимацию. А 22 апреля прошлого года при испытании прибора в поле его действия неожиданно попала одна квартира, где «шумный дух», похозяйничав вволю, сильно перепугал жильцов.

Гравитоплан, действительно больше напоминающий ступу или помело, тоже не укрепляет здоровья. Экспериментируя на себе, Гребенников сильно испортил зрение, не раз подвергаясь невероятному риску. Но бесстрашный ученый, прошедший в юности сталинский ГУЛАГ, продолжал эксперименты, по сути дела не имея под руками никакой сколь-нибудь серьезной материальной базы.

Вообще карьера Виктора Степановича Гребенникова очень напомнила мне историю лесковского Левши: может он и блоху подковать, и танцевать ее выучить, но вспоминают о нем, когда надо высоких гостей удивить да иностранцев поразвлечь. Был в музее Гребенникова когда-то Михаил Горбачев. Но все, чего добился ученый в своей жизни, давалось ему с трудом, вплоть до объявления голодовки руководству НИИ земледелия в случае невыполнения весьма скромных требований (умеют у нас все-таки пестовать таланты !) Об этом даже центральная пресса писала. Но в это все равно трудно поверить. Гораздо труднее, чем научиться летать...

ЭНЕРГЕТИЧЕСКИЕ ПОЛЯ ГЕОМЕТРИЧЕСКИХ ФОРМ - ВИЛЬГЕЛЬМ РАЙХ (W.REICH) (ВЫДЕРЖКИ)

Увеличенный отклик таких устройств мы можем обобщить как "энергетические поля геометрических форм" которые являются специальными явлениями, связанными с нашей современной концепцией эфира (aether). Некоторые оптимальные геометрические формы и материалы могут использоваться, чтобы конструировать устройства, которые проявляют увеличенный отклик под действием только окружающих условий, то есть без дополнительного внешнего стимулирования. Представлены детали изготовления двух простых устройств, которые производят осязаемое линейное силовое воздействие без использования абсолютно никакой дополнительной энергии на входе. Можно отметить два значения этих учебных демонстрационных устройств: (1) они доказывают, что эфирный (aetheric) вид материи существует и может быть ощущаем любым средним человеком, и (2) они демонстрируют надежные методы эфирной (aetheric) активации, которые могут использоваться в новых применениях энергии.

Другие примеры устройств с КПД больше единицы включают почтенную трубу органа и электромагнитную радио антенну. Эти устройства работают на принципе резонанса, в котором относительно низкое колебание амплитуды отражается назад на себя. Сигнал отклика может быть во много раз больше чем входа, в зависимости от точных размеров устройства. Наиболее эффективный размер резонатора точно соответствует четверти первоначальной длины волны. Резонанс также произойдет при любых длинах, которые кратны нечетному числу четверти длин волн.

В таких случаях мы находим, что геометрия специфического устройства имеет первичное значение. Когда геометрия оптимизирована для условий на входе, максимальное увеличение, или увеличенный отклик может быть достигнут.

Мы можем обобщить характеристики этих "сверхединичных" устройств как устройств на "Геометрических энергетических полях" потому что интенсивность или полная энергия отклика которая может быть получена исключительно как функция размера, формы, и местоположения. Помня об этом, мы можем предположить, что определенные высоко оптимизированные геометрические формы могли бы обеспечивать увеличенный отклик без любого дополнительного входного сигнала вообще. Такое устройство могло бы индуцировать полезный отклик, усиливая чрезвычайно тонкие колебания на квантовом уровне, которые находятся значительно ниже порога нашей способности измерить их.

Хотя исследование тончайших сил природы проводились в течение тысяч лет, можно доказать, что современная эра началась в 1844. В том году Барон, Карл фон Райхенбах (Baron Karl von Reichenbach) из Штудгарта (Stuttgart) издал серию писем, описывающих его исследования эфира (aether), который он назвал "OD". Райхенбах обнаружил, что некоторый процент людей от общего населения мог визуально ощущать истечение от вершин кристаллов и магнитов, если они были сначала должным образом расположены в полной темноте. Он назвал этих людей "сенситивами (sensitives)".

Через какое-то время Райхенбах решил, что эфир (aether) может проходит через материалы типа шелка, стекла, и металла. Согласно его представлениям эфир, казалось, пронизывает все вещи в различных концентрациях. Особенно большие количества могли бы быть найдены в солнечном свете и в пламени свечи.

На повороте столетия Австрийский философ Рудольф Штайнер (Rudolf Steiner) с талантами ясновидца исследовал невидимый мир эфирных (aetheric) сил. Его близкий партнер и биограф, Гюнтер Вахсмит (Guenther Wachsmith), продолжил эту работу после смерти Штайнера и издал работы учителя (masterwork) под названием “Эфирные формообразующие силы в Космосе, Земле, и Человеке”.

Первый истинный инженер по силам эфира был Вилгельм Райх (Wilhelm Reich), который обнаружил то, что он назвал "оргонная (orgone) энергия" в 1939. Подобно Райхенбаху столетие спустя Райх нашел, что металлы имеют тенденцию проводить эфир. Его реальное крупное достижение, однако, было понимание того, что органические материалы имеют тенденцию поглощать эфир. Прикладывая два типа материалов вместе, Райх добился реализации направленного потока эфира.

Стимуляция направленного потока эфира.

Райх разработал первый полезный аппарат для сбора и концентрации эфира. "Аккумулятор оргона" это ящик с шестью стенками из чередующихся слоев металлического и органического материала. При контролируемых условиях, это устройство производило необъяснимое повышение температуры во внутренней части. Этого было достаточно чтобы привлечь интерес Альберта Эйнштейна, который встретился с Райхом в январе 1941. Райх также экспериментировал с "cloudbuster" (бластер для разгона облаков), башне-подобное устройство, которое, по-видимому, направляло поток эфира через атмосферу.

Возможно самый большой вклад в эфирные инженерные технологии был сделан Тревор Джеймсом Констеблем (Trevor James Constable). Ученик Штайнера, Вахсмита, Райха и других, Констебль провел более чем 40 лет, совершенствуя применение эфирной технологии к управлению погодой. Он обнаружил, что некоторые геометрические формы, по-видимому, показывают больший отклик эфира. В течение многих лет он отработал свои методы так, что устройство размером с кофейную кружку, соответственно установленное далеко вдали от океанского судна, могло бы изменять погодные условия на мили вокруг.

Открытие Констебля резонансных структур эфира имеет глубокое значение для исследователя новой энергии. Ничем кроме простого геометрического устройства, теперь возможно не только направить сконцентрированный луч эфирных сил через любой тип аппарата с большой точностью. Фактически, степень концентрации эфира настолько велика, что его результирующее давление может ощущаться непосредственно человеческими органами чувств.

Благодаря пионерным работам упомянутых выше ученых, становится возможным описать конструкцию резонансного эфирного устройства, которое автор назвал "Chi Карандаш." Устройство построено вокруг центральной резонансной полости. Формула для вычисления размеров резонансной полости была получена из исследования эксперта баллистики Джеральда Булла (Gerald Bull) из Филадельфии.

"Испускающее" устройство - в основном цилиндрическая металлическая полость с не-металлическим внешним слоем. Посредством граничных явлений, обнаруженных Райхом, эфир всасывается из пространства через боковую поверхность и испускается через оба конца. (В принципе это подобно лазеру.) Геометрические энергетические поля вокруг испускающего устройства изображены на рисунке.

"Испускающее" устройство ЭПС.

Как построить испускающее устройство. Требуются следующие принадлежности :

  • Отрезок 5/32 дюймовой медной трубки,
  • 1/8 дюймовой мягкий хлопковый шнур,
  • Металлический резак для трубки,
  • Метр, острый нож, клей.
  1. Отрезать кусок медной трубки, длиной ровно 18.1 cм.
  2. Применить маленькую бусинку горячего клея к внешней стороне одного конца, и прикрепить хлопковый шнур.
  3. Намотать 2 cм за раз, приклеить бусинку горячего клея, и так оберните шнуром вокруг всей трубки.
  4. Отрезать лишний шнур.

Отмеченные потоки эфирных сил, генерируемые резонансным устройством, описанным выше позволили бросить вызов обнаружению их обычными инструментами. Не удивительно, что, как полагают многие, эфир является "живой" энергией, в то время как обычные инструменты являются конечно "мертвыми". Однако, обнаружение эфирных сил живым организмом (таким, как человеческое тело) является вполне открытым.

Заключение.

Обязательно скопируйте эту статью себе на венчь, отошлите её, как можно большему количеству своих друзей и товарищей, зайдите на все знакомые Вам форумы и дайте людям ссылку на этот сайт. Дополнительные пути распространения информации, - только приветствуются. Удачи.