Гребенников - расследование 3

Dragons' Lord

Краснознамённая коммуна имени Хрюкина-Распупыркина представляет продолжение расследования судьбы диковинного девайса под кодовым названием "антигравитационная табуретка". В расследовании принимали участие: замполит Егор Кукиш-Раскидайло, комсомолка-активистка Дуся Педалькина, партизан Иван Сусанин-Заболотский и штабная собака жучка. Благодарим комбайнёра Василия Травкина-Полевого за предоставленную коллекцию жуков. Приказом генштаба данное дело следует считать особо секретным...

Виктор Степанович Гребенников

Итак, сегодня я рад представить Вам очередные материалы, открывшиеся нам в ходе собственного расследования. Приготовьтесь, - копать будем долго, копать будем глубоко. Кольцо правды сужается и мы постепенно подбираемся к первоисточникам. Впрочем, обо всём по порядку...

Экспедиция

Как известно, в книге "Мой Мир" (стр. 256) присутствует некая интересная карта заказника. На оной указано место посадки гравитоплана и точное расположение ТАЙНИКА, на что - просто невозможно не обратить внимание, при чтении книги. Участниками нашего форума была запланирована небольшая экспедиция (что вполне разумно) на доследование данного тайничка. Не сделать это, было бы просто глупо, думаю Вы со мной согласитесь.

Скачать: карта заказника "Реликтовая Лесостепь" - размер 684х970 (182 Кб).

Обстоятельства сложились так, что поехать смогли далеко не все (включая и меня, хотя очень хотелось). Но кое-кто всё же добрался до места, разыскал указанный заказник и привёз несколько фотографий с места событий. Кстати, на картине слева Вы видите не плод воображения безумного старичка, а вполне реальный вид на платформу Юнино, если смотреть с точки, находящейся непосредственно над заказником. Можете мне поверить на слово, - я скрупулёзно составлял и изучал карты местности, и не смотря на то, что я ни когда там не был, однако знаком, чуть ли не с каждым деревом в округе Исилькуля.

Приведём записки из походного дневника замполита Егора Кукиш-Раскидайло, который был на месте лично ( 03.07.2004 г.) : "Собственно экспедиция началась с Омского вокзала. На привокзальной площади останавливается маршрутка в Исилькуль. Первая идет около 9-00. В пути 2 часа. Стоит 70 рублей. Последняя из Исилькуля в 18 часов отходит – это мне сообщил водитель. Всю дорогу я проспал – сказалась ночь в поезде – как говорится, с хорошими попутчиками время летит... Подойдя к первой же тачке, я сговорился за 200 руб. доехать до поляны – объяснил, что ровно 13,5 км от Исилькуля и 5 км не доезжая до Юнино. Водила удивился, на кой мне туда нужно - я спел песню про корреспондента Вечерки и порывшись в карманах с горечью в голосе посетовал на то что впопыхах сборов удостоверение оставил дома. Типа главный выцепил меня несчастного в теплой постельке и на ночь глядя дал срочное задание – съездить, зафотать как разваливается заказник Гребенникова, чтобы пристыдить ВАСХНИЛ - типа гады не охраняют природу. Ничего более экзотичного мне в голову не пришло.

По спидометру я заметил момент выезда из столь культурного места и ровно через 13 км начал крутить башкой пытаясь заметить взлетающие из колков гравитопланы… Тщетно! Ни единого! Короче где то на 14 км я увидел сверток на проселок и попросил водилу тормозить, – он сказал что еще рано и провез до следующего – точь-в-точь такого же свертка. Я расплатился пожелал удачи и свалил. Водила тут же дернул обратно. Дорога была пустынной, я списал это на раннее время – наивный…

Пройдя около 4 км по проселку и осматривая встречные колки на предмет совпадения с картой я потерял весь энтузиазм. Потом я заметил что деру карту не по компасу и энтузиазм вновь наполнил мои вены. Приободренный я повернул обратно и дошел до трассы. НИЧЕГО! Тогда я подумал что предчувствие меня не обмануло и мне нужен первый сверток. Я весело зашагал по трассе в сторону Исилькуля, вызывая удивление водил, проносящихся мимо самоходных повозок. На всякий случай я взял в руку самую длинную часть металлоискателя и поигрывал ей как палицей памятуя о фразе оброненной водилой – “Места тут дикие, криминала много…”.

Надпись на щите: "Добро пожаловать господа кладоискатели".

Так я добрался до свертка который показался мне нужным и тут же с дороги увидел вдалеке плакат типа “Берегите природу – Мать вашу!” Текст естественно не читался но я предположил что ничего иного там написано быть не может. Я спортивным пружинистым шагом нарезал прям к вывеске. Около 400 метров примерно и оказалось как указано в карте господина Гребенникова. Увидав проволоку сиротливо свисающую с канализационных труб, вкопанных метров через 10, я вспомни что должен быть столб с надписью про заказник и вообще на карте их много указано. Я обогнул справа ограду и действительно Через некоторое время увидал картинку с каким то полосатым существом - точнее определить не удалось - дожди размыли.

Рисунки (руки Гребенникова) на столбах, ограждающих заповедник.

Чуть дальше по периметру висела гордая надпись “Ходить и косить запрещено!”. Я тут же до нее добежал, А нарушений зрения у меня отродясь не было – так что почти ничего не нарушил. Клубники я вам скажу там до … , в смысле много и крупная. Но я не стал отвлекаться на дары леса и осмотрел табличку – лет пять ей точно было а может и 15.

Табличка на южном столбе недалеко от тайника.

Сверившись с картой я нашел следующую табличку с надписью – “реликтовая лесостепь” и на глаз отмерив расстояние нашел прямоугольный щит выступающий из земли и рядом метрах в 5 наваленную кучу прямоугольных кусков оргалита. Щит имел слой полиэтилена и я его с воодушевлением приподнял… Там только крокодилов не было – муравьев с яйцами как грязи а сам грунт не имел никаких признаков корней – оно и понятно – полиэтилен свое дело сделал. В общем у меня сложилось впечатление что все что было под щитом было выкопано как минимум год назад и потом земля сложена обратно а все что попалось кроме нее сложено в ту кучу кусков оргалита. Рядом с щитом валялась вросшая в почву банка от консервов, – копатели видимо перекусывали. Принимая в расчет щепетильность деда – я не думаю что он в заказнике мог банку оставить.

Квадратный лист оргалита, - часть тайника Гребенникова.

Раздолбаный щит.

Походил вокруг нашел довольно странную прямоугольной формы муравьиную кучу – потыкав совком убедился что она таковой и является. Наверное ее строили продвинутые муравьи. Побрел в сторону места посадки гравитоплана. Там действительно есть прогалина окруженная осинками а вокруг одни березы. Причем у остальных осин что я видел старые ветки сплошь черные а верхние светлые – на той же прогалине ветки выходящие в прогалину сплошь черные до самого верха. Но никаких срезов естественно не обнаружил.

Странный квадратный муравейник.

Я честно говоря рассчитывал, что напарник привезет свою лопату, но прихватил ажурный садовый совок на всякий случай и поэтому под щитом особо не копал. - Попробуйте сами совочком метровый куб выкопать… Металлоискатель никаких целей кроме банки и углов щита не дал – так что зря его возил. Выкурив пару сигарет возле тайника я смазал пятки и двинул к трассе. Если кто захочет повторить подвиг Гастелло, то подробности можно уточнить по мылу у меня – поделюсь, я не жадный. "

Большой конус

Большой конус.

Тем временем, как наш доблестный замполит Кукиш-Раскидайло бороздил просторы Исилькульской области, партизану Ивану Сусанин-Заболотскому было поручено наладить макли с местным домом культуры и пробраться в красный уголок, где рядом с бюстом Дзержинского хранился ценнейший артефакт коммунистической эры - Большой Конус. Сусанин-Заболотский имел секретный приказ незаметно раскурочить конус и оценить его внутренности на предмет наличия антигравитационной технологии. Вот, что доложил старый вояка по прибытие на место нашей дислокации ( 04.09.2004 г.).

"Утром, плотно позавтракав и тщательно вычистив зубы (памятуя золотые слова Глеба Жеглова: «Когда разговариваешь с людьми – всегда улыбайся!»), выехал «в поля», не забыв захватить с собой стандартный инструментарий взломщиков больших конусов: пинцет, учебный маркированный магнит (специально взятый для цели поездки), скальпель, рулетку, транспортир, лупу-сороковку и синюю изоленту (для заметания следов). Добрался до ВАСХНИЛа без приключений – ранним субботним утром плотность транспорта была довольно не высокой. Минут пять постоял, ожидая прежнего своего экскурсовода – Римму Николаевну. И, наконец – я в музее: привычные стены, портреты и экспонаты – все это уже знакомо и изучено. Сразу перешел к делу, при этом не пришлось даже копаться в тайниках души человеческой – просто в пять минут я заставил заболеть человека в возрасте шестидесяти девяти лет тем же, чем болеем мы все, здесь присутствующие. После этого я стал отныне и наверное уже навсегда «своим в доску» парнем для отдельно взятого экскурсовода – выражаю ей сердечную и искреннюю благодарность – она мне очень помогла в демонтаже устройства. Проникнуть внутрь не представляло никаких затруднений – я только слегка отогнул «обруч» старой изоленты, фиксирующий синюю синтетическую тряпицу с магнитами, что позволило снять ее совсем и разобрать устройство по-компонентно.

Большой конус (далее по тексту «прибор») – главные тех. размерения общей сборки: макс. длина – 880 мм; макс. диаметр широкого торца – 165 мм; макс. диаметр узкого торца – 35 мм; высота положения над полом – 1550 мм. Корпус прибора изготовлен из газетной бумаги (если имеет значение – «Комсомольская Правда», что хорошо просматривается по лейблу изнутри) толщиной 1,5 мм и покрыт снаружи в два-три слоя матовой эмалью белого цвета, слегка пожелтевшей от времени. Первый конус (внешняя обшивка) стянут снаружи кольцами (всего их 8 шт. – в два витка) синей плотной изолентой шириной 16 мм. Расстояния между кольцами (от узкого торца к широкому): первое в 35 мм от конца; второе – в 15 мм от окончания предыдущего кольца; третье – в 110 мм от окончания второго кольца; четвертое – в 100 мм от окончания третьего кольца; пятое – в 100 мм от окончания четвертого кольца; шестое – в 100 мм от окончания пятого кольца; седьмое – 110 мм от окончания шестого кольца, и наконец, последнее – восьмое – в 160 от окончания седьмого кольца и в 10 мм от окончания широкого конца прибора.

Увеличенная фотография большого конуса из книги Гребенникова.

Узкий торец наружной обшивки заклеен газетной бумагой, окрашен в комплексе с остальным корпусом и изрядно помят от удара при падении прибора со стойки год назад. Самый широкий торец прибора закрыт голубой синтетической тканью и возвышается над окончанием широкой части корпуса прибора на 12 мм за счет слабой «натяжки» на каркасе из алюминиевой проволоки сечением 3 мм. Непосредственно к ткани приклеены прямоугольные «мебельные» магниты (северными полюсами наверх), расположенные почти по осям поперечин проволочного каркаса под углом 120 град. по отношению к друг другу и расстоянием от центра прибора до торца магнита 32 мм. Размеры магнитов 16х10х8 мм. Нижний магнит, расположенный торцом, строго параллельным полу послужил точкой отсчета. Снаружи (непосредственно примыкая к шестому кольцу из изоленты), расположен центр тяжести прибора, в котором при помощи эпоксидного клея закреплены с боков обшивки окрашенные той же эмалью стальные цилиндры (каждый: длина – 35 мм; диаметр – 20 мм), позволяющие общей сборке поворачиваться в соответствующих ложементах стойки (предохраняющие корпус жестяные оцинкованные шайбы: макс. диаметр – 55 мм, свободно надеваются на цилиндры).

Фото большого конуса, сделанное в музее ВАСХНИЛ-Городка.

Каркас представляет собой конструкцию из пяти колец-двенадцатиугольников, сцепленных между собой одинарными петлями-соузлиями (витками на кольца) трех поперечин из той же проволоки под углом 60 град. по отношению к друг другу (см. рис., который я отослал предводителю, и который, как я надеюсь, он опубликует – изобразил, как смог – я старался). Наружные соузлия каркаса представляют собой опорные точки для корпуса прибора. Расстояния между центрами сечения соузлий каркаса – 18-19 мм, т.е. по внешним границам между соузлиями – 10 мм. Внешняя обшивка изнутри «из конца в конец» оклеена конически-свернутой полиэтиленовой армированной пленкой с шириной ячеек армирующей сетки 8-9 мм. Армирующим компонентом является не капроновая нить, а леска сечением 0,3 мм. С внутренней поверхности пленки наклеен слой из конически-свернутой, бытовой, жесткой алюминиевой фольги на расстоянии от края самого широкого торца пленочного корпуса – 35 мм и до самого края узкого торца. Общая толщина внешней обшивки примерно составляет 2,5-3 мм.

Вид на замятый хвостовик большого конуса и горизонтальную шкалу на штативе.

На втором от края каркаса соузлии держится вложенный в наружный корпус второй конус, аналогичный в структуре наружной обшивке, но без бумажной оклейки – пленка + фольга в той же последовательности. Конус расположен в 21 мм от наружной обшивки; длина – 870 мм; внешний диаметр самой широкой части (по пленке) – 146 мм; диаметр узости – 32 мм (входит вплотную к внутренним стенкам внешней обшивки). Толщина стенок второго конуса – 2 мм. Третий конус (впрочем как и четвертый по структуре абсолютно аналогичны второму, поэтому просто перечислю их параметры): третий – длина – 873 мм; внешний диаметр самой широкой части (по пленке) – 108 мм; диаметр узости – 30-29 мм (входит вплотную к внутренним стенкам второго конуса). Толщина стенок третьего конуса – 2-2,5 мм. Четвертый – длина – 876 мм; внешний диаметр самой широкой части (по пленке) – 70 мм; диаметр узости – 26 мм (входит также вплотную к внутренним стенкам третьего конуса). Толщина стенок четвертого – 2 мм. Пятый конус (сердцевина) отличается от последнего замкнутостью (свернутостью) в узости (диаметр – 5 мм): длина конуса – 878 мм; внешний диаметр самой широкой части (по пленке) – 35 мм. Толщина стенок сердцевины – 2,5 мм. В своей узости сердцевина имеет намотку из изрядно помятой клееной газетной ленты-серпантина (высота рулона – 18 мм), позволяющую вплотную входить внутрь узости четвертого конуса (диаметр намотки) – 25 мм.

3D модель большого конуса в разрезе (можете кликнуть по изображению и скачать полную версию).

Во всех конусах слой фольги отступает от края самого широкого пленочного торца на 35 мм. Пленочный корпус всех конусов приклеен к соответствующим их диаметру соузлий проволочного каркаса.

Рисунок конуса в статье "Секрет пчелиного гнезда" («Биогелиоиндуктор» из свёр-
нутых в конус фольги и полиэтиленовой пленки, с условно показанным «противо-
солнечным хвостом»).

После завершения демонтажа, я восстановил прибор в прежнее состояние, закрепив вскрытый участок (восьмое кольцо) тремя витками свежей изоленты синего цвета (по цвету он отличается от оригинальных колец). И это ВСЕ, что я имею Вам сообщить об устройстве прибора. Никаких «искусственных сотовых начинок» или дополнительных магнитов не обнаружено. Гребенников верен себе – практически то же пояснение структуры прибора напрямую описано в «Секрете пчелиного гнезда», который был опубликован. Никаких эффектов «кисления» во рту или иных чудес не прочувствовано. Если кому интересно, что я думаю на сей счет – структура прибора очень напоминает несимметричный электрокинетический конденсатор Томаса Таунсенда Брауна (он же - лифтер).

Оплавленный край отверстия в пробирке.

Под занавес я посидел полчаса под сотовым обезболивателем (и даже поковырялся внутри) – с тем же успехом. Подержал в руках и тщательно осмотрел прожженную пробирку. Вынужден здесь признаться: в результате прежнего осмотра я ввел всех в заблуждение – она прожжена не изнутри, а снаружи. Причем, отверстие по своей периферии имеет характерные (для градиента температур) микротрещины и наплывы светло-коричневого цвета. Я много раз видел, как коптится и плавится стекло под струей ацетиленовой горелки; как оно течет под воздействием хим.состава-термита, и даже как его прожигает лазер – но никакой подобной аналогии этому отверстию я не могу привести – хоть убейте ! "

Макет платформы

В виду последних тактических данных командующий центральным фронтом отдал распоряжение извлечь из архива отчёт о прошлой диверсии Сусанина-Заболотского. Через пятнадцать минут Дуся Педалькина принесла объёмную папочку, на которой размашистым подчерком канцелярского служащего было выведено "Осмотр муляжа платформы Гребенникова (примечание: антигравитационные панели отсутствуют). Разведанные предоставил Иван Сусанин-Заболотский" ( 17.05.2004 г.).

"В пятницу был в музее - все зафотал (50 Мб). "Бронзовка" всех ввела в заблуждение - там ничего не красили и не меняли. Сохранилась даже сферорама. Вход совершенно бесплатный. Удалось попасть в запасник - лицезрел муляж аппарата, точнее то, что от него оставили уроды-следопыты "первой волны" - стойку. Доску просто выкрали, - вырвали стойку с мясом и обломали все "уши" барашков (гипсовых!!!), видимо пытаясь их откручивать ! Все - кнопари, тумблеры и даже правая рукоятка руля - пластилин, гипс и папье-маше. Все покрыто серебрянкой. Так что будем считать, что версию по муляжу можно считать подтвержденной ! "

Обломанные гипсовые уши барашков, головки болтов и вертикальная шкала от большого конуса.

Замполит заметил, что раз барашки гипсовые (и прочее, и прочее...), то очевидно, что Гребенников пытался воссоздать внешний облик настоящего аппарата с максимальной копийностью. Ибо, ведь гораздо легче навинтить на макет барашки настоящие. А тут, наверняка, гипсовые слепки с настоящей доски делались. (Из выступления Кукиш-Раскидайло: "Если в музее стоял муляж, то шансы, что гравитоплан был, повышаются неимоверно ! Потому, что лепить муляж муляжа это уже просто не зачем...").

Вид на руль со стороны эмблемы.

Вид на высотомер.

Что можно почерпнуть из новых данных ? Интерес, конечно же представляет эмблема, размещённая на руле платформы. Можно рассматривать её, как зашифрованное послание следующим поколениям изобретателей (внук Гребенникова подтвердил, что эмблема самая настоящая, а не более поздняя подделка, и что он сам помогал рисовать её деду). Следующий снимок несёт нам уникальную информацию о назначении прибора на стойке. Как оказалось, никакой это не компас, а самый настоящий высотомер (косвенно о нём упоминается в книге "Мой Мир", в том месте, где Гребенников гипотетически "катает" на своём аппарате читателя).

Увеличенное изображение прибора на зарисовке из
шестой главы.

Заблуждение о компасе проистекало из за некачественной иллюстрации, приведённой в шестой главе книги. Как раз тот момент, когда торжествующий Гребенников парит над заглохшим жигулёнком. Здесь приводится эта иллюстрация в максимальном качестве. Очевидно, что изображён НЕ КОМПАС, тем более, что теперь мы знаем истину. Стоит обратить внимание на два, неизвестных ранее, настроечных винта, расположенных прямо под прибором с внешней стороны.

Коробочка со стороны "водителя".

Исследование нижней части стойки выявило фигурную скобу, - новый элемент управления в узле аварийной подстройки жалюзей. Шестигранная головка подстроечного болта, по-видимому не использовалась для подстройки руками во время полёта, а предназначена для настройки точности срабатывания и синхронности всех блок-панелей - ещё на земле, перед стартом. В правомерности идентификации устройства в целом, как МУЛЯЖ, думаю разногласий не будет ? Надеюсь, что любой из читателей идентифицирует обычную пластмассовую крышку для банок, выполняющую роль псевдо-металлического элемента сверху коробочки.

Коробочка с наружней стороны.

Весьма жаль, что не дошла до нас нижняя часть платформы, т.е. сама доска. Наверняка, она содержала копийные элементы блок панелей и отражала реальную схему кинематического управления жалюзями. Если бы удалось взглянуть на схему управления, то моментально отпали бы множество версий по самому принципу создания антигравитации. Круг бы сузился... Однако, что имеем, то и имеем.

Здесь в землянку вбежал молодой лейтенант и доложил, что полевая кухня просит командование отобедать. Охранять особо секретные папки с документами решено было доверить штабной собаке жучке, и все с радостными выражениями лиц отправились подкрепиться...