Гребенников - расследование 3

Dragons' Lord

Прибор индикации ЭПС

В книге Гребенников описывает свой приборчик для индикации направленного потока, генерируемого ЭПС структурами. В качестве корпуса используется подходящая по конфигурации колба с длинным и узким горлышком и широкой нижней частью. На паутинке, прикреплённой к пробке, висит соломинка или обожжённая палочка. Висит не просто так, а наклонно - под сорок пять градусов к горизонту. Зачем ? Вот это и есть самый правильный вопрос. И если Вы в состоянии на него для себя ответить, то очень скоро подберётесь к сути гравитации. Замечу, что нижний конец соломинки может быть короче, чем верхний и иметь утяжеление из неферромагнитного материала, например, кусочек пластилина.

Индикатор ЭПС. Снимок сделан в музее ВАСХНИЛ-городка.

В распоряжении отряда быстрого реагирования при коммуне имени Хрюкина-Распупыркина есть несколько видеозаписей. В числе прочих имеется плёнка, на которой запечатлён демонстративный опыт по воздействию кистей рук на прибор регистрации ЭПС излучения.

Видеозапись опыта с ЭПС кистей рук. Гребенников объясняет, как правильно держать руки.

По сюжету Гребенников проводит экскурсию по музею для группы детей возраста средней школы (человек двадцать). Произвольно выбрав двух человек, Гребенников показывает им, как правильно держать руки и куда воздействовать. Затем он кладёт метку точно напротив текущего направления индикатора и объясняет аудитории, что же сейчас произойдёт. Затем в течение нескольких минут двое подростков "облучают" приборчик своими растопыренными пальцами.

Видеозапись опыта с ЭПС кистей рук. Воздействие на прибор двумя парами рук.

Результат эксперимента наглядно виден на последнем представленном кадре этой видеозаписи. В конце опыта Гребенников невзначай упоминает, что в качестве излучателя ЭПС вовсе не обязательно использовать живого человека, а можно брать любой неживой излучатель ЭПС, конструкции коих могут быть весьма разнообразны.

Видеозапись опыта с ЭПС кистей рук. Результат удачного эксперимента - отклонение индикатора.

Я тоже попытался сделать себе нечто подобное и поэкспериментировал. Устройство приборчика Вы видите на фото. Составляющие: Баночка из под джема. Кусок соломинки. На короткий конец соломинки намотан узкий скотч (играет роль грузика). Для подвеса использована тонкая женская волосина (если придумаете, что ещё можно использовать в этой роли, но более тонкое и доступное обычному жителю города, - дайте мне знать). Волосина приклеена к центру крышки с внутренней стороны. В результате всевозможных попыток не удалось на указанной модели приборчика получить положительный результат.

Моя попытка поэкспериментировать с подобным прибором.

Обратите внимание, - у меня соломинка висит практически горизонтально. а это не верно. Сейчас я готовлюсь к практическим опытам и моделированию мощнейших излучателей ЭПС и антигравитационных фильтров, следовательно, скоро у меня будет в наличие ТО, чем можно эффективно воздействовать на подобный приборчик. Естественно, и приборчик будет переделан на более чувствительный. Увеличена длина подвеса (волосины) минимум в три раза для уменьшения сопротивления кручению. Плюс выдержан угол наклона индикаторной соломинки (возможно, что этот узел будет существенно усовершенствован по сравнению с образцом Виктора Степановича). Как говорится, поживём - увидим...

Пчела Листорез

Как известно, вся эпопея с ЭПС имеет начало, связанное с пчёлами. Но можно сколь угодно долго смотреть на "постройки", создаваемые ими, однако ни на дюйм не приблизиться к отгадке, - ЧТО в устройстве этих "гнездовий" придаёт им их уникальные свойства ?...

Трубки из старых газет хороши тем, что мегахилы "читая" буквы, быстро находят своё
гнездо.

Для примера рассмотрим типичное жилище. До заселения строение представляет собой обычный блок длинных бумажных трубочек (сделанных руками Гребенникова). Однако, по заверению Виктора Степановича, заметно "фонить" жилища начинают лишь только после заселения их пчёлами. Спрашивается, - почему ? Поглядите на разрез подобного жилища :

Строительство "многоступенчатого" жилища для мегахильего потомства. Развитие мегахилы в
одной из ячеек.

Во первых, конечно играет существенную роль "жамкнутое", перфорированное состояние оболочек, в которые пчёлы упаковывают своё потомство. Чем более неровно поверхностно и дырчато внутри "одеяло" младенцев, тем более эффективно всё комплексно вырабатывает ЭПС. Но даже не в этом главная суть. Отгадка состоит в полусферических "крышечках", которые разделяют жилище одной личинки от другой. Именно эти "крышечки" позволяют глобально увеличить мощность ЭПС излучения. Ниже Вы можете увидеть подборку фотографий, на которой отображена жизнь мегахил.

Мегахилы вживую.

А так же поглазеть на стенд, собранный руками Гребенникова, который находится в музее ВАСХНИЛ-Городка. На фото чётко видно, что представляют из себя отдельные "ячейки" для личинок, укладываемые рядками в длинные бумажные трубки трудолюбивыми пчёлами.

Стенд "искусственное разведение пчёл-листорезов" в музее ВАСХНИЛ-городка.

Виктор Степанович имел грандиозный опыт по искусственному разведению опылителей люцерны. Этим он занимался на протяжении десятков лет в дюжине заказников. А наш смышлёный читатель должен отложить в сознание вот что : Во первых, технология "генерации" ЭПС излучения основана целиком и полностью на оргонной технологии Вильгельма Райха (направленное излучение, а по иному - поток частиц эфира, можно уловить лишь РАЗДЕЛОМ СРЕД, где желательно использовать проводник и изолятор), а во вторых, необходимо максимально увеличить площадь такой поверхности и одновременно обеспечить работу "уловителя и перераспределителя" потока на всех возможных углах преломления в пространстве.

Эксперимент по проращиванию семян

Начнём с предпосылок. Господин Гребенников выяснил, что структуры "излучают" максимально интенсивно в вертикальном направлении. Запихнул ПОД них семена и начал проращивать. В результате, рост растений был угнетён и приостановлен. Заметим, что Виктор Степанович НИКОГДА не пытался разместить биологические материалы НАД микросетчатыми структурами. Вот мне и подумалось, что во первых, я посмотрю на наличие самого эффекта ЭПС, во вторых, проведу эксперимент-перевёртыш, авось излучение идущее ВВЕРХ от полостных структур будет не вредным, а полезным.

Излучатель ЭПС, созданный по оргонной технологии (v.1.2).

Излучатель сделал следующим образом. Отпилил 19 пятисантиметровых отрезка от стальной трубки диаметром 10 мм. Каждый на клею плотно обмотал толстой хлопчатобумажной верёвкой. Склеил все полученные излучатели (технология Райха) в единую конструкцию по топологии "соты". Одна в центре, затем шесть вокруг, и ещё двенадцать вокруг. В зазоры между трубочками плотно напихал тех же ниток. Несколько позже усовершенствовал "устройство", разместив в каждой стальной трубке по три тоненьких бумажных трубочки, что хорошо видно на фото.

Сорт огурца, выбранный для проведения эксперимента.

Для эксперимента взял семена огурцов сорта "Лорд F1". Вы наверное догадываетесь, почему я выбрал этот сорт ? Нет, не по тому ;) . А по подходящему времени взращивания этого конкретного сорта. Изготовил две одинаковых баночки. Засевал, чтобы не ошибиться с глубиной, следующим методом. Насыпал по половине баночек земли. Сверил, - одинаковый слой. Положил в каждую по пять отборных семян без видимых дефектов в виде цифры пять на игральной кости (на кубике). Насыпал сверху ещё такой же слой земли. Имеем: абсолютно одинаковые баночки, абсолютно одна и та же земля (покупная), абсолютно одинаковые семена (из одного пакетика с гарантом качества), абсолютно одинаковые условия посадки.

Здесь Вы видите уже проращенные семена огурца через два дня после прорастания. Все компоненты экспериментальной установки разложены для наглядности. А ниже, - фотография всей конструкции "в сборе", именно так, как она стояла на окне.

Одна баночка стоит на излучателе, под вторую подставлены три пустых спичечных коробка. Чтобы на одном уровне было. Как видите, освещённость также была одинаковая (и прочие условия "содержания" экспериментальных образцов), т.к. расстояние между обеими баночками не более нескольких сантиметров. Итак, на фотографиях Вы можете отчётливо наблюдать результат. Посев, помещённый НАД излучателем дал дружные всходы (все пять зёрен одновременно). Из посева НЕ ОБЛУЧАЕМОГО проросло лишь только ОДНО зерно (центральное).

Следующая фотография показывает те же объекты ещё через три дня.

Пять облучаемых растений растут превосходно, а в не облучённой баночке центральное растение отстаёт не на много. Кстати, заметьте, - проросли ещё два зерна. Следующая и последняя фотка показывает растения ещё через три дня.

Как видите, проросли и последние два зерна, что показывает, что все зёрна вполне "дееспособные". Дальше эксперимент был остановлен и взращенные образцы переданы на дальнейшее произрастание в теплицу. Надо заметить, что я проводил эксперимент на пол месяца раньше "положенного" срока посадки огурцов, что привело к тому, что сейчас на моих огурцах (растениях) уже весьма большие плоды. Самые ранние в районе.

Вывод : Опыт наглядно показал наличие эффекта ЭПС и его использование ВО БЛАГО сельскому хозяйству. Облучённые растения дружно всходят и растут нормально, давая плодоносы.

И, как повод для размышлений "в правильную сторону", привожу цитату политкорректора, высказанную им на специальном заседании, посвящённому восстановлению сельского хозяйства : "Как-то давеча мама моя увлекалась взращиванием помидоров на дачу, а я взял да и провел эксперимент. Попросил у неё 2 одинаковых помидора посадить в отдельные горшки, когда рассада только взошла, надел на 1 из них постоянный кольцеобразный магнит от динамика и стал ждать. Ростки и сорт были одинаковые. Через (не помню уже, но по моему) 2 недели росток с магнитом зачах конкретно, а первый развивался нормально, я возьми да и переверни магнит, поменяв фактически полюса по вертикали. Еще через такое же время 1 росток продолжал нормально развиваться, а вот второй догнал и не кисло перегнал его в развитии. Отрастил конкретный ствол и в рост хорошо ушел, листья раскинул, что тебе дерево, не знаю, что с ним дальше было бы, наверное помидорное дерево бы выросло..."

Возвращаясь к напечатанному

Появилась возможность предоставить вам более качественные иллюстрации из книги "Мой мир". На вопрос "Почему ячейки ШЕСТИГРАННЫЕ ?" - предоставляю поразмышлять Вам самим...

Обратите внимание, что "макросоты" (хотя это и увеличенные ячейки в тысячу раз ;) подразбиваются на более мелкие шестигранные ячейки. Ни на какую мысль не наводит ? И, конечно, ячейки со звёздчатыми структурами :

Такая губчатая мелкая структура, как нельзя лучше подходит для создания оптимального "уловителя" микродисперсного потока эфирных микромагнитиков. А если ещё и свободное пространство в губке проводящим материалом заполнить, то вообще ляпота. Ну, и ниже представляю ещё парочку интересных фотографий ячеистых структур хитинового покрова насекомых, предоставленных нашими активистами из профкома.

Микроскульптура верхней поверхности надкрыльев жужелиц Poecilus lucublandus и Anatrichis minuta.

Разобрав аграрные вопросы и вопросы, связанные с микроячеистым строением хитиновых покровов насекомых, весь личный состав штаба отбыл на ужин для пополнения физических и интеллектуальных сил...