Гребенников - расследование 3

Dragons' Lord

В поисках таинственного жука

В сложившихся условиях начальству генштаба стало понятно, что невозможно решить боевую задачу без более углубленного изучения строения хитиновых покровов широкого спектра жуков, а так же механизма образования антигравитационной тяги при помощи этих самых структур. В срочном порядке была налажена связь с тыловым работником - комбайнёром Василием Травкиным-Полевым. Предоставленные им образцы потенциальных кандидатов на место Х-Жука были распределены между присутствующими. В ближайшие несколько часов в землянке было слышно лишь усердное сопение личного состава и поскрипывание подстраиваемых микроскопов.

Златка Chalcophora Mariana

Надкрылья - внутренняя поверхность. Увеличение х40.

Надкрылья - внутренняя поверхность. Увеличение х40.

Надкрылья - внутренняя поверхность. Увеличение х200.

Надкрылья - внутренняя поверхность. Увеличение х900.

Надкрылья - внутренняя поверхность. Увеличение х900.

Верхняя часть брюха (спина). Увеличение х500.

Верхняя часть брюха (спина). Увеличение х500.

Верхняя часть брюха (спина). Увеличение х40.

Верхняя часть брюха (спина). Увеличение х150.

Верхняя часть брюха (спина). Увеличение х200.

Замполит Егор Кукиш-Раскидайло, как признанный стахановец в прошлом, быстрее всех разделался с первым жуком и стал изучать второго. Исследования становились тем интереснее, что новый жук принадлежал к семейству "Julodis", обозначенного самим Гребенниковым, как наиболее перспективного.

Златка Julodis Andreaea

Надкрылья - внутренняя поверхность. Увеличение х200.

Надкрылья - внутренняя поверхность. Увеличение х250.

Надкрылья - внутренняя поверхность. Увеличение х400.

Надкрылья - внутренняя поверхность. Увеличение х900.

Верхняя часть брюха (спина). Увеличение х100.

Верхняя часть брюха (спина). Увеличение х200.

Маховые крылья на просвет (ближе к переднему краю). Увеличение х200.

Маховые крылья на просвет (ближе к переднему краю). Увеличение х500.

Маховые крылья на просвет (ближе к переднему краю). Увеличение х1000.

Маховые крылья на просвет (ближе к переднему краю). Увеличение х1000.

Замполиту достался ещё один уникальный экземпляр, принадлежащий к семейству "Julodis". И он бросился с рвением, присущим каждому советскому офицеру, изучать и фиксировать необычные структуры хитинового покрова этого красивого жука.

Златка Julodis Variolaris

Надкрылья - внутренняя поверхность. Увеличение х40.

Надкрылья - внутренняя поверхность. Увеличение х200.

Надкрылья - внутренняя поверхность. Увеличение х1000.

Маховые крылья на просвет (ближе к переднему краю). Увеличение х200.

Маховые крылья на просвет (ближе к переднему краю). Увеличение х500.

Маховые крылья на просвет (ближе к переднему краю). Увеличение х1000.

Дусе Педалькиной достались жуки - бронзовки. Хотя и общеизвестно, что бронзовки одни из немногочисленных видов жуков, которые при полёте не раскрывают свои надкрылья, однако решено было проверить и их на предмет оценки микроструктур на поверхности надкрыльев.

Бронзовка бронзовая - Potosia Cuprea

Подготовленные для изучения надкрылья.

Надкрылья - внутренняя поверхность. Увеличение х100.

Надкрылья - внутренняя поверхность. Увеличение х500.

Надкрылья - внутренняя поверхность. Увеличение х900.

Надкрылья - внешняя поверхность. Увеличение х100.

Надкрылья - внешняя поверхность. Увеличение х500.

Далее Дуся осмотрела более крупного и солидного представителя семейства бронзовок - бронзовку золотую. Осмотр не выявил каких-либо особенностей и показал полную схожесть микроструктур с предыдущим образцом.

Бронзовка золотая - Cetonia Aurata

Расслоенное надкрылье бронзовки.

Надкрылья - внутренняя поверхность.

Надкрылья - внутренняя поверхность.

Надкрылья - внутренняя поверхность.

И в завершение своего труда праведного и героического (теперь ни кто не скажет, что сотрудники генштаба сидят без дела) Дуся Педалькина изучила и законспектировала "рисунок" поверхности хитина на надкрыльях майского жука.

Майский жук - Melolontha Hippocastani

Надкрылье майского жука - вид сверху.

Надкрылье майского жука - внутренняя поверхность.

Надкрылья - внутренняя поверхность.

Жуков было так много, что к концу дня, когда фронтовая канонада артиллерии стала потихоньку утихать, все устали до такой степени, что порешили отложить подведение итогов на следующий день. Жучка была приставлена официальным вахтенным при штабной землянке и все отправились спать.