Гребенников - расследование 3

Dragons' Lord

Картина начинает складываться

Как оказалось утром, не все спали в эту долгую и тёмную ночь. Партизан Иван Сусанин-Заболотский вместе с ребятами из разведки решили проявить чудеса героизма и проникли на территорию секретной лаборатории во вражеском тылу. Было известно, что враг так же ищет возможность создания антигравитационной технологии. Немецкий учёный Адольф Шаубюргер пользовался непререкаемым авторитетом в верхах рейха, а по сему ни когда не нуждался в хорошем материальном обеспечении для своих опытов. Наши доблестные разведчики откровенно спёрли великолепный микроскоп и прихватили с собой уникальные образцы жуков, которых изучал враг. По утру Сусанин-Заболотский получил похвальную грамоту при всём личном составе и в качестве поощрения был отпущен на недельную рыбалку. А в штабе закипела работа по освоению стыренных материальных ценностей.

Микроскоп с возможностью измерений исследуемых образцов.

Предварительно был обследован навозник, т.к. считалось, что жук, имеющий родство с таким представителем, как скарабей, - должен быть непременно интересен.

Навозник кукурузный - Pentodon Idiota

Надкрылья - внутренняя поверхность.

Надкрылья - внутренняя поверхность.

Надкрылья - внутренняя поверхность.

Надкрылья - внутренняя поверхность.

Надкрылья - внутренняя поверхность.

После предварительной оценки надкрыльев навозника было решено использовать новоприобретённый микроскоп. Для наиболее точной оценки размеров исследуемых структур была произведена калибровка окулярной разметки. Общий вид поверхности надкрыльев с увеличением х35 был заснят через обычную оптику. Увеличение тех же структур в х336 раз было выполнено по следующей схеме (эталонная сетка (белые риски) с шагом деления 10 мкм) :

Эталонная сетка с шагом делений 10 мкм. Увеличение х336.

При увеличении структур в масштабе х840 использовалась та же эталонная сетка. Шаг между белыми рисками 10 мкм. Естественно, что в окуляр при большем увеличении укладывается меньшее количество рисок.

Эталонная сетка с шагом делений 10 мкм. Увеличение х840.

Далее, после настроечных операций было произведено исследование базовой поверхности внутренней части надкрыльев трёх жуков. Жук первый - всё тот же навозник.

Надкрылья - внутренняя поверхность. Увеличение х35.

Надкрылья - внутренняя поверхность. Увеличение х336.

Надкрылья - внутренняя поверхность. Увеличение х840.

После оценки размеров между регулярными структурами кукурузного навозника перешли к подробным измерениям второго жука, в качестве которого был выбран, уже исследованный ранее, - златка Julodis Variolaris.

Златка Julodis Variolaris

Надкрылья - внутренняя поверхность. Увеличение х35.

Надкрылья - внутренняя поверхность. Увеличение х336.

Надкрылья - внутренняя поверхность. Увеличение х840. Кончики игл.

Надкрылья - внутренняя поверхность. Увеличение х840. Основание игл - воронки.

Надкрылья - внутренняя поверхность. Увеличение х840. Боковая подсветка.

И ещё один из "родственников" предыдущей златки. Наблюдаемые структуры, практически, полностью соответствуют предыдущему образцу, - это наводит на мысль о том, что это и есть таинственный "узор" микросеток, генерирующих антигравитационное поле.

Златка Julodis ХХХ?

Надкрылья - внутренняя поверхность. Увеличение х35.

Надкрылья - внутренняя поверхность. Увеличение х336.

Надкрылья - внутренняя поверхность. Увеличение х840.

Надеюсь, понятно, что на всех увеличенных фотографиях, представленных на этой и предыдущих страничках, - в ячейках всегда присутствуют волосинки (один волосок точно по центру ячейки). Навести резкость на всю глубину изображения, порой, невозможно. Таким образом получается, либо изображение волосинки, но основание размыто, либо чёткие контуры подложки, но создаётся впечатление, что волосинок нет (т.к. их не видно). Вопрос "какую роль в механизме антигравитатора играют волосинки ?" - оставляю на Вашу проработку.

Кстати, вот парочка фотографий со стендов музея в ВАСХНИЛ-Городке. Думаю, что поглядев на оные у многих из Вас отпадут лишние вопросы.

"Органы чувств насекомых" (можете кликнуть по изображению и скачать полную версию).

"Поверхностные структуры хитиновых покровов насекомых" (можете кликнуть по изображению и скачать полную
версию).

Материалы и технологии

Во первых, КАК делать ? Смотря что. Дело в том, что эфирные потоки микромагнитиков - это единственная сущность, с которой работают все известные человеку технологии. Все технологии, которые будут изобретены в будущем, - так же будут работать только и ТОЛЬКО с этими структуризированными потоками. Кроме потоков микромагнитиков ничего в мире нет. Можете мне поверить, - это так. Парадоксально следующее, - что электричество, магнетизм, гравитация, а также био и, так называемые, информационные поля, - всё это работа с одним и тем же "материалом". Теперь ещё и ЭПС (другое название эффекта - торсионные, аксионные поля), ну и конечно, антигравитационные технологии, основанные на принципах построения ЭПС-излучателей.

Вопрос "КАК ?" подразумевает - "ЧТО мы будем делать ?" . Если излучатель ЭПС, то здесь суть : уловить, отклонить, перераспределить и излучить максимально эффективно. Если же повестка дня стоит следующим образом : "Как сделать антигравитационный фильтр ?", то в довесок к предыдущему списку нужно добавить строгую ориентацию в пространстве, далее - только одностороннее сепарирование потоков, плюс стопроцентное гарантированное перекрытие потока за счёт многослойности фильтра, и наконец, механизм сброса накопленного излучения в строго определённую сторону, желательно, за счёт принудительного отвода (например, при помощи магнитов).

Типичный излучатель можно представить так :

Излучатель ЭПС. Фрактальная композиция конусов разного диаметра.

На основе простейшей технологии удалось добиться мгновенного, устойчивого и повторяемого эффекта поворота индикатора конструкции Гребенникова (последние данные). Для полёта мысли в сторону антигравитационных фильтров, предоставлю уникальную фотографию "останков" объекта, рухнувшего в Дальнегорске. Судя по всему, именно ЭТУ фотографию видел Гребенников, и именно её имел в виду, по тексту своей книги.

Сеточка с Дальнегорского объекта.

Хотел долго и нудно излагать свой взгляд на теорию антигравитации, как таковой, но осознав, что тогда я вообще никогда не закончу писать эту статью, решил воздержаться и предоставить читателю самому пошевелить мозгами. Сразу за вопросом "КАК ?" следует вопрос "ИЗ ЧЕГО ?". Вполне правомерно. Обозначу лишь самые эффективные материалы. Как я уже говорил, важен раздел сред. Причём, один из компонентов должен быть диэлектриком (накапливающим в себе микромагниты), а второй - проводящим материалом (который, собственно, отводит эти микромагниты от диэлектрика в нужную сторону).

В качестве проводника можно использовать алюминиевую или медную фольгу. Предпочтительнее - алюминиевая. Для слоя "уловителя" очень хорош парафин (НЕ стереорин и НЕ воск), канифоль, шеллак и природный хитин ;) . Шеллак в виде пластинок, представлен на фото. Очень хорошо растворяется в спирте. Далее наносим его на гофрированную фольгу, чем обеспечиваем супер-адгезионные свойства раздела двух сред получаемого композита.

Настоящий природный шеллак.

Из полученного двухслойного материала можно конструировать либо мощные ЭПС-излучатели, либо, подав на проводящий слой высоковольтное (положительное) напряжение, - антигравитационные фильтры.

Если есть желание разработать безтопливную технологию, то предпочтительно разрабатывать блокпанели с учётом размеров ячеек, соответствующих волнам де Бройля, по формулам профессора Золотарёва. Кстати, наши доблестные бойцы давно научились воспроизводить эффект "подпрыгивания" надкрылка жука, как то описано в книге "Мой мир". Подробности можете прочитать на нашем форуме.

Самые интересные из НЕ подтверждённых слухов

1. Мы встречались с двумя представителями "теневой экономики", которые утверждают, что собственными глазами видели в застенках ФСБ плёнки, на которых запечатлены полёты Гребенникова на его платформе. Демонстрировались, как любительские кадры (за авторством самого Гребенникова), так и съёмки в спец-полях, сделанные на специальном оборудовании.

2. Велась переписка с резидентом, в настоящее время проживающим за границей. Он утверждает, что его отец был лично знаком с Гребенниковым и в год изобретения платформы его отец ездил в Новосибирск (понятно к кому) на "демонстрацию уникального устройства".

3. С нами связался человек, который утверждает : "что недавно разговаривал с очевидцем событий, который говорит, что это не единственное изобретение, есть еще и экрано-план на ворсинках (высота полета 100мм), он сам (этот очевидец) летал и говорит, что это довольно опасное занятие".

4. Отколовшийся от группы "ренегат" утверждает, что сумел рассчитать местоположение секретного тайника Гребенникова (опираясь на информацию из книги "Мой мир"). Данная "точка" на местности была им проверена, тайник обнаружен и извлечены артефакты. А именно, большой конус, отличной от описанной в этой статье конструкции (с сотовой начинкой из пластиковых трубочек) и дневник Гребенникова, повествующий о работе с излучателями ЭПС. В первый же день спец органы навестили неудачного кладоискателя. Артефакты были изъяты.

Заключение

Я по-прежнему НЕ ПРОТИВ самого широкого распространения предоставленной информации, вплоть до печати в произвольных изданиях без предуведомления автора (т.е. меня). Перепечатывайте сколько хотите и куда хотите; обязательно сохраните себе эти странички и передайте всем друзьям; расскажите о статье на всех знакомых форумах; и конечно, следите за обновлениями нашего сайта. До встречи !