"СТРАШНАЯ" ТАЙНА ПЛАТФОРМЫ ГРЕБЕННИКОВА

Все-таки интересно - платформа это изощренная шутка или реальное устройство?
И не то, и не другое!

Этим вопросом задавался не только я и мои коллеги, не только Шихирин В.Н. на сайте http://evgars.com, Махов А.В. на сайте «Милогия», не только энтузиасты исследователи на сайтах Dragons Lord, http://www.skif.biz, http://www.efir.com.ua , но и многие другие пытливые умы, даже далекие от науки и техники.
Как и большинство исследователей этого вопроса, я внимательно прочитал чудесную книгу Виктора Степановича «Мой Мир», изучил патенты. Как и многие, я внимательно проанализировал рисунки и фотографии. Рассматривал мнения на многочисленных тематических форумах в Интернете. Вспоминал свои детские игры с жуками рогачами, майскими, бронзовками, хрущами и светлячками. Участвовал в обсуждениях с коллегами. И, в конце концов, пришел к интересным выводам, которые, однако, необходимо рассматривать не как доказательства, а лишь, как предположения.

Я долго думал, публиковать свои выводы или нет. Да и писать ли о них вообще. Ведь, на самом деле, столько прекрасного несет в себе жизнь и деятельность ученого В.С.Гребенникова и его наследие… И мне, как и всем другим почитателям его творчества, до сих пор хочется верить, что реальные полеты и его платформа-гравитоплан, это не вымысел.
Но прошло уже более трех лет, как я «докопался» до деталей и провел экспериментальные полёты сам, а огромное количество умов так и бьется над разгадкой тайны платформы, тратя неимоверное количество усилий в неверном направлении. Именно «неверное направление» и побудило меня сегодня потратить несколько драгоценных минут для того, чтоб кинуть ложку дегтя в бочку с медом для верующих в реальность платформы Гребенникова. Подчеркиваю – это лишь предположение, основывающееся на анализе некоторых фактов.

Первое и самое простое. Существовала ли платформа? Да, похоже, что существовала. В книге приведен целый ряд фотографий этой самой платформы. Энтузиасты-искатели с сайта Dragons Lord провели целое расследование и, вроде бы даже, получили в руки некоторые детали платформы, но без самой платформы, где, якобы, располагался двигательный аппарат.
И ни на одной из фото не видно основы основ - реального движителя. Почему? Ведь, фактически автор нам представил фото велосипеда без колес…
В отличие от красивых цветных фоток самой платформы, в книге приведены всего лишь две черно-белые фотографии с автором на платформе, одна из которых - «в полёте». Вот на них-то я и обратил особое внимание. И первый вопрос мой был: как?... Как получилась фотография в полете, если Гребенников пишет, что в полете платформа невидима?
Но подлинность фоток почти не вызывала сомнений.

Какие только чудеса не предоставляют нам современные компьютерные технологи! И не только для создания изображений, но и для их анализа…
При анализе этих фоток, мной учитывались приблизительные размеры и высоты элементов платформы в привязке к тени от платформы и росту человека на фотографии. Привязка делалась и к ориентировочной высоте бордюра откидывающего утреннюю длинную легко измеряемую тень.
Не доверяя всем вариантам графического анализа и несложным геометрическим расчетам, которые повторит даже школьник, прежде чем «огласить приговор», я провел реальные эксперименты, полностью повторившие изображения на исследуемых двух фотографиях.

Так же легко и вы можете попробовать полетать. :)
В качестве «летательного» аппарата, я использовал не мифическую метлу бабы Яги, а реальную домашнюю швабру. Снизу прибил гвоздями деревянную фанерную плиту размером приблизительно 40х40 см. Сверху – «рулевую» перекладину. Аппарат готов. После нескольких тренировочных попыток, без труда можно «взлететь» увлекая за собой платформу. :)
Точно так же, как это сделал человек на фотографиях. Я моложе, мне без труда удавалось подпрыгивать сантиметров на 40-50. Геометрические расчеты показывают, что высота «полета» на фото не более 25 см.
Все просто! Летаем все!
Кстати, не забывайте полностью разгибаться на максимальной высоте, позируя для публики. Платформу подтягивайте вверх только руками, а не всем телом. А то по фоткам проникновенный взгляд сразу заподозрит неладное.

Второе, не самое сложное. Зачем? В настоящее время написано огромное множество прекрасных литературных произведений. Я бы сказал, что книг сегодня больше, чем читателей. А читаем ли мы с вами книги по энтомологии? Многим ли из нас ранее были так интересны мухи и жуки?
Каким способом привлечь внимание, если нет денег на шумные рекламные компании? Виктор Степанович придумал. Таким способом оказался гравитоплан. И этот способ сработал, показав нам всем прекрасный древний мир насекомых.

Третье, как кажется на первый взгляд, самое сложное. Как построить сказочный ковёр самолет? Вот тут, как мне видится, основной ошибкой являются попытки создания реактивной тяги, поиск силы Эфирного ветра в полостных структурах. Не менее ошибочными являются попытки использования т.н. силы Лоренца. И само современное понятие «безопорные» движители – извращение истины такое же, как и электро- плюс магнитная радиоволна в абсолютно пустом пространстве - вакууме.
Но ковер-самолет не миф!
Я, например, знаю человека, который получил в реалии тягу более 12 кг в довольно простом и известном вихревом устройстве. На днях, в очередной раз, сам лично проверил, эффект существует. В моем эксперименте не нужны были весы, тяга чувствуется руками.
В основе устройства движителя лежат вполне материальные силы и принцип движения дымового кольца – этого наглядного примера тороидальной структуры всего Мироздания. «Вкручиваясь» в среду, мы можем творить чудеса! Даже гвоздь можно не вбивать, а вкручивать. При этом, мы имеем, как минимум, два вектора силы. Осевую составляющую тороидального потока можно «пустить» на перемещаемое тело. Таким образом, не отталкиваться от среды с отбросом массы тела, а толкать тело, как часть самой среды. Т.е., «вытаскивать себя за волосы» по Мюнхаузену. Проверено – работает. В качестве рабочей среды для тора использовалась… обычная вода.
Дерзайте!
А я подробно все опишу уже в другой раз – это уже другая тема.

03.12.2006 г.
С ув., Юрий Иванько, Харьков, Украина

Вопросы-ответы.

Из форума.

Приветствую всех!
Вопросы к Юрию.
Вот вы пишете, что о графическом анализе фоток, но ни слова о его результате. Какая программа использовалась и что конкретно получилось?
И второе. Прыгать вы прыгали и как я понял довольно успешно. Для полного завершения не хватает снимков прыжка пленочной камерой на ч/б пленку. Хотелось бы посмотреть такие же четкие снимки как и у В.С.Г. (безо всякого подтекста).
michael
05.12.2006 , 22:14:04

Как это: "ни слова"???
Я, кстати не первым, вычислил возможную высоту "полёта". Максимально (при всех допусках в сторону её увеличения) она составляет 25 см. Есть другие вычисления. На одном из форумов называли 10-15 см. Сегодня Дмитрий писал о 15-20 см. и т.п.
Такой анализ настолько прост, что не нужны никакие программы. Распечатайте и составьте несколько треугольников...

И второе. Я понимаю, что без подтекста. Но фоток даже не было и нет смысла делать.
Лучший судья – эксперимент.
Сразу несколько человек, присутствующих при эксперименте, поняли в чем суть. Попробуйте сами.
Там тоже все просто.
На левой фотке человек стоит практически прямо: ноги, туловище. Голова наклонена, как бы он смотрит на руль. Обратите внимание на угол изгиба рук в локтевых суставах и расположение плеч.
А что на правой фотке? Это же просто очевидно! Он изогнулся, подтягивая за руль платформу под себя. При этом, центрируя ее под ноги – это сложно, необходимо смотреть вниз. Обратите внимание на плечи? Почему они так приподняты, а шея как бы вдавлена в туловище?
Уже достаточно пояснений?

Вы ищете огрехи в моём эксперименте не провёв его самостоятельно, а зря.
В статье я задал вопрос: Как получилась фотография в полете, если Гребенников пишет, что в полете платформа невидима? Кто на него ответит? Почему фотографировали сверху? Для чего? Ведь кому-то пришлось залазить на такую высоту…
И еще куча вопросов по этим же фоткам.
Но я статью не для этого писал…