15.06.05.

Кирлиан-аппараты фирмы "Инфорай"

Краснодарская фирма "Инфорай" базируется в Кубанском государственном университете в отделе биологических активных веществ. Эта фирма (директор А.П.Бойченко) выпускает ряд кирлиан-приборов, описание которых приводится ниже*. Реквизиты фирмы "Инфорай": 350063, Россия, г.Краснодар, а/я 4360, Бойченко Александру Павловичу, E-mail: bojchenko@yandex.ru

Фотоаппарат газоразрядный ФГР-01

Фотоаппарат газоразрядный ФГР-01 предназначен для фотографирования по методу Кирлиан подушек пальцев рук и ног человека, или различных конечностей животных на черно-белый или цветной галогенсеребряный фотоматериал с целью выявления по фотографиям различных заболеваний или оценки психо-эмоционального состояния. Фотоаппарат рассчитан для использования в медико-биологических целях.

Прибор представляет собой переносную установку, состоящую из двух блоков: низковольтного и высоковольтного, соединенных между собой кабелем. Последний блок устанавливается в светонепроницаемую комнату (камеру) со строго контролируемым составом газовой атмосферы, температуры, давления, влажности, положения пациента в магнитном поле Земли, геомагнитной обстановки и пр. Управление прибором осуществляется с помощью низковольтного блока, который может быть установлен в другом помещении с естественным или искусственным освещением.

Принцип работы с фотоаппаратом основан на оценке различного рода структурных изменений газоразрядной короны, окружающей подушки пальцев человека, помещенных в импульсное электромагнитное поле большой напряженности (104 - 105 В/см).

Технические характеристики прибора ФГР-01

Амплитуда импульсов высокого напряжения регулируется дискретно с плавной подстройкой. | 5-20 кВ
Длительность импульсов регулируется дискретно. | 10-30 мкс
Период следования импульсов регулируется дискретно с плавной подстройкой. | 0,2 - 99,99 млс
Полярность импульсов регулируется последовательно. положительная,
отрицательная,
биполярная
Количество импульсов за экспозицию регулируется через один импульс. | 1 - 99 шт
Размер экспозиционного столика. | 150 х 350 мм
Масса низковольтного блока. | 4,0 кг
Масса высоковольтного блока. | 2,0 кг
Питание прибора 1 осуществляется от сети переменного тока | 220 В (±20), 50 Гц(±5)
Питание прибора 2 осуществляется от постоянного напряжения аккумуляторной батареи. | 12 В (±2)

Запуск прибора осуществляется кнопочным способом (на панели прибора или выносной ножной педалью) или с помощью инфракрасных датчиков, что позволяет полностью исключить контакт оператора с прибором, повышая его безопасность в эксплуатации.

Защита пациента и обслуживающего персонала от электроудара и высокого напряжения обеспечивается прекращением подачи высоковольтных импульсов на экспозиционный столик и самовыключением прибора в момент формирования разряда искровой формы.

Условия поставки прибора

Прибор может быть изготовлен под заказ и укомплектован дополнительными приспособлениями: обкладкой для фотографической регистрации участков тела человека (диаметр 50 мм), видеоприставкой для поиска точек акупунктуры и визуализации ионизационных процессов, протекающих на поверхности кожи человека в реальном масштабе времени на экране монитора, приставкой для фотографирования или визуализации твёрдо-сыпучих или жидкофазных объектов с одновременной регистрацией излучения разряда в звуковой области акустических и оптической области электромагнитных волн. Стоимость прибора ФГР-01 - 830 у.е.

Фотоаппарат газоразрядный ФГР-02

Фотоаппарат газоразрядный ФГР-02 предназначен для фотографирования и визуализации по методу Кирлиан подушек пальцев рук, ног и различных участков тела человека (диаметр 30 мм), различных конечностей животных на черно-белый или цветной галогенсеребряный фотоматериал, а так же, непосредственного наблюдения на экране монитора компьютера в реальном масштабе времени газоразрядных процессов и последующей цифровой обработкой изображений с целью выявления соответствующих диагностических признаков. Прибор позволяет осуществлять визуализацию и фотографирование гранулированных и жидкофазных объектов в атмосфере различных газов или газовых смесях.

Технические характеристики прибора ФГР-02

Амплитуда импульсного напряжения (с дискретным разбиением в 1.5 кВ) | 1,5 - 15 кВ
Форма импульса | колоколообразная
Период следования импульсов (с дискретным разбиением диапазона в 10 мс) | 1 - 90 миллисекунд
Длительность импульсов (на уровне 0,1) | 7 микросекунд (±0,5)
Количество импульсов за экспозицию | 1-999 шт.
Полярность видеоимпульсов (последовательная установка) | положительная и отрицательная
Питание прибора 1 осуществляется от сети переменного тока | 220 В (±20), 50 Гц(±5)
Питание прибора 2 осуществляется от постоянного напряжения аккумуляторной батареи. | 12 В (±2)

Запуск и управление прибором производится с помощью пусковой кнопки на панели прибора или пультом дистанционного управления на ИК датчиках.

Условия поставки прибора

Прибор дополнительно укомплектован разрядно-оптической видео-приставкой (фото 1) и дисковой обкладкой (фото 2) для газоразрядной визуализации и фотографирования в атмосфере различных газов или их смесей гранулированных и жидкофазных (фото 3) биообъектов, участков тела человека и животных при разно-полярных импульсах высокого напряжения (фото 4 и 5).

Фото 3. Серия лавинных газоразрядных изображений капель крови кролика до введения серебросодержащего препарата (а) и в процессе динамики его усвояемости организмом (б - д).

Фото 4. Газоразрядное изображение подушек пяльцев при импульсах "+". Фото 5. Газоразрядное изображение подушек тех же пальцев при импульсах "-".

Стоимость прибора без дополнительной комплектации: 860 у.е.;

  • с комплектацией только дисковой обкладкой - 940 у.е.
  • с полной комплектацией и видео-приставкой черно-белого изображения - 1450 у.е.;
  • с полной комплектацией и видео-приставкой цветного изображения - 1670 у.е.

Высоковольтный импульсный генератор
для получения объёмных газоразрядных
изображений объектов Г5-00-01

Прибор предназначен для обеспечения подачи на биообъект высокого потенциала с целью ионизации вокруг него прилегающих слоев воздуха (или других газов) и получения объемных (трехмерных) газоразрядных изображений с последующей их фото- или видео-регистрацией, цифровой обработкой и компьютерного анализа.

Запуск и управление прибором производится с помощью пусковой кнопки на панели прибора или пультом дистанционного управления на ИК датчиках. Стоимость прибора: 750 у.е.

Технические характеристики прибора Г5-00-01

Амплитуда импульсного напряжения (с дискретным разбиением в 5 кВ) | 20 - 70 кВ
Форма импульса экспоненциально
затухающий
радиоимпульс
Период следования радиоимпульсов (с дискретным разбиением диапазона в 10 мс) | 1 - 90 миллисекунд
Длительность радиоимпульсов (на уровне 0,5) | 100 микросекунд (±15)
Количество радиоимпульсов за экспозицию | 1 - 9, 100 - 3000 шт.
Питание прибора 1 осуществляется от сети переменного тока | 220 В (±20), 50 Гц(±5)
Питание прибора 2 осуществляется от постоянного напряжения аккумуляторной батареи. | 12 В (±2)

Примечания редакции сайта

* Данная информация предоставлена нашему сайту директором Кирлиан-музея станицы Динской Е.Коробовой.