Приборы для ГРВ-диагностики

Данные ГРВ-приборы изготавливаются непосредственно под научным руководством профессора К.Г. Короткова - автора и разработчика метода ГРВ.
ГРВ-приборы внесены в государственный реестр медицинской техники и сертифицированы МинЗдравом РФ.

ГРВ Камера

Позволяет наблюдать, регистрировать, вносить в компьютер (для последующей обработки) ГРВ свечение любого объекта. ГРВ снимки объектов регистрируются в настоящем моменте времени.

Комплектация ГРВ Камеры:

прибор ГРВ Камера;
программное обеспечение ГРВ;
комплект проводов: USB кабель, сетевой шнур;
затемняющая крышка;
набор фильтров;
тест-объект;
реперный электрод;
инструкция по эксплуатации.

Возможность работы с дополнительным ГРВ-оборудованием:

ГРВ-Минилаборатория
ГРВ+ (выносной блок)
ГРВ акупунктурный щуп

Параметры ГРВ Камеры:

длительность импульса 10 мкс;
частота 1024 Гц;
вес 5 кг;
габариты - 39,5 х 16,5 х 34,5 см.

ГРВ Компакт

Предназначен для компьютерной регистрации и анализа ГРВ-грамм (свечений) пальцев рук человека. Используется только для экспресс-диагностики состояния организма человека. Прибор работает от встроенной аккумуляторной батареи, что позволяет использовать данную модификацию для работы в полевых условиях.

Комплектация ГРВ Компакт:

прибор ГРВ Компакт;
программное обеспечение ГРВ;
комплект проводов: USB кабель, сетевой кабель;
затемняющая крышка;
набор фильтров;
тест-объект;
реперный электрод;
инструкция по эксплуатации.

Параметры ГРВ Компакт:

работа только в 1 режиме;
длительность импульса 10 мкс;
частота 1024 Гц;
вес не более 3 кг;
габариты - 230 х 180 х 100 мм.

Экспресс

Предназначен для регистрации ГРВ-грамм сразу десяти пальцев рук человека. Это позволяет экономить время, когда необходимо проводить большое число исследований подряд. Кроме того, получение единовременного отклика организма важно при изучении психологических составляющих.

Комплектация ГРВ Экспресс:

прибор ГРВ Экспресс;
программное обеспечение ГРВ;
комплект проводов: USB кабель, сетевой кабель;
светозащитная крышка с отверстиями для установки пальцев;
набор фильтров;
инструкция по эксплуатации.

Параметры ГРВ Экспресс:

работа только в 1 режиме;
длительность импульса 10 мкс;
частота 1024 Гц;
вес не более 7 кг;
габариты - 270 х 480 х 120 мм.

Приставки к прибору ГРВ Камера

ГРВ+

Предназначена для работы с малоподвижными больными людьми и позволяет снимать ГРВ-граммы пальцев ног, регистрировать ГРВ-граммы животных и крупных объектов. Работает только с ГРВ Камерой.

Комплектация ГРВ+:
прибор ГРВ+;
комплект проводов: USB кабель, ГРВ кабель;
тест-объект;
крышка с большим отверстием;
специальная пленка для съемки животных;
инструкция по эксплуатации.

Параметры ГРВ+:

длительность импульса 10 мкс;
частота 1024 Гц;
вес не более 1,5 кг;
габариты - 200х135х100 мм.

ГРВ акупунктурный щуп

Предназначен для визуального наблюдения и компьютерной регистрации газоразрядного свечения различных областей тела человека и животных, включая точки акупунктуры, энергетические каналы и области свечения головы. Активно используется для корректировки точечного воздействия на организм человека (напр.: физиотерапия, электропунктура, иглоукалывание). Работает только с ГРВ Камерой.

Комплектация ГРВ акупунктурный щуп:

прибор ГРВ акупунктурный щуп;
реперный электрод;
инструкция по эксплуатации.

Параметры ГРВ акупунктурный щуп:

работа только в 1 режиме;
длительность импульса 10 мкс;
частота 1024 Гц;
вес не более 800 г;
габариты - 135 х 85 х 115 мм (в транспортировочном состоянии).

ГРВ-Минилаборатория

Набор электродов, предназначенный для лабораторных исследований жидкостей и твердых материалов, как органической, так и неорганической природы.
Включает в себя 5 различных устройств.
Работает только с ГРВ Камерой.