20.06.04
Вадим Бондарев

Сборка кирлиан-прибора
собственными руками

  • Принцип кирлиан-эффекта
  • Схемы с описаниями
  • Осциллятор и двухкаскадный усилитель
  • Влияние напряжения и частоты тока
  • Электроды
  • Меры безопасности
  • Общая сборка
  • Контактная фотография
  • Фотография через прозрачный электрод
  • Исследование твердых неживых материалов
  • Исследование жидкостей
  • Исследование органических материалов

Принцип кирлиан-эффекта1

Принцип работы кирлиан-прибора очень прост. На один электрод подаётся высокое переменное напряжение с высокой частотой - от 1 до 40 киловольт при 200-15000 Герц. Другим электродом служит сам объект. Если объектом служит человек, то он ни в коем случае не заземляется. Если объект представляет собой предмет неживой природы, то его необходимо заземлить. Оба электрода разделены между собой изолятором и тонким слоем воздуха, молекулы которого подвергаются диссоциации под действием сильного магнитного поля, возникающего между электродом и объектом. В этом слое воздуха, находящемся между объектом и электродом, т.е. в сильном магнитном поле, происходит три процесса.

Первый процесс заключается в поляризации и разрыве молекул воздуха, который на 78 процентов состоит из молекулярного азота (N2). Этот процесс приводит к образованию атомарного азота, который в больших концентрациях вреден для человеческого организма. Поэтому с кирлиан-прибором необходимо работать в хорошо проветриваемом помещении.

Второй процесс - это процесс получения электронами молекул воздуха (N2 - 78%, O2 - 21%) достаточного количества энергии, необходимой для отрыва от молекулы. Эти освободившиеся электроны, наряду с ионами, образуют некий небольшой ток между объектом и электродом, который впрочем, при правильной регулировке рабочего напряжения неопасен для человека. Результаты второго процесса видны в форме газового разряда по каналам так называемой короны, которая образуется вокруг объекта. Форма короны свечения, её плотность, вкрапления и т.п. определяются собственным магнитным полем объекта.

Третий процесс - это получение электронами молекул воздуха энергии, которой недостаточно для отрыва от молекулы. При этом происходит переход электронов молекул воздуха на более высшие атомарные уровни и обратно. При этом скачке электрона происходит излучение кванта света. Величина скачка электрона молекулы воздуха зависит от собственного магнитного поля исследуемого объекта. Поэтому в различных точках поля, окружающего объект, электроны получают разные импульсы, т.е. перескакивают на разные атомарные уровни, что приводит к испусканию квантов света разной длины. Последний факт регистрируется человеческим глазом или цветной фотобумагой в качестве различных цветов, которые в зависимости от объекта могут окрашивать корону свечения в разные цвета.

Эти три процесса в своей совокупности дают общую картину кирлиан-эффекта, который позволяет изучать магнитное поле объекта. Это классический принцип. Он применяется в нижеописанных приборах. Существуют и другие принципиальные схемы регистрации кирлиан-эффекта, но о них не идёт речь в настоящей статье.

В задачу данной статьи также не входит рассмотрение кирлиан-эффекта с точки зрения физиологии, но можно лишь сказать, что магнитное поле человека, которое регистрируется кирлиан-прибором зависит от психического и физиологического состояния человека. На сегодняшний момент существуют детальные исследования связи формы короны свечения пальцев конечностей человека с органами его тела, что позволяет ставить безошибочные диагнозы уже на ранних (энергетических) стадиях заболевания. Этот метод разработан немецким врачом Петером Манделем (Peter Mandel) и назван им Энергетический терминально-точечный диагноз (ЭТД). Об этом методе читайте в наших следующих выпусках.

Схемы с описаниями

Приведём теперь несколько схем с описанием из немецкой книги "Кирлиан-фотография" Питера Лэя2 .

Рисунок 1 показывает схему простого высокочастотного генератора высокого напряжения, который можно собрать на обыкновенной плате. Эта схема питается от напряжения 230 Вольт. S1 - основной выключатель, который соединяет сеть с прибором. Трансформатор выдаёт переменное напряжение 12 Вольт. Кнопка S2 включает прибор в рабочий ток. Затем идёт выпрямление тока при помощи диодов D1-D4 и конденсатора C1. Конденсатор C2, сопротивления R1 и R2, трансформатор TR2 создают колебательный контур, частота в котором регулируется при помощи потенциометра R1. Транзисторы Q1 и Q2 способствуют тому, чтобы колебания были незатухающими. Во время работы они могут сильно нагреваться, поэтому необходимо снабдить их охладителями. TR2 представляет собой обыкновенную катушку зажигания, которая используется в автомобильных моторах. На выходе "output" получаем высокочастотный ток высокого напряжения. Длительность импульса на выходе регулируется вручную, т.е. временем нажатия кнопки S2. Лампочка LMP1 сигнализирует о готовности генератора к работе.

Рисунок 2 представляет собой почти туже схему, что и рисунок 1 - их левые части равны до конденсатора С2. В остальной части вместо колебательного контура применяется автоколебательный мультивибратор. При чём C1 заряжается через R2 и R3 до тех пор, пока напряжение на С1, идущее от IC1A, не достигнет высшей границы. Затем С1 разряжается до нижней границы. Затем процесс повторяется снова и т.д. IC1B включён как возбудитель. При этом оставшиеся IC1C и IC1D не весят просто в воздухе, а заземлены. Q1 и Q2 образуют вместе с оставшимися сопротивлениями двухступенчатый выход, который подаётся на катушку зажигания TR2 от автоколебательного мультивибратора в режиме посылаемых сигналов. На выходе "output" получаем искомое напряжение.

На рисунке 3 представлена схема, которая не зависит от электрической сети, т.к. она работает от 12V. Поэтому она удобна тем, что её можно использовать для сборки переносного Кирлиан-прибора. В качестве 12-вольтового источника питания может служить обыкновенный автомобильный аккумулятор (например, 12V\1,8А). Однополярный выключатель S1 служит в качестве главного выключателя. Зелёный светодиод D1 показывает готовность прибора к работе. Сопротивление R1 понижает силу тока на D1 до 12mA. Однополярная кнопка S4 включает последующую схему в напряжение, но лишь на то время, пока она нажата. В это время горит красный светодиод D2, через который проходит ограниченный сопротивлением R2 ток. Затем следуют два блока: осциллятор и выходная ступень. Основной частью осциллятора является распространённый универсальный таймер 555 (NE 555). Он обозначен на схеме IC1. Его массой служит Pin1, а на Pin8 подводится положительное напряжение. Конденсатор C1 заряжается через сопротивление R3, конденсатор D3 через R9. При достижении верхнего порога напряжения, которое будет равно 2/3 подводящегося напряжения, внутренний транзистор включает Pin7 на массу, при этом через R9, R4 и D4 разражается конденсатор C1. При достижении нижнего порога напряжения, которое равно 1\3, разрядка прекращается, т.к. Pin7 запирается. Начинается следующий заряжающий цикл.

Благодаря диодам D3 и D4 достигается равное время зарядки и разрядки. При этом IC1 согласуется с заряженным состоянием конденсатора C1, т.е. IC1 "чувствует" какой порог напряжения достигнут - верхний или нижний. Для этого ему служат Pin2 и Pin6, которые меряют нижнее и верхнее пороговое напряжения соответственно. Во время зарядного цикла через Pin3 проходит ток, а во время разрядного цикла Pin3 замыкается на массу. При этом выход Pin3 пульсирует в с частотой разрядного и зарядного циклов. Оба эти цикла равны, как и сопротивления R3 и R4. Поэтому период колебаний рассчитывается по формуле T=1,4(R3+R9)C1. Теперь если мы подставим в эту формулу значения элементов, указанных в таблице, то мы получим частоту от 7,1 до 3,2 kHz с учётом рабочей области потенциометра R9. Но это только расчётная частота, т.к. на практике из-за различных допусков элементов получается некий разброс расчётного значения. Pin5 можно подключить к управляющему напряжению, если деление тока в отношении 1/3 к 2/3 кому-то не понравится. В показанной же схеме Pin5 и С2 замкнуты на массу во избежании колебаний IC1. Теперь вернёмся к выходу Pin3, который запитан на выходной блок. Выходной блок состоит из сопротивлений R7 и R8. Благодаря диоду D5 на сопротивлении R8 подаётся не более чем 2,7V. На контактах ползунка R8 снимается напряжение от 0 до 2,7V. Так как база-эмиттер напряжение на транзисторах Q1 и Q2 составляет 2 х 0,7 = 1,4V, то напряжение на R5 едва превысит 1,3V. Поэтому сила тока в цепи коллектора транзистора Q2 не будет выше 1,3А. Такая схема помогает достичь ограничения силы тока, подающегося на трансформатор TR1. Эта необходимая мера нужна для предохранения первичной обмотки катушки от перегорания, т.к. её сопротивление относительно мало.

Во время работы прибора даёт знать себя сильное сопротивление переменного тока, а именно при малой частоте период срабатывания становится довольно продолжительным. Поэтому можно поставить меньшее сопротивление. На выходе вторичной обмотки "output" снимается высокое напряжение около 25kV, но только на то время, пока включена кнопка S4. В это рабочее время светится красный светодиод.

В качестве трансформатора TR1 применяется обыкновенная автомобильная катушка зажигания (обмотка 1:1000). К малым боковым контактам подключается кнопка S4 и коллектор транзистора Q1. С серединного контакта снимается требуемое высоковольтное напряжение высокой частоты.

Ещё одна схема. Рисунок 4 показывает очень похожую схему, представленную на рисунке 3. В отличии от последней, на схеме 4 имеется дополнительно таймер времени. Его роль выполняет микросхема IC1, которая как и осциллятор состоит из универсального таймера 555 (NE 555) и нескольких дополнительных деталей.

Когда включены включатели S1 и S4, то выход микросхемы IC1 тот час достигает высших значений. В это время благодаря R11 и C6 на триггерном выходе Pin2 напряжение равно нулю. С этого момента стартует таймер. Конденсатор C3 заряжается через сопротивление R10 и потенциометр R12. Как только внутренний компаратор микросхемы IC1 распознает через выход Pin6, что C6 зарядился на 2/3 рабочего напряжения, то Pin3 идёт на массу, и конденсатор C3 разряжается через Pin7. Осциллятор, реализованный микросхемой IC2, будет включаться только на то время, когда есть напряжение на выходе Pin3 таймера. Область регулировки таймера лежит приблизительно от 0 до 50 секунд. Остальная часть этой схемы работает точно также как и схема на рисунке 3.

Осциллятор и двухкаскадный усилитель 3

В задачу генератора сигналов (осциллятора) входит управление каскадным усилителем мощности. Генератор сигналов определяет частоту, напряжение и продолжительность тока, подаваемого на усилитель. Двухкаскадный усилитель мощности есть сердце кирлиан-прибора, и в то же время самая сложная его часть. Его первую ступень образует транзистор BC107. Затем следует усиление и вторая ступень - транзистор 2N3055 (на схеме Q1), который может при больших токах сильно нагреваться. Поэтому для него требуется мощный охладитель, снабжённый вентилятором. Эта мера необходима, если опыты будут проводиться при напряжении более чем 25-30 вольт, или если прибор планируется использовать в коммерческих целях, т.е. при полной загрузке. Как показывает практика, рабочее напряжение усилителя лежит в пределах 10-30 вольт.

Влияние напряжения и частоты тока

Интенсивность свечения короны прямо пропорциональна напряжению. При низком напряжении не возникает свечения, а при слишком высоком напряжении возникает угроза прямого пробоя диэлектрика, что приведёт объект к поражению электрическим током. Влияние частоты гораздо сложнее. Малые частоты становятся причиной пробоя. Наиболее разумная нижняя граница частоты лежит в пределах 500 Герц. Впрочем, она зависит от напряжения электрода и диэлектрика.

К примеру, для прозрачного электрода (стекло в качестве диэлектрика) можно при низких напряжениях получать свечение начиная от частоты в 200 Герц. Верхняя границ лежит в пределах 15-20 килогерц в зависимости от материала и напряжения. Между нижней и верхней границей имеются две интересные области: первая - 650 Герц, вторая - 7000 Герц. Разницу можно уловить на картинке свечения столового рыбного ножа. В первом случае, т.е. при низкой частоте, по-видимому, играет большую роль проводимость объекта, которая однородна - металл. Во втором случае - при высокой частоте, проводимость объекта не играет важной роли, а на первый план выступает собственное магнитное поле объекта, которое, как видно, неоднородно, и не находится в прямой связи с электрической проводимостью.

Электроды

В качестве простого электрода может послужить обыкновенная эпоксидовая электроплата, покрытая с одной стороны медным слоем. В качестве диэлектрика будет служить сам эпоксидовый слой. Чтобы не возникало пробоя на краях, необходимо удалить слой меди на 10 мм от края. Такой электрод пригоден для работы с высокими напряжениями. Если же слой диэлектрика будем слишком толст, т.е. свечения не будет наблюдаться при некоторых малых параметрах, то можно перевернуть электрод, и прямо на него положить фотобумагу. При этом необходимо соблюдать необходимые меры предосторожности.

Если соорудить прозрачный электрод, то представиться возможность наблюдать кирлиан-эффект в режиме реального времени. Такой прозрачный электрод можно легко сделать из двух стёкол, между которыми нужно залить тонкий слой подсоленной воды. Толщина стекла будет определять диэлектрические свойства прибора, а толщина слоя воды будет влиять на прозрачность самого электрода. В качестве подвода напряжения необходимо применить нержавеющий контакт.

Меры безопасности

Ток на выходе прибора может иметь силу в несколько десятков миллиампер и напряжение в несколько десятков киловольт. Такой ток для человеческого организма смертелен. Поэтому необходимо строго выполнять следующие меры безопасности:

  • не прикасаться к открытым деталям кирлиан-прибора, через которые течёт ток высокого напряжения;
  • никогда не заземлять живые объекты;
  • никогда не исследовать живые объекты менее чем при 500 Герц, т.к. может произойти пробой диэлектрика;
  • не прикасаться к объектам во время подачи напряжения на электрод; это особенно касается металлических предметов; если объектом служит человек, то также не стоит прикасаться к нему; также и он не должен прикасаться во время опыта к токопроводящим предметам (батареям отопления и пр.);
  • во время опытов необходимо снять с себя все металлические предметы: украшения, часы и пр.;
  • не исследовать людей, которые имеют искусственные приборы жизнеобеспечения;
  • если в качестве питания применяется аккумуляторная батарея, то в прибор необходимо встроить предохранитель на случай короткого замыкания.

Общая сборка

Прибор можно собрать в единый корпус. Главное, чтобы он был сделан из непроводящих материалов. Хорошо подойдёт дерево. Для работы с прозрачным электродом необходимо соорудить специальный корпус, который бы позволял встроить в корпус зеркало под углом 45 градусов для удобства наблюдения, и для возможной фото- или видеосъёмки.

Контактная фотография

Кирлиан-эффект выражается в свечении вокруг объекта. Это свечение можно видеть простым глазом через прозрачный электрод, а можно сфотографировать на фотобумагу, положив её на электрод, эмульсионным слоем вверх, т.е. к объекту. Необходимо обратить внимание, чтобы между фотобумагой и электродом не было воздушных зазоров. В противном случае в этих местах не произойдёт регистрации эффекта, т.к. свечение будет происходить в воздушном зазоре, находящегося под фотобумагой. Рекомендуется применять контрастную фотобумагу, чтобы минимизировать вторичное влияние каналов свечения на общую картину эффекта.

Для съёмки кирлиан-эффекта на фотобумагу необходимо выбрать темное помещении. При работе с чёрно-белой бумагой можно допустить подсветку красным фонарём. При работе с цветной бумагой требуется полная темнота. Время экспозиции (засвечивания) фотобумаги зависит от объекта, и зависит от его проводимости. Для металлических предметов хватает одной секунды, а для деревянных предметов требуется около 20 секунд. Рекомендуется выбирать более длительную экспозицию, чем недостаточную. Тогда при проявке фотобумаги возможно выбрать желательный контраст. Естественно, что на фотобумаге получается негативное изображение короны свечения.

Можно получить цветное изображение. Принцип такой же, как и с черно-белой фотобумагой. Для наибольшего удобства рекомендуется воспользоваться кассетами моментальной фотографии фирмы "Polaroid". Для этого необходимо приобрести одну кассету, куда входит десять карточек. В полной темноте необходимо вскрыть кассету; извлечь оттуда одну карточку и положить её на электрод эмульсионным слоем вверх, на который положить объект; затем положить кассету с оставшимися карточками в светонепроницаемый пакет, и можно продолжать опыт дальше. Для проявки уже экспонированных карточек понадобится приспособление, которое способно равномерно раскатать фотокарточку "Polaroid" с двух сторон, чтобы карточка смогла проявиться (необходимые химикаты "вшиты" в карточку). Для этой цели идеально подходит та часть самого фотоаппарата "Polaroid", которая предназначена выполнять эту функцию. Она легко снимается с шарниров, сохраняя возможность обратного монтажа. Кто не имеет возможность демонтировать это приспособление с фотоаппарата, тот может сделать нечто подобное из двух круглых карандашей. Главное протянуть карточку с равной скоростью по всей её площади. На карточке моментальной фотографии выход цветное позитивное изображение короны свечения.

Фотография через прозрачный электрод

Соорудив необходимый корпус и встроив в него обыкновенное зеркало для удобства работы, возможно наблюдение свечения в режиме реального времени. Также возможно съёмка свечения обыкновенным фотоаппаратом, заряженным высоко чувствительной плёнкой (ISO600 и более). Но из-за прохождения света короны через двойное стекло и слой воды, теряются мелкие подробности. Поэтому для научных целей рекомендуется всё же контактная фотография. Применение цифровых фотоаппаратов ограниченно из-за их низкой чувствительности, которые, как правило, не имеют чувствительности более ISO400. Кроме того, цифровые фотоаппараты имеют свойство отключаться вблизи генератора высокой частоты.

Современные зеркальные полуавтоматические фотоаппараты имеет функцию автоматического выбора экспозиции в зависимости от заряженной плёнки. Так с пленкой ISO800 время экспозиции составляет, как правило, от одной до пяти секунд. При этом будет сфотографирована только светящаяся корона. Если есть необходимость заснять и объект, то нужно включить функцию вспышки при закрывании шторок фотоаппарата (обычно такая функция имеется у современных фотоаппаратов).

Исследование твердых неживых материалов

Неживые объекты необходимо заземлять. Корона у таких объектов, как правило, равномерно распределяется по всей поверхности. Впрочем, неровности поверхности дают свою кирлиан-картинку, что по видимому объясняется перпендикулярностью каналов разряда по отношению к поверхности объекта. Интересные снимки получаются при высоком напряжении и низкой частоте. Впрочем, рекомендуется попробовать различные варианты.

Исследование жидкостей

Жидкости также необходимо заземлять. Свечение происходит по краям жидкостного слоя. Возможно наблюдение интересного случая, если исследовать довольно большое жидкое "пятно". При длительном включении электрода происходит неравномерное испарение жидкости, что приводит к возникновению маленьких "островков" жидкости, которые не заземлены с общим "водяным континентом". Вследствие разности потенциалом между ними возникают пробои воздуха, что проводит к возникновению длинных каналов свечения.

Исследование органических материалов

Если исследуемый объект принадлежит к "неживой" природе, как, к примеру, растения, то они требуют заземления. Живые же объекты ни в коем случае нельзя заземлять - опасно для жизни! Интересными объектами исследований являются листья растений. Они дают различную корону, в зависимости от геометрического строения листа. Наиболее яркую корону даёт только что сорванный листок. Если очень повезёт, то возможно достигнуть мечту всех исследователей кирлиан-эффекта - получение снимка фантомного листа. Этот эффект очень редко фиксируется, и по-своему уникален. Эффект фантомного листа заключается в получении короны свечения в том месте, в котором часть листочка была оторвана или обрезана. Так, к примеру, в 1973 году в Сан-Пауло (Бразилия) директору института психофизических исследований господину Андраде (Andrade H.G.) удалось получить снимок фантомного листа4 . Но как он пишет, это было случайностью, и они пробуют добиться постоянной регистрации этого эффекта. Если бы это произошло, то в научном мире произошла бы революция! Так что Нобелевские премии в области кирлиан-эффекта ещё ждут своих пытливых исследователей!

Человек представляет собой наиболее интересный объект, т.к. корона свечения зависит от физиологического и эмоционального состояния человека. Все части здорового человеческого тела дают свечение. Но наиболее разработанной областью в кирлиан-науке являются короны пальцев рук и ног. Самой передовой технологией по расшифровке свечений пальцев на сегодняшний день является Энергетический акупунктурный диагноз (ЭАД) Петера Манделя (Peter Mandel). Этот метод основан на связи короны пальцев с разными органами тела. Об этом методе наша редакция расскажет более подробно в следующих выпусках. В любом случае вы, дорогие читатели, уже в состоянии начать эксперименты по кирлиан-эффекту. Успехов и настойчивости в исследованиях непознанного!

Примечания

1. При описании принципа кирлиан-эффекта используются некоторые идеи немецкого профессора Вилли Франца (Willi Franz), высказанные в его книге "Handbuch der Kirlianfotografie", Verlag Stefanie Naglschmid, Stuttgart.

2. "Kirlian-Fotografie", Peter Lay, Franzis Verlag GmbH, 2000.

3. Описание работы кирлиан-прибора (и фотографии) даются в вольном переводе нашей редакции материалов сайта "Kirlianfotografie" (http://www.paranormal.de/kirlianfotografie/index.html) Томаса Клеффеля (Thomas Kleffel).

4. Krippner, Rubin. "Lichtbilder der Seele". Scherz-Verlag. 1975. Страница 206.

Дополнительные материалы по Кирлиан-эффекту на нашем сайте

  • Лучи Жизни
  • Кирлиан-фотография цифровая и традиционная. Некоторые специфические моменты
  • Кирлиан-прибор немецкой фирмы "Biomed"
  • Кирлиан-аппараты фирмы "Инфорай"
  • Смотрите также полный список материалов по Кирлиан-эффекту
  • Обсудить тему кирлиан-эффекта на форуме здесь или здесь.

Дополнительные материалы по Кирлиан-эффекту на других сайтах

О других схемах кирлиан-прибора можно узнать на вебстранице "Эффект Кирлиана. Свечение биологических объектов в высокочастотном поле" по адресу: http://www.cosmedtech.ru/Cosmedtech/?do=KERL1

Брошюра "В мире чудесных разрядов", авторы В.Х. КИРЛИАН, С.Д. КИРЛИАН. Издательство "Знание". Москва. 1964 г. Адрес загрузки (4,7 Мб): http://emrism.agni-age.net/forum/Kirlian_V_mire.zip