КИРЛИАН-ФОТОГРАФИЯ

МОНОИМПУЛЬСНАЯ ПЛАЗМОГРАФИЯ. НОВЫЕ НАПРАВЛЕНИЯ

В БИОЭНЕРГЕТИЧЕСКИХ ИССЛЕДОВАНИЯХ ЧЕЛОВЕКА

Вадим БОНДАРЕВ, Алма-Ата

1. Регистрация тонкомерных образований и аномальных энергетических проявлений

«Начнем с простого факта: человек всегда осознавал, что он не одинок. В преданиях всех народов Земли тщательно хранятся рассказы о контактах с другими формами жизни и высшим разумом за пределами «отварного мира». Особенно знаменательны утверждения, будто мы окружены бесплотными созданиями, способными проявлять себя в материальном мире неизвестными нам путями». /Жак Валле. Параллельный мир/

«Ученик: Нельзя ли сфотографировать элементалов, ведь горячий воздух над плитой сфотографировать можно?

Мудрец: Во всяком случае, мне такие случаи не известны. Но я не утверждаю, что это невозможно». /Е.П.Блаватская/

В настоящее время кирлиан-фотография в основном находит широкое применение в биоэнергетических исследованиях человека. Большинство исследователей при этом традиционно используют высокочастотный генератор и режим многоимпульсного возбуждения. В итоге получаемое изображение представляет собой сумму картинок, как бы наложенных одна на другую, которые в свою очередь образуются от воздействия каждого импульса в отдельности. Эта суммарная картина в целом вполне удовлетворительно отражает состояние биоэнергетической системы человеческого организма. Однако картина истинного, изначального состояния биоэнергетики испытуемого, наличие и динамика поведения тонких энергетических проявлений разрушается и маскируется обилием возбуждающих импульсов, все это выпадает из поля зрения исследователя.

Здесь важно сразу же обратить внимание на одно обстоятельство. Воздействию поля высокой напряженности подвергается не только объект исследования, но и всё, что присутствует здесь, в зоне активного действия этого поля. И соответственно всё это непременно тоже реагирует на воздействие электрического поля. Поэтому вполне естественно, что после первого же воздействующего импульса энергоинформационная ситуация исследуемого пространства изменяется, и каждый последующий импульс вносит дополнительные изменения. Отсюда ясно, что для отображения биоэнергетической ситуации с наименьшими вносимыми искажениями, то есть в состоянии максимально приближенном к изначальному состоянию, оптимальным является использование режима возбуждения одиночным импульсом. К тому же следует подчеркнуть, что с точки зрения воздействия на пациента моноимпульсный режим в кирлиан-фотогрфии является наиболее щадящим и это тоже несомненное его достоинство. А сам термин «плазмография» мы используем как более полно и точно отражающий суть метода.

Многолетние биоэнергетические исследования, в том числе и людей с различными психическими и парапсихическими состояниями (всевозможные целители, экстрасенсы, контактеры), которые проводились в Казахском Государственном университете и в различных лечебных и оздоровительных учреждениях Алма-Аты, выявили ряд феноменальных энергетических проявлений. Они довольно разнообразны (1), но здесь мы ограничимся кратким обзором лишь некоторых из них.

1. Плазменные структуры. Название, конечно, условное, потому что природа их образования нам пока не известна. Фактически мы ведь имеем дело только со следами, которые запечатлены на фотопленке и остались нам в доказательство о состоявшемся факте некоторых проявлений, условно названных нами пролетами плазменных структур.

Иногда на фотопленке регистрируется пролет одиночного плазмоида (фото 1), в других случаях, что встречается гораздо чаще, мы наблюдаем упорядоченные группы (фото 2).

Здесь и далее все фотографии (кроме фото 14) представлены в позитивном изображении.

Иногда они (плазмоиды) бывают довольно крупными (фото 3),

а также и весьма обильными, как на приведенном следующем примере (фото 4).

При достаточном увеличении хорошо просматриваются ядра плазмоидов, окутанные светящейся оболочкой ионизированного газа (фото 5).

Изначально выдвинутая версия о проявлении случайных электростатических разрядов в контрольных экспериментах не нашла подтверждения.

Все эти аномальные энергетические проявления (да, именно энергетические, ибо в возбужденном состоянии они излучают энергию) говорят нам о том, что в каждом из приведенных примеров возле пальцев присутствовало нечто незримое, и это нечто реагирует на воздействие поля высокой напряженности, оставляя на фотопленке вполне реальные следы своего присутствия.

2. Есть основания полагать, что в некоторых случаях плазменные структуры эмитируют изнутри, возникают в результате деструкции психоэнергетической матрицы субъекта и, по сути, являются фрагментами ее распада. Ведь не секрет, что такие люди (экстрасенсы, контактеры) часто бывают на грани психического срыва, некоторые из них попадают в соответствующие лечебные заведения в качестве пациентов.

Вот конкретный пример (фото 6). На фотографии слева - плазмографический отпечаток пальца контактера, пребывающего в спокойном состоянии и справа - в момент «вхождения в контакт». Мы видим процесс разрушения целостности короны свечения и появление плазмоидов.

3. Огромный интерес вызывает регистрация тонкоматериальных, чужеродных образований (а возможно сущностей), присутствие которых проявляется в виде бесформенных посторонних контуров, как бы каких-то наростов, пузырьков и в разных других формах (фото 7).

Кстати, здесь следует отметить, что плазмографический отпечаток пальца расположенный в центре снимка (фото 7b) принадлежит женщине, которая уже много лет состоит на учете в психиатрическом диспансере. (Причем, как ни странно, этот факт не мешает ей заниматься целительством…) И мы видим, что ее энергетика изрядно угнетена присутствием чужеродных образований. В правой части (фото 7c) - плазмографический отпечаток пальца автора, снятый после проведения экспериментов с этой дамой. Неожиданное появление чужеродных субстанций в ореоле свечения его пальцев, несомненно, обусловлено их переносом в процессе общения. За время своих многолетних экспериментальных исследований автор неоднократно наблюдал такое вот своеобразное «психоэнергетическое инфицирование».

Весьма примечательно, что при повторном фотографировании подобных проявлений, как правило, не наблюдается. В некоторых случаях, вероятно, они мгновенно разрушаются от воздействия энергии электрического поля первого же импульса, образуя мириады разлетающихся плазмоидов (фото 8), в других случаях они просто бесследно исчезают.

Приведенными примерами разнообразие чужеродных структур не ограничивается.

Мы не можем пока сказать, что это такое или кто прячется за этими феноменами, но в любом случае мы вправе поставить вопрос: что им надо возле пальцев, именно в тех местах, где берут начала и заканчиваются энергетические каналы? Уж не паразитируют ли они на нашей энергетике!?..

И здесь весьма уместно вспомнить, как часто и тщательно вытирают и отряхивают руки целители и экстрасенсы во время работы с пациентом. Так не эти ли незримые паразиты цепляются за их пальцы? И если да, то невольно напрашивается вывод, что многочисленные разговоры об «энергетическом вампиризме» не такой уж вымысел досужий.

4. Группа аномальных проявлений, регистрируемых дистантно, на полевом уровне. Все они имеют один характерный признак: при использовании двухсторонней фотопленки они проявляются на обратной стороне и внешне выглядят в виде своеобразных, четко оконтуренных локальных засветок. Как правило, этот феномен чаще проявляется на фоне угнетенной энергетики субъекта (фото 9).

Здесь необходимо выделить два существенных момента. Поскольку фотопленка имеет некоторую толщину, то есть между пальцем и эмульсионным слоем на другой стороне фотопленки имеется некоторое расстояние, то для всех проявлений, фиксируемых на этом нижнем слое, мы вправе говорить как о дистантной регистрации по отношению к объекту исследования. Это, во-первых. (Более подробно о дистантной плазмографии будет рассказано ниже). И, во-вторых, что крайне важно! - речь идет о регистрации проявлений на полевом уровне.

Можно полагать, что теперь открывается реальная перспектива для инструментальных исследований дистантных воздействий и взаимодействий на энергоинформационном уровне, в том числе и таких негативных проявлений, которые в народе именуются, как сглаз, порча и энергетический вампиризм и которые до сих пор было принято считать не более чем суеверными предрассудками.

Не вызывает сомнения, что и этот феномен (фото 9), проявляющийся на полевом уровне, также обусловлен присутствием и воздействием какой-то незримой, условно говоря, «фантомной» субстанции.

Кстати, наблюдение по этому поводу. Вероятно, многим знакома такая ситуация, когда экстрасенс говорит пациенту, что у него, то есть у пациента, «забиты все каналы». Так ни об этой ли «фантомной» субстанции, обладающей полевыми свойствами, идет речь? И, если да, то сразу же возникает и второй вопрос: зачем ей это надо?..

Впрочем, предположение о чужеродных сущностях, паразитирующих на энергетике человека, мы уже высказывали.

Идея о многообразии форм жизни во вселенной далеко не нова. Оккультисты и спириты всех времен и народов всегда утверждали о присутствии в окружающем нас пространстве незримых, астральных сущностей. Впрочем, это утверждение занимает прочные позиции во всех религиозных воззрениях. При этом особо примечательно то, что в большинстве своем эти сущности не отличаются особым дружелюбием к человеку.

На заре двадцатого столетия русский философ К. Циолковский говорил о живых существах плазменной природы. В наше время академик В. Казначеев утверждает о наличии в природе небиологических и полевых форм жизни:

«…Известные нам (на планете Земля) белково-нуклеиновые структуры живого вещества (включая и организм человека), есть одна из многочисленных форм космо-планетарного живого вещества. Одновременно на планете Земля существуют другие его материальные формы, и известная нам живая часть биосферы есть сложный процесс взаимодействия многих форм живого вещества».

«Вполне возможно, что многие хронические (т. н. дистрофические, воспалительные и др.) процессы есть результат изменений предполагаемого «симбиоза», сосуществования разных форм живого вещества».

«Каковы другие формы живого вещества, которые сосуществуют с белково-нуклеиновыми клеточными и бесклеточными организмами? Каким методом наблюдения или эксперимента можно найти ответы на эти вопросы?» (2)

Примеров подобных высказываний и утверждений можно привести много. И вот фотографии… Так может быть, на них как раз и запечатлены следы проявления тех самых «иных форм жизни»?..

Впрочем, независимо от того являются ли эти образования действительно чужеродными (экзогенной природы) или они всего лишь какие-то продукты жизнедеятельности нашего организма, в конечном счете, результат один, и он весьма неутешителен - угнетение биоэнергетической системы!..

Действительно, пока сомнений больше, чем однозначности, и всё это предстоит тщательно исследовать и изучать - спорить, отвергать, доказывать. Но уже сейчас ясно одно: метод моноимпульсной плазмографии дает уникальную возможность глубже проникнуть в невидимый мир тонких, быстропротекающих энергетических процессов, буквально, высветить многочисленных и разнообразных его «обитателей» и следы их проявлений, открывает новые подходы в биоэнергетических исследованиях человека.