КИРЛИАН-ФОТОГРАФИЯ

КИРЛИАН-ФОТОГРАФИЯ ЦИФРОВАЯ И ТРАДИЦИОННАЯ. НЕКОТОРЫЕ СПЕЦИФИЧЕСКИЕ МОМЕНТЫ.

Сегодня цифровая фотография широко входит в наш быт. Благодаря миниатюрным размерам матрицы ПЗС (приборы с зарядовой связью) теперь уже стали вполне обыденной реальностью и сотовые телефоны с встроенным фотоаппаратом, и наручные часы. Не обошла эта новинка научно-технического прогресса и кирлиан-фотографию. Наиболее ярким примером тому ГРВ (газоразрядная визуализация) с использованием аппарата «Корона ТВ» и его модификаций. И тут перед исследователем встает вопрос, чему отдать предпочтение, какая технология лучше: традиционная кирлиан-фотография с использованием фотопленки или ГРВ с использованием аппаратуры типа «Корона-ТВ»?

Этот вопрос неоднократно задавали и мне, и ниже я хочу поделиться своими соображениями на этот счет. Но прежде беглое упоминание по этому поводу самого автора ГРВ К.Короткова:

«Наш подход с компьютерной обработкой является наиболее современным, но он требует понимания современной техники. Для людей старшего поколения* фотография кажется проще и доступнее, да и первичная аппаратура существенно дешевле. Правда, потом приходится постоянно тратиться на фотоматериалы, и зачастую набегает кругленькая сумма» [5, с.51].

* Примечание. Здесь автор имеет в виду ветеранов кирлиановских исследований Ньютона Милхоменса (Бразилия), Розмари Стил (Англия), Питера Манделя (Германия).

Что ж, насчет «кругленькой суммы», возможно, К.Коротков и прав, да и то, с большой натяжкой. Однако не следует забывать, что ведь есть и другие критерии оценки аппаратуры и технологий, и, возможно, не менее значимые.

Итак, чему же отдать предпочтение: ГРВ с видеорегистрацией кирлиановского свечения на матрицу ПЗС и компьютерной обработкой изображения или традиционной кирлиан-фотографии, использующей фотоматериалы?

Конечно, сама по себе такая постановка вопроса не совсем корректна. Я полагаю, в первую очередь все зависит от того, что вы собираетесь исследовать, и лишь потом можно вести речь о выборе технологии. Ведь каждая технология имеет свои специфические особенности, свои сильные и слабые стороны, от которых зависит конечный результат, и поэтому желательно хорошо знать возможности каждой технологии, все достоинства и все недостатки.

Что касается ГРВ, на мой взгляд, первое и главное достоинство ее состоит в том, что такая технология есть, и есть сам аппарат «Корона ТВ» (и его модификации). Все это можно купить и сразу приступить к делу. И не просто начать свои исследования, а работать комфортно. Потребительские достоинства ГРВ и самой камеры «Корона ТВ» очевидны и освещены они достаточно широко и в рекламных проспектах, и с трибуны научных форумов, и в сети Интернет. Однако у этой новой технологии имеются и не самые сильные стороны. Эти слабые, на мой взгляд, стороны, возможно, кому-то могут показаться незначительными, но в 1995 году для меня они стали причиной отказа от продолжения попыток использования видеокамеры (Panasonic M9000) в моих экспериментальных кирлиановских исследованиях.

Поскольку сфера моих интересов - феномены тонкоматериального уровня и энергетические проявления (воздействия и взаимодействия) на полевом или, как сейчас принято говорить, на энергоинформационном уровне, я отдаю предпочтение моноимпульсному режиму (возбуждение одиночным импульсом) с использованием высокочувствительной медицинской рентгеновской пленки. Впрочем, я убежден, минимальные воздействия предпочтительны всегда. Работая же с видеокамерой, я был вынужден использовать 15-20 импульсов и вдвое увеличить напряжение возбуждающих импульсов, до 20-24 киловольт. Тем не менее, изображение короны было крайне неудовлетворительным, несопоставимо хуже того, что давала рентгеновская пленка.

1. О режиме возбуждения.

Сам по себе вопрос выбора режима возбуждения достаточно серьезный. В своих выступлениях и публикациях я неоднократно заострял внимание на специфических особенностях многоимпульсного режима:

«Большинство исследователей традиционно используют режим многоимпульсного возбуждения. В итоге получаемое изображение представляет собой сумму картинок, как бы наложенных одна на другую, которые в свою очередь образуются от воздействия каждого импульса в отдельности. Эта суммарная картина в целом вполне удовлетворительно отражает состояние биоэнергетической системы человеческого организма. Однако картина истинного, изначального, точнее говоря, наиболее близкого к изначальному состоянию биоэнергетики испытуемого, наличие и динамика поведения тонких энергетических проявлений – все это претерпевает изменения под воздействием энергии каждого импульса, разрушается и маскируется обилием возбуждающих импульсов, и порой многое выпадает из поля зрения исследователя.

Здесь также важно обратить внимание на другое обстоятельство. Воздействию поля высокой напряженности подвергается не только объект исследования, но и всё, что присутствует в зоне активного действия этого поля. И, соответственно, всё это непременно тоже реагирует на воздействие электрического поля. Поэтому вполне естественно, что после первого же воздействующего импульса энергоинформационная ситуация исследуемого пространства изменяется, включая и состояние энергетики испытуемого, и каждый последующий импульс вносит дополнительные изменения.

Отсюда ясно, что для отображения биоэнергетической ситуации с наименьшими вносимыми искажениями, то есть в состоянии максимально приближенном к изначальному состоянию, оптимальным является использование режима возбуждения одиночным импульсом. К тому же следует подчеркнуть, что с точки зрения воздействия на пациента моноимпульсный режим в кирлиан-фотогрфии является наиболее щадящим и это тоже его несомненное достоинство» [6, 7,10,11,15].

К.Коротков в своих публикациях тоже акцентирует внимание на необходимости снижения уровня воздействия:

«1. Метод является принципиально контактным. Для его реализации необходимо помещение исследуемого объекта в электрическое поле высокой напряженности. Объект становится частью электрической цепи, при разряде через него протекает электрический ток.

2. Для уменьшения влияния измерительного процесса на объект необходимо снизить оказываемое воздействие ниже порога возбуждения или порога реакции объекта. Иными словами, измерительный процесс не должен вызывать в объекте процессов, сравнимых с процессами собственной активности. Для небиологических объектов в случае ГРВ это условие выполняется автоматически, поэтому далее будем иметь в виду живые организмы, от клеток до человека.

3. Уменьшение влияния может осуществляться за счет сокращения времени измерения и уменьшения измерительного тока. Оптимальным с точки зрения первого условия является использование одиночного как можно более короткого импульса напряжения. Какова должна быть длительность этого импульса?

…В наших генераторах применяется импульс длительностью 10 микросекунд. По возможности желательно применять одиночный импульс, однако для фотографирования рук человека более информативным оказалось применение пачки из 10 импульсов, следующих с частотой 30—100 Гц» [1, с.46].

Как видно из вышеприведенного, автор вполне конкретно говорит о необходимости уменьшения влияния измерительного процесса. Правда, во втором пункте не совсем понятна рекомендация о снижении воздействия на объект «…ниже порога возбуждения или порога реакции объекта». А корона свечения пальца - разве это не реакция на воздействие поля высокой напряженности?..

В целом же, автор настоятельно подчеркивает предпочтительность использования одиночного импульса (моноимпульсного режима), хотя сам, ссылаясь на фактор информативности, использует режим возбуждения десятью импульсами.

Но такие параметры, надо полагать, использовались в прошлом, когда К.Коротков работал с фотоматериалами. Переход на режим видеорегистрации с использованием аппаратного комплекса «Корона ТВ» внес существенные изменения:

«В случае предлагаемой нами методики типичными параметрами являются: длительность импульса 10 мкс, частота следования импульсов 1000 Гц, время одного сеанса фотографирования 0,5 с.» [2-62].

Таким образом, в итоге при каждом обследовании общая нагрузка на биоэнергетическую систему и в целом на организм обусловлена воздействием 5000 импульсов (по 500 импульсов при поочередном фотографировании десяти пальцев).

Как я отмечал выше, выбор режимов возбуждения – вопрос не праздный и не простой. Для себя в качестве основных критериев я определил использование фотопленки с максимально возможной чувствительностью (с учетом доступности ее приобретения) и минимальное напряжение, но достаточное для получения разветвленной короны при воздействии одного импульса возбуждения. Вот основные параметры, используемые мной для контроля состояния энергетики человека:

Режим возбуждения - моноимпульсный;

Амплитудное напряжение импульса возбуждения – 10 КВ., измеренное на активной нагрузке 10 Мом;

Полярность импульса – отрицательная;

Фотопленка – медицинская рентгеновская, двухсторонняя («Свема» РМ-В, Retina XBM);

Изолятор – стекло листовое (обычное оконное), 4 мм.

При этом фотографируются одновременно по четыре пальца левой и правой руки, от мизинца до указательного пальца. Как показывает практика наших исследований это необходимый и достаточный минимум для оценки общего состояния биоэнергетической системы.

Вообще-то, мой высоковольтный генератор имеет достаточно большой набор регулируемых параметров. Это и возможность плавно-ступенчатого регулирования амплитуды выходных импульсов в широком диапазоне, и наличие многоимпульсного режима, и возможность выбора полярности возбуждающих импульсов. Но то все для расширения возможностей экспериментальных исследований. Здесь же мы ведем речь о типовых параметрах, используемых для контроля биоэнергетического состояния человека.

2. Чувствительность.

Традиционно в фотографии под светочувствительностью понимается способность фотоматериала регистрировать световое излучение, образовывать почернение под воздействием света. Поскольку традиционная кирлиан-фотография является контактной фотографией, а видеорегистрация производится на расстоянии, через объектив на матрицу ПЗС, то оценку чувствительности метода лучше рассматривать, ориентируясь на эффективность использования энергии короны свечения.

К сожалению, использование видеокамеры неизбежно связано с проблемой больших потерь энергии светового потока. Суммарные потери складываются из потерь в условно прозрачном электроде, в объективе видеокамеры, и расстояние в 5-7 сантиметров от пальца до объектива с квадратичной зависимостью рассеивает кванты энергии и без того не очень яркой короны свечения. Да и сама матрица ПЗС в этом плане работает далеко не очень эффективно. Ниже для сведения приведено несколько факторов, отрицательно сказывающихся на чувствительности матриц ПЗС:

«Потери из-за малой относительной площади фоточувствительных элементов к полной площади фоточувствительной секции. Фоточувствительные ячейки, особенно в матрицах малых форматов 1/3 дюйма и менее занимают менее 10% площади чувствительной поверхности.

Потери при преобразовании фотон/электрон. Квантовый выход лучших CCD (Couple-Charged Device) приближается к 0,5 в диапазоне видимых длин волн.

Ограничение чувствительности из-за шума считывания выходного устройства CCD. В настоящий момент шум считывания - главный фактор, ограничивающий чувствительность телекамер.

Ограничение чувствительности из-за свечения транзисторов выходного устройства матрицы CCD. Все транзисторы слабо светятся (аналогично светодиодам и лазерным диодам), а в матрицах CCD это препятствует наблюдению слабых освещенностей» [16].

Все эти потери энергии светового потока и ограничения чувствительности приводят к необходимости увеличения яркости свечения короны за счет повышения амплитуды напряжения возбуждающих импульсов.

Совершенно иначе обстоит дело в традиционной кирлиан-фотографии (контактная фотография). Там работают все фотоны - все до единого, «пробежавшие» по поверхности фотопленки.

Более того, при контактной кирлиан-фотографии под воздействием электрического поля высокой напряженности в несколько раз увеличивается чувствительность фотоэмульсионного слоя, что существенно повышает эффективность «работы» энергии короны свечения [18].

3. Разрешающая способность.

Как известно, разрешающая способность фотографического материала - это его способность раздельно передавать малые участки (детали) объекта фотографирования и определяется этот параметр количеством линий в одном миллиметре (лин/мм). В цифровой фотографии этот параметр определяется количеством светочувствительных элементов (пикселей) в самой матрице ПЗС. К сожалению, в «Короне ТВ» используется матрица ПЗС крайне малых размеров (580х520 пикселей), что привело к вынужденной необходимости проводить контроль состояния энергетики человека методом поочередного фотографирования пальцев.

«Иногда возникает вопрос: почему мы применяем съемку по одному пальцу, а не всех пяти за одну экспозицию? Действительно, большой электрод, используемый для съемки ладони, легко позволяет это сделать, а программной обработкой можно выделить каждый палец и повернуть его в нужное положение. Однако мы не делаем этого в связи с особенностями разрешающей способности телевизионного способа преобразования изображений» [2, C.67].

Давайте рассмотрим эти особенности разрешающей способности для обоих методов.

Известно, что у высокочувствительных фотопленок, в том числе и у рентгеновских, эмульсия которых состоит из крупных микрокристаллов, линейные размеры их (микрокристаллов) не превышают 0,6-2,0 мкм и разрешающая способность таких фотопленок составляет порядка 100 лин/мм. Другими словами, используя компьютерный сленг, можно сказать, что в одном квадратном сантиметре фотопленки содержится 1000000 пикселей, такого вот своеобразного «строительного материала», из которого строится рисунок. Если исходить из того, что диаметр короны свечения пальца примерно равен 3 см., то на фотопленке в квадрате с длиной стороны 3 см. будет содержаться 9 миллионов пикселей.

Видеокамера Panasonic M9000, с которой я проводил эксперименты, имеет разрешающую способность 768х576 пикселей, то есть полный размер кадра составляет чуть больше 440 тысяч пикселей, из которых на квадрат по малой стороне кадра приходится чуть больше 300000. Конечно, это несопоставимо мало в сравнение с разрешающей способностью фотопленки.

Не лучшим образом на этот счет обстоят дела и в «Короне ТВ».

Согласно техническому описанию [4] в «Короне ТВ» используется матрица размером 580х520 пикселей; реальные фотографии, которые встречались мне, имели размер 384х288 пикселей; а в Руководстве по эксплуатации аппарата «ГРВ Компакт профессора Короткова» автор рекомендует работать со стандартным размером изображения 320х240 пикселей. В пересчете при работе со стандартным размером на изображение короны пальца приходится менее 60 тысяч пикселей. Таким образом, разрешение используемых матриц ПЗС в любом случае крайне низкое, что собственно и вынуждает фотографировать раздельно по одному пальцу.

Впрочем, Коротков и сам не отрицает этого факта:

«До тех пор, пока разрешение современной ТВ-техники не дойдет до атомарных размеров, что сделает ее сопоставимой с фотоматериалом, этот фактор будет являться существенным и съемка по одному пальцу будет иметь определенные преимущества» [2, с. 67].

Однако, несколько сомнительные «преимущества»... И как тут не вспомнишь прибаутку о тех клопах, что оптимисту коньяком пахнут. К тому же следует добавить, что при таком методе регистрации («съемка по одному пальцу») интегральная картина биоэнергетического состояния не является реальным отражением биоэнергетического состояния ни на какой конкретный момент времени. Фактически это смоделированная обобщенная конструкция биоэнергетического состояния, построенная по десяти проекциям (соответственно количеству пальцев) разных одномоментных состояний биоэнергетической системы, что обусловлено фотографированием каждого пальца в разные моменты времени в интервале 5-10 минут.

Эту разбежку во времени также следует учитывать при анализе корон свечения каждого пальца. Например, если на изображении свечения какого-то пальца мы заметили что-то, привлекающее наше внимание, а на изображении свечения другого пальца такого проявления нет, это можно трактовать по-разному, ориентируясь либо на диагностические признаки, либо в привязке ко времени, как «этого уже нет» или «этого еще нет», в зависимости от очередности экспонирования.

Особенно важно этот специфический момент учитывать при исследовании тонкоматериальных проявлений и проявлений на полевом (энергоинформационном) уровне.

4. Полярность возбуждающих импульсов.

Как было отмечено выше, в наших биоэнергетических наблюдениях с помощью метода моноимпульсной плазмографии для возбуждения объекта (пальцы испытуемого) используется один импульс отрицательной полярности. В «Короне ТВ» с этим параметром дело обстоит несколько иначе:

«Для формирования изображения при ГРВ в принципе можно использовать высокое напряжение любой формы, однако, как показали исследования, целесообразно применять напряжение возбуждения разряда в виде последовательности коротких импульсов с ограничением выходной мощности. Разработанный для серийного выпуска прибор имеет следующие параметры:

амплитуда биполярных импульсов от 3 до 20 кВ с непрерывно/ступенчатой регулировкой» [3-49].

Использование биполярных импульсов – это, пожалуй, не лучшее решение. По крайней мере, с точки зрения наглядности и информативности получаемой при этом короны свечения. Ниже этот вопрос мы рассмотрим на конкретном примере. Но сначала давайте обратимся к блок-схеме традиционной кирлиан-фотографии (Рис. 1).

Вся «конструкция» выглядит следующим образом: высоковольтный генератор - плоский электрод - изолятор (например, стекло) - фотопленка и сверху к ней приложенный палец испытуемого. Классический вариант. Ничего нового здесь нет. На этом «велосипеде» весь мир ездит. Вторую фотопленку пока не берем во внимание.

В этой схеме комбинацию элементов «электрод-диэлектрик-объект» можно рассматривать как своеобразный конденсатор, в котором одной обкладкой служит активный электрод высоковольтного генератора, а в качестве другой обкладки выступает сам объект исследования. В нашем случае это пальцы испытуемого. Как и в любом другом конденсаторе, между пальцем и рабочим электродом находится изолятор - стеклянная контактная площадка.

Известно, что если конденсатор заряжен, то на его обкладках потенциалы напряжения разной полярности. Другими словами, если на одну обкладку конденсатора подается положительный потенциал, то на второй возникает отрицательный заряд. И наоборот.

На фото 1 приведен пример кирлиановской фотографии монеты (вариант изрядно заезженный, но для демонстрации удобный). В первом случае на рабочий электрод подается импульс положительной полярности (слева), а во втором случае – отрицательный импульс (справа).

Приведенный пример наглядно демонстрирует, что характер свечения существенно зависит от полярности возбуждающих импульсов и, как вытекающее отсюда следствие, соответственно также существенно зависит уровень информативности. Причем, я полагаю, это одинаково важно, как для визуального анализа, так и для компьютерной обработки. И если в «Короне ТВ» анализ изображений ведется по короне свечения, а не только по точкам выхода стримеров, то целесообразность использования двух с половиной тысяч импульсов положительной полярности в каждом обследовании, по меньшей мере, вызывает сомнение.

5. Специфическая особенность видеонаблюдения - регистрация двойного изображения.

Техническое решение ГРВ с использованием видеокамеры принципиально не очень отличается от схемы традиционной кирлиан-фотографии (рис 1). Для этого достаточно удалить все фотопленки, сплошной электрод заменить прозрачным и снизу расположить видеокамеру. В своих прошлых экспериментах в качестве «прозрачного» электрода я использовал зеркальную амальгаму обычного зеркала, предварительно смыв с его обратной стороны светонепроницаемый слой защитного покрытия.

С устройством прозрачного электрода, используемого в «Короне ТВ» можно ознакомиться в статье «Газоразрядная визуализация» в разделе «Телевизионная система»:

«…вариантом исполнения является пакет оптических стекол, на внутреннюю поверхность одного из которых методом вакуумной фотоплетизмографии нанесена металлическая сетка с шагом 50 мкм. ПЗС матрица расположена на расстоянии 50-70 мм от стекла, изображение проецируется стандартным видеообъективом» [4, № 9].

Весьма важным моментом, на который мне хочется обратить внимание, является тот факт, что при использовании видеокамеры проявляется специфическая особенность регистрации двойного изображения. Одно изображение – это сама корона свечения пальца, и второе изображение – это свечение, которое возникает вблизи рабочего электрода.

Рассматривая кирлиановскую фотографию как процесс разряда конденсатора, следует отметить, что и палец испытуемого (одна обкладка конденсатора) и рабочий электрод (другая обкладка) – оба находятся в одинаково возбужденном состоянии, и потому мы вправе допустить возможность возникновения свечения и возле рабочего электрода.

Давайте проведем эксперимент и рассмотрим эту особенность на конкретных примерах. В этом эксперименте в качестве видеокамеры я использовал Web-камеру ToUcam Pro Philips с чувствительностью 1 люкс; в качестве «прозрачного электрода» для наглядности использовал металлическую сеточку с шагом 0,8 мм.

На фото 2 показан палец, приложенный сверху (по ту сторону) к условно прозрачному электроду, сфотографированный Web-камерой снизу, изнутри действующей модели для ГРВ.

Снимок сделан при обычном комнатном освещении. Мы видим, что палец находится за решеткой нашего условно-прозрачного электрода.

Следующий снимок (фото3) сделан в режиме кирлиан-фотографии. Прерывистость стримеров как раз и указывает на тот факт, что процесс свечения коронного разряда действительно происходит по ту сторону электрода. Здесь же, на этом снимке хорошо просматривается дополнительное свечение в виде обилия светящихся точек. Надо полагать, это тот самый «шум», от которого аппаратный комплекс ГРВ «Корона ТВ» легко избавляется методом «пикселизации».

В Основах ГРВ вопросу «шумов» К.Коротков уделяет значительное внимание, и мы хотя бы коротко отметим некоторые моменты:

«УРОВЕНЬ «ШУМА». Было обнаружено, что этот параметр является очень важным для оценки состояния пациента. При работе с Кирлиановским фото-процессом для некоторых пациентов целые области фото-бумаги оказывались засвеченными, или на изображении наблюдались темные пятна, не связанные непосредственно с короной пальца. Но исследовать и оценить этот фактор оказывалось в большинстве случаев невозможно, так как он сильно зависел от типа фото-бумаги и характера проявления. В основном он четко наблюдался для людей, обладающих большой «жизненной энергией» [2, с.72].

Нет, тут я, пожалуй, не соглашусь с автором. Во-первых, исследовать аномальные засветки, причем любого характера, не только можно, но и обязательно нужно. Результаты некоторых наблюдений подобных проявлений были изложены мной в разделе «Регистрация тонкомерных образований и аномальных энергетических проявлений» [6,7,10,11,15]. В некоторых случаях аномальное свечение может быть обусловлено присутствием чего-то чужеродного в зоне активного действия электрического поля, в других случаях измененным состоянием структуры пространства (газовой среды), обусловленного его (пространства) взаимодействием с энергетическими потоками, истекающими из пальцев.

И, во-вторых, не могу согласиться, что феномен таких «незапланированных» энергетических проявлений присущ людям, «обладающим большой «жизненной силой». Согласно нашим многочисленным наблюдениям скорее наоборот - подобные проявления сигнализируют о проблемах энергетики.

Вообще, тема аномальных энергетических проявлений, в том числе наблюдаемых и в кирлиановских исследованиях, очень обширна и изучена крайне мало. Именно это та тема, к которой мне хотелось бы привлечь внимание по возможности большего числа исследователей. И здесь, в этом направлении исследования психоэнергетических феноменов применение метода моноимпульсной плазмографии имеет свои явные преимущества в сравнении с методом видеорегистрации, который лежит в основе ГРВ.

Однако вернемся к ГРВ и ее проблеме «шумов» .

«..Мы разработали программу очистки изображений от «шума», основанную на оценке количества элементов изображения — пикселей — в отдельных несвязаных фрагментах картинки. Мы считаем «шумом» любой фрагмент картинки, который содержит менее заданного числа пикселей, например, меньше 10. Программа автоматически удаляет эти фрагменты и вычисляет их общую площадь, что дает новый параметр—уровень «шума» N» [2, с.74].

Это понятно. Фильтры очистки от шумов широко используются в графических редакторах, например, в «Photoshop».

Но тут свои «подводные рифы». Во-первых, при удалении шумов неминуемо страдает и изображение короны свечения пальцев. Надо полагать именно поэтому К.Короткову пришлось прибегнуть к решению этой проблемы программно-математическом способом. «Оптимальным образом суммированная картина обладает важным свойством: она как бы усиливает значение повторяющихся элементов в газоразрядном изображении» [2-51].

Правда, тут снова напрашивается вопрос, по каким признакам программа анализирует картину свечения пальца: по разветвленной короне или по точкам выхода стримеров?

И, во-вторых, при удалении «шумов» всегда имеется риск «вместе с пеной выплеснуть и младенца». Я имею в виду все те проявления, которые наблюдаются в виде всевозможных аномальных засветок, которые пока совершенно не изучены, но, несомненно, играют какую-то свою роль в жизнедеятельности нашего организма.

«…В связи с общей неоднородностью картины необходим определенный навык, чтобы отличить естественные для этого типа флуктуации короны от дефектных выбросов [2, с. 85].

Действительно ситуация может быть затруднительной, хотя бы потому что источником «дефектных выбросов» (постороннего свечения) может являться и сам высоковольтный электрод и все, что присутствует здесь, в зоне активного действия электрического поля. При регистрации кирлиановского сечения с помощью видеокамеры все сливается в одну общую картину, и в этом случае ориентироваться можно, полагаясь только на свой практический опыт.

А теперь снова посмотрим на «шум», зарегистрированный нашей Web-камерой (фото 3). Выше мы уже проводили сравнение кирлиановского свечения с разрядом конденсатора, в котором роль обкладок выполняют палец испытуемого и активный электрод. Поэтому вполне логично предположить, что активный электрод тоже может быть источником излучения. Это предположение дает объяснение дополнительному свечению в виде обилия светящихся точек, наблюдаемых в приведенном выше примере.

И здесь важно отметить специфическую особенность ГРВ, впрочем, как и любой другой технологии видеорегистрации короны свечения с использованием «прозрачного» электрода: свечение, возникающее вблизи активного электрода, всегда присутствует в поле зрения видеокамеры, в большей или меньшей степени маскируя корону свечения пальцев испытуемого.

Причем, что весьма примечательно, в этой технологической схеме «вырезать» корону свечения пальца и всех энергетических проявлений, происходящих по ту сторону нашего условно прозрачного электрода без ущерба для качества визуализации шумов, точнее говоря, без ущерба для картины энергетических проявлений, происходящих по эту сторону электрода, довольно-таки легко. Для этого достаточно воспользоваться непрозрачным изолятором. Это на тот случай, если вы проявите интерес к дистантным (относительно пальцев испытуемого) проявлениям, пожелаете глубже изучить природу «шумов» или каких-то других событий, происходящих вблизи рабочего электрода.

Но чтобы наоборот, удалить «шумы» и все другие проявления, происходящие вблизи электрода, и так же без ущерба для качества визуализации короны свечения пальцев – это весьма проблематично. И потому удаление «шумов» методом пикселизации, скорее вынужденная мера, привносящая свои дополнительные издержки.

А вот в технологической схеме обычной кирлиан-фотографии с использованием фотопленки контроль энергетической ситуации в двух уровнях особой сложности не представляет. Для этого достаточно под изолятором прямо на рабочий электрод поместить вторую фотопленку (рис. 1). При этом все события, которые будут регистрироваться на этой, удаленной от объекта исследования (в нашем случае это пальцы испытуемого), то есть на нижней по схеме фотопленке, по отношению к объекту исследования будут дистантными, и поэтому регистрацию энергетических проявлений с использованием удаленной фотопленки мы называем дистантной плазмографией. Более подробно о дистантной плазмографии описано в авторских публикациях [6,8,9,13,15].

А теперь давайте сфотографируем палец методом обычной (контактной) и дистантной плазмографиии одновременно, то есть в двух уровнях, и эту процедуру мы повторим дважды, используя для возбуждения импульсы высокого напряжения разной полярности (Фото 4).

Снимки 4а и 4b сделаны при возбуждении одиночным импульсом отрицательной полярности, 4c и 4d при возбуждении положительным импульсом. Верхние снимки получены методом традиционной кирлиан-фотографии, то есть контактно, а нижние снимки получены методом дистантной плазмографии. И теперь мы можем сделать некоторые выводы.

Во-первых, сразу видно, что для получения разветвленной короны свечения пальца необходимо использовать импульсы отрицательной полярности.

Во-вторых, при контроле биоэнергетического состояния с помощью «Короны ТВ» снова вызывает сомнение целесообразность использования 2500 импульсов положительной полярности. Тем более что именно они существенно повышают уровень так называемого «шума».

И, в-третьих, видно (и тоже сразу), что «шумы-то» не просто шумы, а реакция электрода и/или каких-то событий, происходящих вблизи него под воздействием поля высокой напряженности. В частности, обращает на себя внимание более активное свечение в проекции контактного пятна. Кстати, К.Коротков тоже обращает внимание на этот факт, расценивая его, как «…особый признак – наличие «шума» во внутреннем овале…» и связывает его со «слабой фотонной эмиссией» [2, с.72].

Однако я склонен рассматривать наблюдаемое явление как факт регистрации изменения структуры пространства, обусловленного проявлением ауры или, как сейчас принято говорить, энергетических потоков.

С помощью метода дистантной плазмографии мы получили громадное множество разнообразных картин таких вот на удивление четко структурированных проекций, что дает нам основание говорить о регистрации проявления энергетических потоков. В качестве примера приведена фотография из ранее опубликованных материалов [8,9,13,15, фото 11].

6. Особенности работы ПЗС в режиме недостаточной освещенности.

Вот еще один специфический момент, присущий «Короне ТВ», на который обращает внимание К.Коротков:

«…В то же время было отмечено, что телевизионная ПЗС матрица (Прибор с Зарядовой Связью) в нашем приборе «запоминает» уровень «шума» после прекращения экспозиции. После пациентов с высоким уровнем «шума» на последующих снимках с плотно закрытым оптическим окном наблюдался определенный уровень «шума». Для его устранения необходимо было выключить прибор и затем включить его вновь. Это наводит на мысль, что этот «шум» может быть связан не только с фотонной эмиссией, но и с каким-то волновым полем. Это поле может непосредственно влиять на полупроводниковые элементы ПЗС матрицы и переводить их в квази-стабильное состояние. Конечно, этот вопрос требует серьезного внимания и исследования. В настоящее время мы ввели правило для практической работы:

Выключать прибор после каждого пациента и включать его вновь не менее чем за 30 секунд перед последующим» (2, с.74).

Я допускаю, что «…этот «шум» может быть связан не только с фотонной эмиссией, но и с каким-то волновым полем». Всевозможные аномальные (феноменальные) энергетические проявления давно стали предметом моего пристального внимания. И потому полностью согласен, что «этот вопрос требует серьезного внимания и исследования». Но при этом начинать надо «от простого».

Всякая аппаратура имеет свои пределы возможностей, свой интервал определенных условий, в рамках которого изготовитель гарантирует нормированные выходные параметры. Вот и здесь, похоже, проявляется специфика работы ПЗС в режиме крайне низкого освещения, то есть в режиме ниже установленного нормативом.

К сожалению, конкретных технических данных по этому вопросу мне найти не удалось, но, как мне кажется, можно провести некоторую аналогию, опираясь на следующее утверждение специалистов в области телевизионной техники:

«Интересно отметить, что в отличие от ПЗС-матрицы, катоды ЭОП (электронно-оптический преобразователь) очень чувствительны к максимальным засветкам. Если светочувствительная область ПЗС-камеры после яркого освещения сравнительно легко возвращается в свое исходное состояние (ей практически не страшны засветки), то катод ЭОП после яркой засветки очень долго (иногда 3-6 часов) «восстанавливается». Во время этого восстановления, даже при закрытом входном окне, с катода ЭОП считывается остаточное, «вожженное» изображение» [17].

Как видим, ситуация весьма схожа с той, что описана и у К.Короткова: «…на последующих снимках с плотно закрытым оптическим окном наблюдался определенный уровень «шума». И 30 секунд на релаксацию матрицы ПЗС - это действительно «сравнительно легко», в сравнении со временем релаксации (3-6 часов) оптических преобразователей другого типа.

Таким образом, есть основание полагать, что это проявление все-таки связано со спецификой работы ПЗС матрицы в условиях слабой освещенности, на самом краю динамического диапазона, что вызывает потребность большего времени для более глубокой релаксации, чем при работе ПЗС в режиме нормальной освещенности. И следующий эксперимент дает тому некоторое подтверждение.

На слабо освещенный прозрачный предметный столик кладу «квадрат» (полупроводниковый мостик в карболитовом корпусе из серии «КЦ»), фотографирую, сохраняю (фото 5 а). Затем убираю «квадрат», ставлю «железку» другой формы (болт М10), слегка сместив его от места установки «квадрата» и делаю повторный снимок (фото 5b). На этом снимке хорошо виден «остаточный» след от предыдущей экспозиции.

Что ж, похоже, что тут действительно «работают» вполне конкретные характеристики зависимости глубины релаксации (восстановления) матрицы ПЗС от времени. Впрочем, не исключено, что это проявление также связано и с «фотонной эмиссией», и с «каким-то волновым полем»… Но в любом случае использование регистрирующей аппаратуры с такой специфической особенностью, приводящей к неопределенности толкования результата - перспектива явно не из привлекательных.

7. Какое необходимо время для начала формирования стримеров, или какое количество импульсов?..

И еще раз вернемся к вопросу выбора оптимального режима возбуждения.

«В процессе исследования выяснилось, что для объекта, не имеющего выраженных поверхностных или объемных неоднородностей (специально обработанный заземленный металлический цилиндр) разрядные стримеры возникают равномерно и стохастично вдоль всей поверхности.

Для неоднородного объекта (палец руки) стримеры имеют выраженные точки локализации, которые, однако, формируются не сразу, а примерно через 0,2 с после начала разряда» (4, №9).

Это очень интересно! Из однородного объекта - да хотя бы из того же железного болта - стримеры шуруют сразу, а из неоднородного объекта, каковым является палец руки – не сразу, а примерно через 0,2 секунды после начала разряда. И вновь, хотя и несколько в ином ракурсе, встает все тот же тривиальный вопрос об оптимальном количестве возбуждающих импульсов. Что же все-таки является определяющим фактором для образования короны свечения: какое-то конкретное время «на раскачку» или какое-то определенное количество импульсов «на прочистку» каналов? Да, я ставлю вопрос именно в этой плоскости. Когда же начинают формироваться стримеры из пальца руки: через 0,2 секунды после начала разряда?.. или после бомбардировки его десятью, тридцатью или пятью сотнями импульсов поля высокой напряженности?!.. И в чем причина этой «задержки»?

А может быть, причина в том, что бывают ситуации (кстати, и нередко), когда биоэнергетические каналы чем-то «засорены», «зашлакованы», «забиты» (прошу прощения за использование такой ненаучной терминологии), предположим, какими-то специфическими продуктами жизнедеятельности организма или каким-то чужеродным присутствием?.. Чем «забиты»? – это уже следующий вопрос. Но в таком случае, может быть, их, энергетические каналы, необходимо хотя бы просто прочистить?

Такие эксперименты были проведены, и был получен положительный результат (подробно описано в разделе «Три эксперимента», [6,12,14,15]).

В тех экспериментах биоэнергетическая реабилитация («чистка» каналов) проводилась воздействием поля высокой напряженности с помощью того же моего кирлиан-аппарата, работающего в многоимпульсном режиме. В режиме многоимпульсного возбуждения воздействие электрического поля высокой напряженности адекватно физиотерапевтической процедуре дарсонвализации, которая, как известно, полезной бывает не всегда и не всем. Да и речь-то идет только о контроле состояния биоэнергетической системы. Почему мы собственно и стремимся к уменьшению воздействия на объект исследования.

Кстати, по поводу излишне активного воздействия в процессе проведения биоэнергетических наблюдений методом ГРВ с помощью аппарата «Корона-ТВ» явную настороженность выразили ученые Онкологического Национального Центра Грузии:

«Анализ полученных результатов показывает, что применение бэографии в аспекте скрининга больных с онкологической патологией на данном этапе исследований невозможен из-за отсутствия специфичности на онкологию и небезвредности для пациента» [19].

«В работе представлено исследование с целью изучения сосудистых реакций при воздействии ГРВ на приборе «Корона-ТВ» методами термоскопии и компьютерной обзорной дифференциальной импедансометрии. Термоскопически был зарегистрирован спазм разной выраженности длившийся от 10 до 30 мин. после воздействия…

..Видимо, возможно предложить разработчикам уменьшить время сеанса фотографирования…» [20].

Я полностью разделяю настороженность грузинских исследователей. При этом хочу еще раз отметить, что в отличие от ГРВ традиционная кирлиан-фотография с использованием традиционных фотоматериалов реально позволяет уменьшить время сеанса фотографирования практически до минимума, то есть использовать режим возбуждения одиночным импульсом.

8. О перспективах использования цифровой техники в кирлиан-фотографии.

Бурное развитие и стремительный рост качественных показателей цифровой фотоаппаратуры дает основание предполагать ее более активное использование в кирлианвских исследованиях в дальнейшем. Сегодня вниманию исследователей предоставлен широкий выбор цифровых фотоаппаратов высокого класса с ПЗС матрицей в 5 мегапикселей и чувствительностью ISO 800 и выше (Olympus C-5050, Canon PowerShot G5, Nikon 5700). Использование таких фотоаппаратов существенно… нет – многократно (!) может повысить качество цифрового изображения кирлиановских фотографий. А если отважитесь приобрести Kodak DCS Pro 14n, в Вашем распоряжении будет 14 миллионов пикселей размером в восемь микрон!

Естественно, такая модернизация ГРВ-техологии потребует соответственно и более крупных вложений, чем использование дешевой Web-камеры. Однако, по большому счету, никакая высокая цена не остановит устремлений исследователя.

Более реальным препятствием для продвижения цифровой техники в кирлиановские исследования, на мой взгляд, может оказаться проблема двойного изображения, о которой упоминалось выше. Регистрации одновременно в двух уровнях: и объекта исследования (короны свечения пальца и всего, что присутствует возле него), и дистантного свечения, то есть всего того, что «засветится» возле рабочего электрода да к тому же обязательно с возможностью раздельного их анализа – задача, по всей видимости, непростая. Хотя может быть не так уж все и безнадежно.

Тут могут найти решение разные варианты. Например, фотографирование двумя камерами: прямого двойного изображения и одного отраженного (дистантного) с дальнейшим вычитанием. Или будут придуманы какие-то новые, принципиально другие технологические схемы с какими-то другими ухищрениями. А может наоборот, решение окажется очень простым.

В любом случае и эта проблема не сегодня, так завтра будет решена.

Но то будет завтра…

А сегодня мы имеем лишь то, что мы имеем, включая все достоинства и недостатки. И я не берусь давать оценку, какая технология лучше или хуже. Но хочу еще раз подчеркнуть: определитесь, какие исследования вы намереваетесь проводить, и тогда вам будет легче сделать правильный выбор. Конечно, при этом все-таки желательно хорошо знать возможности современных технологий - все их достоинства и недостатки, знать досконально, чтобы не наткнуться на «подводные рифы», а получить максимально полный и достоверный результат.

Вадим Бондарев, vadim_bo@nets.kz