Фотографирование прошлого

Загляните на сайт http://silanov.h1.ru и вы узнаете о том, что можно, оказывается, сфотографировать прошлое. Автор фотографий с этого сайта Генрих Михайлович Силанов занимается изучением НЛО и фотографированием прошлого. Постараюсь вкратце изложить суть метода для тех, кто поленился почитать материалы на вышеозначенном сайте. Вот важная цитата Силанова “Придя к выводу о преимуществе использования фотоаппаратов с объективами, состоящими из небольшого количества линз для фотографирования НЛО и других аномальных явлений, я изготовил камеру, которая могла бы производить фотосъёмку в широком спектральном диапазоне.” С помощью этой камеры (или подобных) Силанов делает снимки прошлого, которые будут рассмотрены в этой статье. Но для начала еще немного о методе... Из личной переписки с Генрихом Михайловичем, а так же из его статей я выяснил, что суть его метода заключается в фотографировании одновременно в ультрофиолетовом (УФ), видимом и инфракрасном (ИК) частях спектра. Для этого он использует специальные фотопластинки, чувствительные к широкому спектру волн. Какие именно и кто их производитель, Генрих Михайлович мне не рассказал. В его статьях пластинки не упоминаются, зато упоминаются фотопленки. В общем, каким светочувствительным материалом он пользуется – дело темное.

Автор “фотографий прошлого” пишет, что открыл эффект памяти поля. Собственно, благодаря этому эффекту он и может фотографировать прошлое. Какое именно поле “помнит” прошлое, Генрих Михайлович пока не знает.

Фотографирование в невидимых частях спектра – дело интересное и многие фотографы любители и профессионалы увлекаются такого рода съемками. Снимают как в УФ диапазоне, так и в ИК, причем последнее проще.

Известно, что многие пленки, как цветные так и черно-белые, имеют некоторую чувствительность к УФ излучению, по крайней мере ближнего диапазона (300-400 нм). Проблема при съемке в УФ лучах состоит во-первых в том, что стекло, из которого сделаны линзы обычного объектива, сильно поглощает этот диапазон частот, и во-вторых, чувствительность обычных пленок к этой части спектра намного ниже чем для волн видимого диапазона. Для съемки в УФ лучах выпускаются специальные объективы, линзы которых сделаны из кварца. Такие объективы позволяют заглядывать далеко в УФ часть спектра, но стоят непомерно дорого (UV Nikkor 100/4 стоит 3000$). В общем, чтобы снимать УФ дешево, нужно иметь объектив простой конструкции (можно вообще одну линзу потоньше, но хорошо задиафрагмированную) и, самое главное, специальный фильтр (например B&W 403), который отсекает весь (или почти весь) видимый диапазон, но пропускает УФ. Без фильтра увидеть на снимке хоть что-то из УФ диапазона вряд ли возможно (разве что на специальной УФ пленке, но я такой эмульсии не знаю).

Снимать в ИК области спектра можно самыми обычными объективами. Многие черно-белые пленки чувствительны и в ИК диапазоне. Главное условие для “заглядывания” в эту область спектра – использование очень плотного красного фильтра. Кратность такого фильтра для пленок общего назначения может составлять от 100 до 1000000 раз.

Силанов пытается регистрировать как можно больший диапазон частот, поэтому он не применяет фильтров (вышеописанные фильтры взаимоисключают друг друга), а полагается на спектральную характеристику чувствительной эмульсии (что же это за супер эмульсия?).

Итак, переключимся на рассмотрение фотографий из прошлого...

Фото 1: слева обведен лик мальчика, справа буквы!

На фото 1 их автор увидел лик “мальчика” и буквы! Если нерезко снять буйную растительность и иметь фантазию, то можно столько всего увидеть... Букв я совсем не вижу, а с мальчиком мы сейчас разберемся... Автор приводит увеличенное фото мальчика, его можно видеть на

фото 2.

Фото 2

Фото 3

На фото 3 можно видеть увеличенный фрагмент фото 1, соответствующий местоположению мальчика. Размер и резкость фото 1 не дают возможность в полной мере сопоставить эти фрагменты. Но даже в таком виде понятно, что над фото 2 производились не совсем честные манипуляции. А именно белый вырост из головы мальчика был убран, глаза, вероятно “подведены”. Там, где на фото 2 не видно зернистости (область выроста и в меньшей степени глаза и нос) были применены инструменты редактора изображений. Например, вырост на голове, вероятнее всего, был убран с помощью инструмента “штамп”. Тот, кто занимался обработкой фото в Photoshop, это сразу увидит. В общем, кто-то немного “улучшил” мальчика L.

Я думаю, что мальчик вполне может быть игрой света и тени на нерезком фото (вроде сфинкса на Марсе J). Странно, что автор снимка не заметил еще и деда мальчика. Лик деда находится в непосредственной близости от лика мальчика и представлен на фото 4. Кроме того, поблизости от правого верхнего угла левого прямоугольника виден еще один лик (фото 5).

Фото 4

Фото 5

На следующем фото 6 его автор увидел спящего мужчину, идущую к нему женщину, змия, а так же “несколько фигур очень высокого роста с маленькими головами и непропорционально длинными ногами и руками”.

Фото 6: Библейский мотив.

Лично я ничего подобного не вижу, а вы? В нерезком фото с обилием деталей можно увидеть все что угодно (все что хочется). Это еще раз доказывает, что технически бракованные фото (в данном случае нерезкость) нельзя рассматривать в качестве доказательства чего бы то ни было.

Рассмотрим еще одно фото, где изображен изначально невидимый НЛО (фото 7).

Фото 7: НЛО

На фоне общей нерезкости ландшафта мы видим резкую черную точку и строго концентричные круги с градиентом почернения вокруг нее. Я думаю, вы согласитесь со мной, что если объектив изображает все на земле нерезким, то и в небе должно быть все нерезким. Если исходить из этого положения, то становиться очевидным, что точка появилась на снимке не с помощью объектива, а как-то еще. Следовательно, пятно появилось либо до, либо после съемки. И, следовательно, не может быть изображением объекта, зависшего над землей.

Я не утверждаю, что все снимки Силанова брак или, не дай Бог, обман, возможно, мы действительно имеем дело с запечатлением чего-то необычного. Но, используя бритву Окамма, я склонен предпочесть простое объяснение сложному и понятное непонятному. Всем же снимающим подобные эффекты я хотел бы посоветовать пользоваться либо стерео камерами, либо несколькими более-менее синхронизованными аппаратами. Если при таком дубляже на нескольких кадрах сразу будет запечатлен необычный объект, то это будет бесспорным доказательством его существования. А если объект будет заснят сразу с нескольких разных и удаленных друг от друга точек, то в последствии можно будет рассчитать размеры и местоположение объекта. Синхронизовать удаленные фотокамеры можно либо по радио (до 500 метров), либо с помощью пневмотросиков (до 100 метров). И те и другие приспособления выпускаются японской фотопромышленностью, правда, стоят приличных денег. Но уж если исследовать, так исследовать качественно, не жалея денег на необходимое оборудование.

Все снимки Силанова отличаются очень плохой резкостью. Может быть бумажные оригиналы резче, чем сканы в сети, но все равно резкости явно не хватает. Если вы захотите сделать простой объектив из одной линзы, который бы работал в том числе и в УФ части спектра, то знайте, что для получения хорошей резкости его надо сильно диафрагмировать (до f/11 – f/22). Диафрагмирование не влияет на пропорцию УФ и видимого света падающего на пленку, но сильно снижает аберрации простого объектива, улучшая резкость.

Для иллюстрации того, что на нерезком снимке можно рассмотреть что угодно, я сфотографировал моноклем декоративный кустик, который растет у меня в горшке на подоконнике. Результат можно видеть на фото 8.

Фото 8: Куст, снятый моноклем (однолинзовым объективом f/2.0).

Присмотревшись к этому нерезкому изображению можно найти интересные фрагменты.

Фото 9: Толи мышка, толи кошка, толи суслик с большущими глазами.

Фото 10: Угадывается лицо негроидного типа. Два больших миндалевидных черных глаза, приплюснутый широкий нос и пухлые губы.

Фото 11: Лик собаки баскервиллей. Два горящих в ночи глаза, длинное висячее ухо, острая морда с признаками черного носа.

И все это только на одном кадре и без фотошопа! А если снимать много (как, наверное, делает Силанов в своих экспедициях), то можно получить куда более интересные снимки. Но какова их ценность? По моему, сомнительна… Даже если будет заснято действительно что-то необычное, то как доказать что это не игра света и тени? Об этом я неустанно повторяю на этих страничках – снимать нужно качественно, то есть резко и с правильной экспозицией. Если же делать фотографии в духе пиктореализма, то их научная, познавательная ценность будет нулевой, а то что изображено, превратится исключительно ыв предмет веры.