Автогенератор с катушками Тесла

Рис.1

В 2001 году , занимаясь исследованием Тесловских полей, я проводил опыты с бифилярными катушками однорядной намотки и плоскими катушками. Собрал установку (рис 1.).В качестве генератора использовал схему с самовозбуждением на лампе ГУ-29.
Цель эксперимента - определить для начала возможность запитки накальных цепей лампы за счет подключения к внешним обмоткам плоских катушек.(Хотел запитать лампу только анодным напряжением,
как в строчных трансформаторах старых ламповых телевизоров запитывался высоковольтный кенотрон)

Рис.2
Цилиндрическая катушка (рис.2) имела диаметр 10 см., длина намотки составляла 70 см., намотка производилась в два провода диаметром 0,8 мм. до заполнения каркаса. После намотки начало 1 катушки соединялось с концом 2.(Бифилляр). Плоские катушки (их было три, рис. 3,4) имели диаметр 55 см., наматывались обыкновенной телефонной "лапшей" типа ТРП до заполнения. После намотки начало 1 катушки соединялось с концом 2.По краям плоских катушек наматывались обмотки по 3 витка на каждой. Одна из катушек содержала в два раза меньше провода, она располагалась посередине и служила анодным дросселем.

Рис.3 Рис.4

В процессе эксперимента собиралось несколько вариантов установки :
- с классическим анодным дросселем и двумя плоскими катушками по бокам (Рис 4.)
- с одной плоской катушкой (Рис 3.)
Также отличалась коммутация выводов центральной катушки и плоских
катушек.

Рис.5 - 7

Элементы генератора с самовозбуждением были собраны на монтажной плате, лампа ГУ-29 находилась на панельке, остальные - навесным монтажем ( Рис. 5,6 )

Принципиальная схема взята из книги "Современные электронные приборы и схемы в физико-химическом исследовании"( см. Рис. 8, 9 )

Рис.8

Рис.9

Сначала для поиска оптимальной резонансной частоты системы использовался конденсатор переменной емкости (Рис.7) от старого генератора звуковой частоты, его емкость изменялась от 50 до 1200 Пф. Также менялось расстояние между плоскими катушками. Настройка в резонанс фиксировалась 40 ваттной лампой
дневного света. Как показал опыт, отдача уменьшалась при использовании конденсатора, поэтому он был исключен из схемы. Дальнейшая настройка в резонанс осуществлялась только перемещением плоских катушек вдоль оси циллиндрической катушки.
При максимальной настройке в резонанс на частоте ~ 800 кГц, лампа , находясь в руке ,
светилась на расстоянии 1,5 метров от установки. Настройка в резонанс происходила не сразу, нужно было раздвинуть и сдвинуть катушки и зафиксировать их. Зато при резонансе дрейф частоты был в определенном интервале минимальным ( Проверялось частотомером ).При этом происходил нагрев мягких тканей тела, то есть рука, поднесенная к плоской катушке нагревалась, но это был какой-то странный нагрев, не как при
увч терапии в поликлиниках - сам воздух был каким-то более плотным. При поднесении головы на расстоянии 30 см. чувствовался шум в ушах. Однажды при настройке стал слышен шипящий звук , исходивший от центральной катушки (дросселя), после выключения и повторного включения установки воспроизвести его не удалось.
Запитать лампу анодным напряжением не получилось - накал контрольной ГУ-29 был очень слабым. Это связано с тем, что намотка в плоской катушке была не в один ряд, а двумя параллельными проводами(биффиляркой ее можно назвать с большим натягом).После снятия внешних обмоток резонанс стал еще более сильным.

Зато проявились другие области применения установки - при близком расположении от стены в соседней комнате светился выключенный монитор и горела в пол-накала коппьютерная лампа мощностью 9 ватт.
Установка использовалась как аппарат УВЧ терапии - после сильной простуды поработав в поле установки в течение 1 часа легочный кашель и насморк полностью прекратились.

При некоторых режимах работы субьективно и обективно ощущалось изменение темпа хода времени. Однажды произошел такой случай. Опыты проводились в ночное время, так как помехи при настройке в резонанс установки были очень сильными. Настройка происходила, как мне показалось, в течение часа,хотя судя по часам прошло 20 минут. Потом в какой - то момент треснула в самом центре деревянная рейка,
через которую проходила катушка. Опасаясь падения катушек установка была выключена.К моему удивлению, часы показывали на один час назад. Подвинув поближе штативы, чтобы исключить падение катушки с поломанной рейкой, установка снова была включена, примерно на 10 минут. На следующее утро я хотел заменить рейку на пластиковую трубку, но ... рейка была цела. Я пытался определить место трещины, но его не было!!!

Таким образом, можно предположить, что электромагнитное поле встречно включенных
плоских, почти биффилярных катушек со встречной намоткой и расположенных
на цилиндрической биффилярной катушке оказывает влияние :
- на сознание человека ( введение в измененное состояние сознания)
- на задающий генератор электронных часов
- на темпорально-хрональные характеристики пространства в зоне
действия генератора

Эксперименты были прекращены летом 2001 года в связи с ... начавшимся дачным сезоном:-)