Эксперименты с излучателем электромагнитного поля инфразвуковой частоты

В конце 90-х годов я был участником форума Mindnet , на английском .Там было очень много интересных разработок - одной из них был генератор инфразвукового поля . После ряда экспериментов было выявлено несколько топологий намотки, наиболее полно удовлетворяющих требуемым задачам. Самая большая катушка, изготовленная участниками форума, была 2,5 м. диаметром , были и катушки от 80 см.,с намоткой в два провода и одинарные.
Эксперименты с сверхнизкочастотными (СНЧ) полями проводились тогда и мной . В ранних экспериментах использовлась биффилярная катушка диаметром 130 см.

Схема генератора сверхнизкочастотного поля приведена на рис.1

Рис.1

Он состоит из СНЧ задающего генератора ( на базе ноутбука со звуковой картой и программой-генератором),усилителя мощности и излучателя - плоской катушки .
В качестве усилителя мощности использован усилитель из набора Мастеркит , предназначенного для работы с нагрузками 4 - 8 Ом и имеющего частотный диапазон от 5 Гц до 35 кГц. при выходной мощности 60-70 Вт. и низком коэффициенте нелинейных искажений.

Катушка прямоугольной формы 120 см. в длину и 100 см. в ширину, намотана алюминиевым обмоточным проводом диаметром 1 мм. с шагом в 1 см. до заполнения всего основания из фанеры спирально, на гвоздиках, имеет сопротивление постоянному току 5,3 Ом.(Рис.2 )

Рис.2

На ноутбуке была установлена программа NCН Tone Generator, она генерирует сигнал синусоидальной, треугольной, прямоугольной формы с диапазоном от долей герца до 30 килогерц и выше ( верхний предел ограничен звуковой картой компьютера. У меня в ноутбуке сигнал без искажений генерируется до 19 кГц. ). У программы есть встроенный микшер и возможность одновременного генерирования до 16 тонов.

Сначала я использовал однотоновый режим.

Настройки для работы такие:
Number of tones ( число тонов ) - 1
Constant - отметить
Mono - отметить
Saw Tooth - отметить (наиболее оптимальный сигнал)

Выбрать и записать частоту, кнопки + и - - увеличение и понижение частоты соответственно.
Проверялись частоты от 0,1 до 100 Гц.

При включении установки на полную мощность на расстоянии 1 метр от катушки в диапазоне 3 - 7 Гц. наблюдалось повышение перистальтики кишечника( урчало в животе).На более высоких частотах ( до 50 гЦ) немного кружилась голова, некоторые частоты действовали успокаивающе. Динамик телевизора начинал издавать звук от 50 Гц.(находился в полутора метрах от катушки)

При работе в многотоновом режиме я завел ряды Фиббоначи в инфразвуковом диапазоне.( К = 1, 618 )
Настройки для работы такие:
Namber of tones ( число тонов ) - 16
Constant - отметить
Mono - отметить
Saw Tooth - отметить (наиболее оптимальный сигнал)
Ряды начинал с 0,1 , 0,5 , 1 , 1,2 , 1,5 Гц по 16 значений в каждом ряду.

Эффекты проявились в большей мере, после 10 мин. экспериментов разболелась голова и опыты были прекращены. Кошка при поднесении вплотную к катушке начинала вести себя крайне агрессивно.

Наибольшая мощность излучения - на расстоянии одного диаметра катушки .Поэтому, чем больше диаметр катушки, тем лучше. И еще, на основании форума Mindnet, наиболее эффективна катушка в рост человека ,от 1,7 м. и больше.

Таким образом, количество экспериментов с данной конструкцией лимитировано лишь Вашим воображением...