Топливо и Энергетика [image] Альтернативная Энергетика [image] Ветроэнергетика [image] ЭНЕРГИЯ ВОЗДУХА

ЭНЕРГИЯ ВОЗДУХА

© Бешок Михаил Профирьевич

Контакт с автором: beshok@rambler.ru

Адрес: 195265, СПб, пр. Луначарского д. 110 кв. 388

тел. (812) 532-38-03, 117-39-31

Одним из альтернативных источников энергии считается воздух. Как правило, имеется в виду энергия воздушных потоков. Между тем. как известно из молекулярно-кинетической теории газов, молекулы воздуха вне зависимости от потока движутся со скоростью 500м/с. Масса одного кубического метра воздуха - более одного килограмма. Нетрудно сосчитать, что в атмосфере Земли содержится огромное количество энергии. Вопрос об использовании этой энергии обычно не рассматривается. Движение молекул хаотично и принято считать, что энергия в такой среде может только поглощаться и рассеиваться, и процесс этот - необратимый. Действительно, в привычных мерках пространства и времени молекулы движутся совершенно беспорядочно, количество их -огромно, и наиболее вероятен процесс, сопровождающийся увеличением энтропии. Между тем, движение молекулы в промежутке времени между столкновениями предстает как упорядоченное и предсказуемое. Среднее расстояние, которое преодолевает молекула за это время - десятки нанометров. Появившиеся в последние годы нанотехнологии позволяют осуществлять манипуляции материей на таком уровне. Вот и попробуем этим воспользоваться.

Рассмотрим пластину, обе стороны которой представляют собой абсолютно ровные поверхности и имеют площади S1 и S2 (фиг. 1а). На обе стороны пластины действуют силы, нормально направленные к пластине, численно равные суммарным импульсам, которые ударяющиеся молекулы воздуха передают каждой из сторон, а так как суммарные импульсы пропорциональны площадям сторон, a S1=S2. то F1=F2.

Предположим, сторона 1 пластины не представляет собой абсолютно ровную поверхность, а покрыта каким-либо рельефом, например выполнена рифленой (фиг. 16). Площадь контакта пластины с воздухом со стороны 1 увеличилась и, соответственно, количество ударов, которым подвергается сторона 1. возросло. Однако равенство сил F1 и F2 при этом не нарушается. Для прояснения этого обстоятельства разобьем пластину на множество одинаковых элементов и рассмотрим один из них (фиг. 1в). Здесь и в дальнейшем для простоты изложения будут использованы некоторые термины, применяемые в геодезии.

Со стороны 1 обозначим крутизну скатов - a . расстояние между их вершинами - d, их площади - S'1 и S”1, а со стороны 2 площадь поверхности элемента - S2- Как видно из рисунка и приведенных соотношений, с увеличением площади поверхности пластины со стороны I и по мере роста количества ударов, которым подвергается эта сторона, увеличивается абсолютное значение суммы сил, действующих со стороны 1. Однако векторная сумма этих сил остается направленной нормально к пластине (в дальнейшем -“фоновой” поверхности) и равной силе, действующей со стороны 2.

Если бы столкновения молекул с пластиной представляли собой абсолютно неупругие удары, то приведенное равенство сохранилось бы при любых формах и размерах рельефа, так как любая из элементарных площадок, составляющих рельеф, будучи направленной под каким-либо углом к фоновой поверхности, испытывает в направлении, нормальным к фоновой поверхности ту же силу, что и ее проекция на фоновую поверхность. Однако из-за того, что столкновения молекул с пластиной являются упругими, при достаточно малых размерах рельефа поверхности (в нашем случае, когда d меньше чем средняя длина свободного пробега молекулы 1 св. проб.), появляется фактор, нарушающий установленный выше баланс сил (фиг. 1 г).

Если при d » l св.проб, каждая из молекул после удара о пластину возвращаюсь в собственную среду, то при d £ l св. проб, часть из них ударится о пластину более чем один раз, прежде чем вернуться в собственную среду, тем самым передавая пластине дополнительные импульсы, суммарный вектор которых при разложении имеет составляющую, нормальную к фоновой поверхности, отличную от нуля. Таким образом, возникает дополнительная сила со стороны 1, и баланс сил нарушается.

Эффект возникает на тех участках рельефа, где профиль поверхности по какому-либо направлению представляет собой впадину с расстоянием между скатами £ 1 св. проб., и максимален там, где профиль таков по всем направлениям, т.е. в воронке или кратере. Пластина, одна из сторон которой “усеяна” такими воронками, могла бы быть использована в установках для получения энергии. Нормальное атмосферное давление равно 105н/м2, и разница давлений в один процент уже довольно значительна. Предварительные, весьма приблизительные расчеты показывают, что разница давлений может составлять десятки процентов. Дата публикации: 8 июня 2004
Источник: SciTecLibrary.ru