Активатор для рассады.

Казалось бы, нет ничего привычнее, чем вода, — и все же нет ничего более загадочного, чем она. Вспомним: от родника до океана — формы ее существования в жидком состоянии; струйка пара из чайника и облака в небе — она же в газообразном; пушистый снег и твердый лед — все та же вода; а физики знают еще так называемую тяжелую воду, обещающую весомую добавку в энергетику будущего. Всегда было известно, что замерзающая вода разрывает трубы и сосуды. И вдруг загадки; в капиллярах тоньше волоса она и на морозе остается жидкой. Сколько еще тайн в ней?
В последние годы — очередная загадка и новые столкновения мнений вокруг необычных свойств все той же обкновенной воды, но уже подвергнутой воздействию током. Правда, этот эффект наблюдался и раньше, при электролизе, но как временный: при пропускании тока между опущенными в воду электродами вокруг одного из них (анода) образовывалась кислотная среда, а возле другого (катода) — щелочная; но после выключения тока жидкость становилась снова одинаково нейтральной. Введение между электродами плотной полупроницаемой перегородки позволило, не нарушая эффекта, предотвратить обратное смешивание образующихся под током сред, получить две разные жидкости — анолит и католит. Их исследование и привело к открытию новых активных свойств необычной воды: у аколита они окислительные, у католита — восстановительные. Изучение их отраслевыми институтами и лабораториями Ташкента, Казани, Москвы, Киева, Ленинграда и некоторых других городов показало широкий диапазон возможного практического применения этих свойств — от производственных до бытовых. Работников пищевых отраслей, например, заинтересовало, что кислотная вода способна увеличить сроки хранения скоропортящихся продуктов, медиков — что она останавливает воспалительные процессы и пригодна поэтому для обработки царапин и ран, а протирание их затем щелочной водой ускоряет заживление. Любопытные результаты дали опыты с растениями. Одну группу поливали простой водой, другую — щелочной (католитом), третью — кислотной (анолитом). По сравнению с первой растения второй группы развивались заметно быстрее, а у третьей всоходов вообще не было. Но когда этот третий участок затем стали поливать щелочной водой — растения не только проросли, но и быстро обогнали обе первые группы.

Для тех, кто хотел бы испытать свойства активированной воды при выращивании или “лечении” комнатных растений, проращивании семян или заготовке рассады огородных культур, предлагаем описание простейшего аппарата, изготовленного изобретателем В. Хахалиным.

  • Рис. 1. Активатор и его основные детали: 1 — канистра, 2 — поддон. 3 — стакан, 4 — обечайка (ватман),
    5 — нитки, 6 — стойка ручки, 7 — проволочная подвеска, 8 — вилка разъема, 9 — электроды,
    10 — штырьки-ограничители.

    •

    Изготовление самодельных электролизеров для получения активированой воды ведется в основном по следующей схеме: стеклянная банка с водой, в нее опущен также наполненный водой брезентовый мешочек, а в обе эти емкости введены электроды из листовой нержавеющей стали, один из которых включается в сеть напрямую, а другой - через диод на 5—10 А (например, типа Д242). Процесс активизации длится несколько минут (при затягивании его вода может закипеть).

    Такие приборы небезопасны и не лишены недостатков. И прежде всего изготовители подобных активаторов забыли первый закон Фарадея, по которому вовсе не надо стремиться применять “большие амперы”: с тем же успехом можно обойтись и миллиамперами, соответственно удлинив сеанс воздействия — при малых токах это перегревом не грозит. Не потребуется и мощный дорогой диод — его заменит более простой, копеечной стоимости, рассчитанный на максимум выпрямленного тока порядка 0,3 А (например, типа Д7Ж или с любой другой буквой на конце). Ради большей надежности можно включить в цепь параллельно два таких диода.

    Активатор с режимом работы на миллиамперах намного безопаснее: прибор может долго оставаться включенным, а вода в нем, чуть потеплев вначале, дальше не греется, поскольку по мере активации ток становится меньше начальных его значений в 2—4 раза. Конечные же результаты активации будут совершенно равноценными режиму с “большими” амперами: ведь они одинаковы, пойдет ли через прибор ток в 5 А в течение 5 мин (300 с) или 0,05 А за 500 мин (30000 с):

    5Х300=0,05Х30000=1500.

    Итоговое число — это количество единиц электрического заряда (кулонов), пропущенных через воду в обоих режимах активации.

    Устройство активатора на малых токах понятно из рисунка. В небольшую пластмассовую канистру с отрезанным верхом устанавливаются два обычных тонких стакана, стенки которых наращены обечайками из ватмана. Все три эти емкости заполняются водой, в стаканы опускаются электроды — прибор готов к подключению. Вода в канистре будет передаточной средой для тока, а анолит и католит получим в стаканах.

    Чтобы стаканы было удобнее вынимать по окончании процесса, из листового полистирола изготовлен простой поддон со стойками и перемычкой-ручкой, на которой крепятся вилочный разъем и проволочные крючки для подвешивания электродов (как это принято в гальванотехнике).

    Обечайки для наращивания стаканов вырезаются из листа ватмана 110х500 мм, предварительно прокипяченного для удаления из бумаги технологического клея. Полученные заготовки туго наматываются на края стаканов и закрепляются нитками.

    На схеме электропитания активатора изображена лампа на 220 В мощностью 40 Вт. Простой переключатель позволяет закоротить ее, когда желательно ускорить процесс. Лампа выполняет роль предохранителя для диода. Кроме того, по изменению степени накала ее нити можно судить о стадии активации: в конце процесса она горит тусклее.

    Форма, размеры и взаиморасположение электродов мало значат, другое дело — выбор самого материала. Даже устойчивая к коррозии нержавеющая сталь в ходе электролиза хоть и в мизерных количествах, но растворяется в анолите, причем больше те сорта, которые чувствительнее к магниту. Поэтому притягивающийся к магниту материал не годится: электрод из него после недолгого употребления становится шершавым, вес его уменьшается — идет активное растворение. Хорошие электроды получаются из столовых приборов с надписью “Нерж.”, а также из шампуров (без какого-либо изменения формы).

    Поскольку в водопроводной воде всегда есть примеси хлора, фтора, железа и разных солей, на бумаге обечаек образуются пятна, а на электродах (особенно катоде) — матовый налет. Последний легко снимается ватным тампоном, смоченным уксусом; можно также поменять электроды местами — налет исчезнет. А обечайки следует иногда обновлять.

    Подготовка прибора к работе начинается с заполнения его (начиная со стаканов, чтобы не всплывали) водой до одинакового уровня, на 15—20 мм ниже кромок обечаек. Затем опускаются в стаканы и подвешиваются на крючки электроды, к вилке разъема подсоединяется шнур, и прибор включается в сеть. Об успешном ходе активации будет свидетельствовать один интересный признак: возникновение заметной разности уровней воды во всех трех емкостях за счет так называемого осмоса. Кислотная вода (в стакане, электрод которого подключен через диод) понизит свой уровень относительно нейтральной воды в канистре, а щелочная, наоборот, повысит его на туже величину (около 3—6 мм).

    Степень кислотности и щелочности обычно оценивается так называемым водородным показателем “рН”, измеряемым практически недоступным в быту прибором “Иономер”. По его показаниям у простой воды “рН”=7, у католита поднимается до 10 и более, у анолита — 2,5 и менее.

    В домашних условиях полученные жидкости могут быть проверены лакмусовой бумажкой. Однако общедоступнее проба фенолфталеином, который продается в аптеках (иногда под названием “Пурген”). Растворите его таблетку в столовой ложке воды, а в другую зачерпните католит и капните в него фенолфталеином: католит немедленно станет красным (после двухнедельного хранения краснеет медленнее). Если теперь окрашенный католит капнуть в пробу анолита — произойдет обесцвечивание, что свидетельствует о достаточной активности анолита.

    В заключение о длительности сохранения свойств активированной воды. По моим наблюдениям, анолит остается активным и месяц, и два (возможно, что сохраняется и дольше). Католит же уже через неделю утрачивает не менее четверти своей первоначальной крепости,слабеет.

    В. Хахалин
    Моделист - Конструктор, 3/87.