Осторожно! Живая вода

Виктор ЛАВРУС

Постоянно соприкасаясь со всевозможными веществами, вода всегда представляет собой раствор сложного состава. Ее растворяющему действию в той или иной мере подвластны и твердые тела, и жидкости, и газы. Разнообразен изотопный состав воды. Широко оперируя понятием вода мы не можем описать ее химический формулой. Состав воды, даже полностью освобожденной от минеральных и органических примесей, сложен и многообразен [1].

Полярность молекул воды, наличие в них частично нескомпенсированных электрических зарядов порождает склонность к группировке молекул в укрупненные «сообщества». Поэтому вода принадлежит к числу ассоциированных жидкостей, молекулы которых объединяются в группы (ассоциации) [2].

Изучая электрохимическое воздействие на водные растворы исследователи длительное время не обращали должного внимания на растворитель. Исследования метастабильного состояния водных растворов, полученных посредством электрохимической обработки, положили начало способу обработки жидкостей – электрохимической активации [3].

Чудо, полученное в результате электрохимической активации, получило широкую огласку и его стали использовать для «лечения» всех болезней. Следуя рекомендациям [4] можно получить субстракт с грязным осадком, биологическое действие которого, скорее, вредно для живых организмов.

Призывам к осторожности внимали мало [5]. А чудо все-таки было и ученые, с присущей им настойчивостью, продолжали проводить исследования. Многочисленные эксперименты с активированными растворами были направлены на изучение механизмов регуляции жизненных процессов. Созданы лабораторные и промышленные установки различного, в том числе и медицинского назначения [3].

Конструкция

Предлагаемые электрохимические реакторы (электролизеры) предназначены для использования в лабораторных условиях. Отличительными особенностями конструкции являются использование W-образного гидрозатвора [6] и инертных материалов.

Электролизер для получения неактивированных растворов

Рис. 1. Электролизер для получения неактивированных растворов
1, 2 – стаканы, стекло; 3, 4 – электроды, графитовое волокно; 5 – гидрозатвор, стекло

Электролизер для получения неактивированных растворов (рис. 1) состоит из двух идентичных камер 1, 2. Электроды изготовлены из графитового волокна 2, 3 фиксируются пружинами из нержавеющей стали. Гидрозатвор (рис. 2) изготовлен из стеклянной трубки диаметром 10 мм. Его форма препятствует перемешиванию и нейтрализации высокоактивных неустойчивых соединений, которые образуются в процессе электрохимического синтеза вблизи анода и катода.

Рис. 2. W-образный гидрозатвор

В результате действия электрического тока по разные стороны гидрозатвора образуются: в анодной части – анолит (мертвая вода), а в катодной – католит (живая вода). Анолит имеет кислую реакцию, а католит – щелочную.

Электролизер для получения активированных растворов

Рис. 3. Электролизер для получения активированных растворов
1, 2 – стаканы, стекло; 3 – большой электрод, графитовое волокно; 4 – малый электрод, графитовое волокно; 5 – гидрозатвор, стекло; 6 – магнитная мешалка

Электролизер для получения активированных растворов (рис. 3) отличается от предыдущего тем, что площадь поверхностей двух электродов (анода и катода) отличается в 200 раз. Вблизи электрода с большей поверхностью 3 обрабатываемая жидкость неподвижна, а возле электрода с меньшей поверхностью 4 раствор перемешивается магнитной мешалкой 6.

Основной признак активированного раствора – самопроизвольное изменение физико-химических параметров во времени при отсутствии массообмена с окружающей средой, например, при хранении раствора в герметичном сосуде.

Приведенные конструкции электрохимических реакторов использовались для изучения импульсного воздействия электрического тока на водные растворы хлористого натрия.

Источники информации:

  1. Кульский Л.А., Даль В.В., Ленчина Л.Г. Вода знакомая и загадочная. – К.: Радянська школа, 1982.
  2. Арабаджи В.И. Загадки простой воды. М.: Знание, 1973.
  3. Львова Л.В. Вариации на тему электрохимической активации. НиТ, 2002.
  4. Латышев В. Неожиданная вода. «Изобретатель и рационализатор», №2, 1981.
  5. Галактионов С.Г. Биологически активные. Похвала осторожности. – М.: Молодая гвардия, серия «Эврика», 1988.
  6. Вездесущие неустойчивости. НиТ, 2000.