SKYZONE | Home

Живая и мертвая вода

Изобретатель ссср, заслуженный
рационализатор рсфср Л. И. Кротов

"Это не чудо, а открытие ранее неизвестного физического эффекта. Активизированная со щелочными свойствами вода получается следующим образом: Электролитная ванна, заполненная водой, разделяется полупроницаемой перегородкой (в простейшем случае - брезентом) на катодную и анодную области, через воду пропускается ток. Это не ново. Давно известны диафрагменные электролизеры, где такая перегородка, пропуская ток, не дает смешиваться продуктам электролиза. Об этом сказано в журнале "изобретатель и рационализатор" N% 2 за 1981 год статья в. Латышева "неожиданная вода" стр. 20.

Прочитав статью Л.И. Кротов приступил к изготовлению устройства для получения такой воды. Перед этим он лежал в больнице с воспалением почек и аденомой предстательной железы в течение месяца. Ему была предложена операция, но он от нее отказался и выписался домой. В это время им было закончено приспособление для получения активизированной воды.

Первое испытание действия воды было проведено на ране руки сына, которая в течение 6 месяцев не могла зарубцеваться. После лечения водой рана зажила за двое суток.

Т. Кротов начал сам пить воду по 1/2 стакана воды перед едой 3 раза в день. Почувствовал бодрость, за неделю прошла аденома, исчез радикулит и опухоль ног.

После приема живой воды прошел обследование в больнице со всеми анализами, при котором у него не обнаружилось ни одной болезни и нормализовалось давление.

Вода безвредна, при ее приеме излечиваются различные болезни, нормализуется деятельность всего организма. Лечение активизированной водой прошло 60 человек с самыми различными заболеваниями, во всех случаях эффект был положительный.
Предлагаемое устройство позволяет получить живую (щелочную) и мертвую (кислотную) любой крепости.
Проведенные лабораторные исследования активизированной воды в лаборатории ставропольского горводканала показали, что крепость живой воды составила 11,4 рн, а мертвой - 4,2 рн. В течение месяца крепость уменьшилась на сотую доли единицы, причем температура не влияла на снижение крепости.

Инструкция по эксплуатации гидролизера

1. В стеклянную банку емкостью 1 л. Налить водопроводной воды до указанного на рисунке уровня.
2. На банку надеть крышку с электродами, в мешок поместить электрод без диода.
3. Включить электролизер в сеть, выждать 15-20 мин., Отключить гидролизер.
4. Снять с банки крышку с электродами, шлангом отсосать "сифоном" кислую воду в отдельный сосуд, затем из мешка отсосать щелочную воду в другой сосуд.
5. Брезентовый мешок без промывки годен к употреблению не более 2-3 циклов.
6. На брезентовй мешок откладывается налет, который периодически надо удалять мытьем. Мешок и банка должны храниться раздельно.
7. Материалом для мешка может служить любой химический фильтр, в частности, брезент, джинсовый материал и т.Д.
8. Концентрацию кислого раствора опеределяют лакмусовой бумагой (продается в магазине "хим. Реактивы").
9. При гидролизе вода нагревается. Концентрация раствора бывает достаточной, если температура воды более 45 град., Т.Е. Рука терпит с трудом и голой рукой банку не удержать.

Таблица применения активизированной воды для различных случаев заболевания

1. Ангина.
В течение 3-х суток полоскать по 5 раз горло мертвой водой. После каждого прополаскивания выпивать по 1/4 стакана живой воды.
Результат: Температура снижается через день на 3-и сутки болезнь проходит.

2. Аденома предстательной железы.
В течение 8 сут. 4 Раза в день принимать по 1/2 ст. Живой воды до еды.
Результат: Через 3-4 дня выделяется слизь, мочатся редко. На 8 день болезнь проходит.

3. Боль в суставах.
В течение 2 сут. 3 Раза в день перед едой пить по 1/2 ст. Мертвой воды.
Результат: Боль проходит в первый же день.

4. Воспалительные процессы, нарывы, фурункулы.
В течение 2 сут. Прикладывать к воспаленному участку компресс смоченный в подогретой живой воде перед наложением компресса ежедневно смачивать больной участок мертвой водой, дать просохнуть. На ночь выпивать по 1/4 ст. Живой воды.
Результат: Воспаление проходит в течение 2 суток.

5. Головная боль.
Выпить 1 раз 1/2 ст. Мертвой воды.
Результат: Через 30-50 мин. Боль исчезает.

6. Грипп.
В течение суток 8 раз полоскать полости носа и рта мертвой водой. На ночь выпить 1/2 ст. Живой воды.
Результат: Грипп исчезает в течение суток.

7. Геморрой.
В течение 2 сут. Утром промывать трещины мертвой водой, затем прикладывать тампоны, смоченные живой водой, меняя их по мере высыхания.
Результат: Кровотечение прекращается, трещины заживают в течение 2-3 суток.

8. Зубная боль.
Прополоскать рот 1 раз мертвой водой в течение 5-10 мин.

9. Запах ног.
Вымыть ноги теплой водой, вытереть их насухо, затем смочить мертвой водой, а через 10 мин. Живой водой. Обувь внутри протереть мертвой водой, высушить. Носки смочить мертвой водой и высушить.

10. Изжога.
Выпить 1/2 ст. Живой воды.
Результат: Изжога прекратится, увеличивается выделение газов.

11. Кашель.
В течение 2 сут. Пить по 1/2 ст. 4 Раза в день после еды живую воду.
Результат: Кашель прекратится.

12. Лишай, экзема.
В течение 3-5 дн. Утром смачивать мертвой водой, через 10-15 мин - живой. В следующие сутки процедуры прекратить.
Результат: Лишай, экзема пропадают.

13. Кольпит.
Подогреть мертвую и живую воду до 37-40 град. Спринцеваться на ночь сначала мертвой, а через 15 мин. Живой водой. Повторять 2-3 дня.
Результат: Кольпит проходит после 1 процедуры.

14. Ожоги.
При наличии пузырей-водянок их следует сначала проколоть, пораженные участки смочить мертвой водой, а через 5 мин. Живой и в последующие сутки смачивать только живой водой. Повторять 2-3 дня.
Результат: Ожоги заживают в течение 2-3 дней.

15. Понос.
Выпить 1/3 ст. Мертвой воды и, если в течение 1 ч. Понос не прекратится, процедуру повторить.
Результат: Боль и понос проходят через 20-30 мин.

16. Порезы.
Промыть живой водой. Завязать.
Результат: Заживает за одни сутки.

17. Гнойные раны.
Рану промыть мертвой водой, через 3-5 мин. - Живой. Далее в течение суток 5-6 раз промывать только живой водой.
Результат: Рана от мертвой воды просыхает, от живой воды отваливаются струпья (происходит нейтрализация).

18. Радикулит.
В течение суток 3 раза перед едой пить 3/4 ст. Живой воды.
Результат: Боли перекращались в течение суток.

19. Расширение вен, кровотечения.
Промыть вздувшиеся и кровоточащие участки тела мертвой водой, затем приложить тампоны с живой водой. Принять 1/2 ст. Мертвой воды, а через 2 ч. Начать принимать по 1/2 ст. Живой воды с промежутками 4 ч. 4 Раза. Повторять 2-3 дня.
Результат: Боли прекращаются в течение суток. Участки вздувшихся вен рассасываются, вены заживают.

20. Стерилизация и дезинфекция.
Любые предметы смачивают мертвой водой и просушивают. Тело протирается тампоном, смоченным мертвой водой.
Результат: Полная стерилизация.

21. Улучшение самочувствия, нормализация организма.
Утром и вечером после приема пищи прополаскивать рот мертвой водой и выпивать 1/2 ст. Живой воды слабой щелочности.
Результат: Появляется бодрость.

22. Удаление отмершей кожи со струпней ног.
В мыльной воде попарить ноги и обмыть их в теплой воде, затем, не вытирая, намочить в подогретой мертвой воде и, потирая руками участки с отмершей кожей, удалить ее. Затем промыть ноги в подогретой живой воде и вытереть их насухо.
Результат: Удаляется омертвевшая кожа.

23. Простуда шеи.
Сделать на шее компресс, смоченный в мертвой воде и пить 4 раза в день по 1/2 ст. Мертвой воды перед едой.
Результат: Боль проходит.

24. Воспаление печени.
В течение 2 дней принимать 4 раза в день по 1/2 ст. Активизированной воды, причем 1-й день только мертвую воду, а в остальные - живую.
Результат: Боли прекращаются.

25. Гигиена лица.
Утром и вечером после умывания умыться мертвой водой, а потом - живой.
Результат: Лицо становится белым, пропадают прыщи.

c 2000, SkyTiger