membrana (http://www.membrana.ru/articles/inventions/2005/06/06/174800.html)

Быстрое вращение позволит людям превращаться в рыб
6 июня 2005, membrana (staff@membrana.ru)

Квай-Гон в "Призрачной угрозе". Перед погружением в озеро джедай зажимает зубами миниатюрный дыхательный прибор. Скоро он может стать реальностью (кадр с сайта technovelgy.com).
Израильский изобретатель Алон Боднер (Alon Bodner) создал аппарат, который позволит людям дышать под водой как рыбы. Баллоны с воздухом не потребуются - необходимый для дыхания кислород будет извлекаться из воды.

Есть множество неприятных моментов, накладывающих ограничения на традиционный способ обеспечения подводного плавания – акваланг.

Время, в течение которого дайвер может оставаться под водой, зависит от небезграничной вместимости очень тяжёлых баллонов.

Для их заправки необходимо компрессорное оборудование на берегу, которое само по себе недёшево и требует затрат на эксплуатацию и ремонт. Наконец, по мере опустошения баллоны меняют вес, а значит – баланс плавучести человека.

Идея добывания кислорода из воды далеко не нова, но довести её до действующей системы, удобной и пригодной к практическому применению пока, вроде, никому не удавалось.

Атомные подлодки применяют электролиз для получения кислорода из воды. Но для водолаза такой метод будет слишком обременительным энергетически.

Между тем, необязательно разлагать саму воду. Ведь даже на глубине 200 метров ещё есть 1,5% растворённого воздуха. Содержание же растворённого кислорода в верхних слоях воды составляет несколько миллиграммов на литр.

Алон Боднер ищет инвесторов, чтобы довести проект до промышленного образца (фото с сайта isracast.com).
Эти цифры ориентировочны и сильно варьируются от ряда условий (вроде температуры воды, перемешивания разных её слоёв или атмосферного давления). Но, так или иначе, из синей толщи можно извлечь немало живительного газа.

Ранее можно было не раз услышать об опытах по извлечению растворённого кислорода с помощью полупроницаемых мембран. Однако во всём мире люди по-прежнему ныряют с аквалангами. А значит, в мембранном способе есть свои слабые стороны. К примеру, низкая производительность.

Боднер пошёл другим путём. Его машина эксплуатирует закон Генри, прямо связывающий растворение газов в жидкости с давлением газа над её поверхностью. Создавая разряжение над водой можно заставить её выпустить растворённый воздух.

Это разряжение обеспечивает миниатюрная скоростная центрифуга, в которую подаётся морская вода. Работать машинка должна от аккумулятора.

Так может выглядеть водолазное снаряжение недалёкого будущего, согласно проекту Боднера (иллюстрация с сайта isracast.com).
Расчёты показывают, что литиевая батарея массой 1 килограмм может обеспечить час работы аппарата, то есть — час подводного плавания.

Вес акваланга с заправленными баллонами составляет приблизительно 20 килограммов. И, кстати о неудобствах, пусть вес его под водой несравненно меньше, но масса (а, значит, и инерция) – остаётся та же.

Таким образом, при переходе на новую систему, только половина этого веса, "переведённого" в литиевый аккумулятор – это 10 часов под водой.

Первый настольный образец прибора не призван обеспечивать реальные погружения под воду, но должен обкатать саму технологию (фото с сайта primidi.com).
Сколько, правда, железа "уйдёт" на сам аппарат – неясно. У изобретателя готов лишь прототип, не предназначенный для ношения человеком. Но создание такой компактной версии машинки – вопрос времени.

К новой технологии подводного плавания проявили интерес ведущие производители подводного снаряжения, а также ВМС Израиля.

Если всё пойдёт по плану изобретателя, то через несколько лет новая система дыхания под водой будет доведена до удобного в эксплуатации образца — в виде жилета, который позволит человеку оставаться под водой многие часы.

И, кто знает, может быть через несколько лет прогресс в области аккумуляторных батарей и миниатюрных электродвигателей позволит встроить такую машинку даже в небольшую "авторучку", наподобие той, что зажимали во рту отважные джедаи из первой части "Звёздных войн".