Солнце в стакане воды

А. Ильин

Вот уже пятьдесят лет как ученые пытаются провести в лабораторных условиях термоядерную реакцию. В сущности, речь идет о том, чтобы в миниатюре воспроизвести условия, происходящие при взрыве водородной бомбы, да еще сделать их управляемыми. Затраты на эксперименты растут астрономически, а результатов все нет. Немало физиков засомневалось в правильности выбранного пути. Так что же — выбранный путь неверен?

Обратимся к истории. Вспомним о тех экспериментах, которые указывали на появление определенного избытка энергии, но были оставлены "за недоказанностью". Как ни странно, довольно много таких случаев отмечено при электролизе — пропускании тока через растворы.

Вероятно, впервые такое явление обнаружил Н. Слугинов. Его он описал в своей книге "Теория электролиза", изданной еще в 1881 году. Общая слабость техники эксперимента тех лет не позволила ему доказать свою правоту.

Сто лет спустя к подобным экспериментам, но на несравненно более высоком техническом уровне обратились американские ученые Флейшман и Понс. В 1989 году при проведении электролиза раствора тяжелой воды на палладиевых электродах они добились выделения тепла, заметно превышавшего подведенную энергию, а также мощного потока нейтронов. Все указывало на то, что имеет место реакция ядерного синтеза, слияния атомов дейтерия с образованием гелия и нейтронов. Реакция, которая протекает в ядерном взрыве при огромной температуре, здесь "обходится" комнатной температурой. Поэтому явление и назвали холодным ядерным синтезом (ХЯС).

А теперь прервем наше повествование и, хотя бы из любопытства, посмотрим на события, происшедшие за последние пятнадцать лет с момента открытия ХЯС, другими глазами.

Спустя три месяца после открытия ХЯС "закрывают". Солидные журналы сообщают, что эффект не существует. Однако создается журнал "Cold Fusion" ("Холодный синтез"), а затем и приложение к нему "Infinite Energy" ("Бесконечная энергия"). Появляются доклады о проведенных в США довольно сложных работах, но источник их финансирования не раскрывается.

Не случайно работа ребят под руководством Владимира Геннадиевича отобрана на Международную выставку молодежных научно-технических проектов "Экспо-Наука -2001", которая прошла этим летом в Гренобле

С большим размахом развертываются работы по изучению ХЯС и других новых источников энергии в Японии. В печать просачиваются сведения, что годовые расходы достигают двухсот миллионов долларов в год.

Пойдем далее...

Недавно сообщалось, что Россия вместе с Германией и другими странами Европы примет участие в работе по созданию очередного гигантского "токамака", экспериментальной установки термоядерного синтеза, стоимостью около десяти миллиардов долларов. Прежде Япония и США охотно участвовали в таких проектах. Сегодня они от этого отказались, уступив место конкурентам, и даже у себя в стране работ по "токамакам" не намечают.

Возникает подозрение: а не добились ли США и Япония значительных успехов в области освоения ХЯС и в обозримом будущем овладеют принципиально новыми источниками энергии?

Работы в этом направлении ведутся и в нашей стране. Одна из них, выполненная студентами МИФИ Ильей Клыковым и Николаем Щавруком под руководством инженера Владимира Геннадиевича Гришина, была показана на выставке НТТМ.

Демонстрационную установку, в которой происходит загадочный ХЯС, сделать не сложно (рис.1). Она состоит из прозрачного сосуда, в котором расположен стальной цилиндрический катод. Лучше для этого взять старую кастрюлю из нержавеющей стали. Для удобства показа ее следует разрезать на две части. Провода к ней следует припаять. При использовании канифоли оловянные припои плохо пристают к материалу. Поэтому в качестве флюса примените либо раствор цинка в соляной кислоте, либо капельку ортофосфорной кислоты.

Рис.1

В качестве анода использован стержень из вольфрама. Как обнаружила группа, руководимая В.Г. Гришиным, этот металл дает больший эффект, чем палладий. Вольфрамовый стержень укреплен на специальном зажиме на крышке сосуда. Для проведения эксперимента нужен регулируемый автотрансформатор (ЛАТР) с мостовым двухполупериодным выпрямителем на 10 А. Для определения теплового эффекта реакции достаточно измерить обычным ртутным термометром приращение температуры воды в сосуде. Измерять количество подведенной электроэнергии лучше всего при помощи обычного бытового счетчика, или на худой конец воспользуйтесь амперметром и вольтметром. В качестве электролита служит слабый раствор поваренной соли.

Чтобы выйти на режим получения энергии, плавно увеличивайте напряжение, вращая рукоятку ЛАТРа.

Картина на аноде будет меняться. Вначале вы увидите пузырьки. Это выделяется водород. Когда напряжение достигнет 30 В, появится оранжевое свечение. Это начался дуговой разряд. Цвет его обусловлен спектральными линиями натрия. Дальше по мере роста напряжения цвет разряда сменится на фиолетовый. Это цвет плазмы с температурой 12 000 градусов. Если еще немного поднять напряжение, вода станет мутно-белой. Это момент наиболее активного выделения тепла.

Тут следует отметить, что все работы по ХЯС ведутся в нашей стране при полном отсутствии финансирования, на чистом энтузиазме.

Собрав аналогичную установку в термосе, пользуясь довольно грубыми измерительными приборами, Гришин замерил получаемый эффект. На каждый киловатт-час подведенной энергии выделялось 1,3 +/ - 0,15 кВт/ч тепла. Таким образом получается абсолютно достоверная прибыль энергии в 15%.

Измерения не обнаружили характерного для многих реакций синтеза ядерных излучений. Процесс безопасен. За счет чего же в нем образуется энергия?

Рассмотрим процессы, происходящие на вольфрамовом аноде (рис. 2). В момент, когда идет выделение энергии, он покрыт светящейся оболочкой из плазмы, вещества, в котором значительная часть атомов лишена электронов. И тут возникают редкостные условия для протекания ранее неизвестных химических и ядерных реакций. Прежде всего, начинается процесс самовозгорания... воды. Действительно, как показали исследования, проведенные еще в советское время (1985 — 1990 гг.) в Институте источников тока, молекулы воды могут превращаться с выделением энергии в вещество Н10О8. (По мнению Владимира Геннадиевича, электрохимика по первому образованию и специалисту по физике плазмы по второму, более точна другая формула — (Н20)2 (ОН)6.

Рис.2

Происходят здесь и другие процессы, типичные для обычного электролиза, например, образование молекул водорода за счет принятия электронов. Но обычная вода всегда содержит 0,015% тяжелой воды. При ее электролизе достаточно часто происходит захват электрона непосредственно ядром тяжелого водорода, дейтерия, с образованием особой элементарной частицы динейтрона (двойного нейтрона). Живут они очень не долго, но, успевая попасть в кристаллическую решетку вольфрама, способны проникнуть непосредственно в атомное ядро. При этом с выделением энергии образуется изотоп вольфрам-184.

Таким образом, в электролитической ячейке за выделение энергии ответственны два весьма необычных процесса: "горение воды" и образование изотопа вольфрама. Ввиду необычности всего происходящего, есть смысл проверить, нет ли в ее окрестностях неизвестных излучений либо иных физических факторов, обладающих биологическим действием. В качестве детектора таких факторов можно, например, использовать мушку дрозофилу и попытаться обнаружить признаки ее мутации по методикам, описанным в учебниках генетики.

Особый интерес должен вызывать вопрос о повышении энергетической эффективности процесса. Тут громаднейшая область для кропотливых, педантичных экспериментаторов. Эффективность может зависеть от плотности тока, концентрации и состава соляного раствора.

Но и достигнутая на сегодня достоверная прибыль энергии в 15% позволяет с большим успехом применить устройство везде, где выгодно производить тепло за счет электричества. Это может быть, например, отопление домов и приготовление пищи.

Использование эффекта на тепловых электростанциях могло бы поднять их КПД на 1 — 2%. С учетом огромного масштаба производства электроэнергии это дало бы многомиллиардную прибыль. Не исключено, что он поможет снизить затраты электроэнергии при производстве энергоемкого алюминия. Да мало ли еще мест, где можно применить столь замечательный эффект.