Вихревая энергетика и ее практическое использование.

Вихревые движения в течение многих лет являются объектом тщательного изучения вследствие их широкой распространенности в природе, многогранности свойств и проявлений, а также из-за тесной связи вихревых образований со многими сложными физическими явлениями.

Теоретическое описание вихревых течений связано с определенными физическими и математическими трудностями. Это обусловлено как нелинейностью и сложностью уравнений гидродинамики, так и отсутствием полного понимания и ясности в самих процессах переноса во вращающихся потоках.

Уже в начале 20 века появились работы, посвященные исследованию теории вихревого движения и предложения по его промышленному применению. Много работ, анализирующих отдельные положения вихревого движения, было написано основоположником вихревой теории винта Н.Е.Жуковским.

В 1931г. французский ученый Ж.Ранк, исследуя закрученные потоки воздуха в небольшой трубе, получил значительную разность температур между вытекающими из трубы приосевым и периферийным потоками. Это явление впоследствии было названо эффектом Ранка или вихревым эффектом.

В России первые исследования вихревого эффекта проводились В.С.Мартыновским ,В.П.Алексеевым и М.Т.Дубинским.

Но основной вклад в развитие основ теории вихревого эффекта и создание первых промышленных образцов различных вихревых установок внес, отец Российского вихря, -Александр Петрович Меркулов, профессор Самарского Аэрокосмического университета. Он впервые сформулировал гипотезу о физической природе вихревого эффекта, названную Гипотезой взаимодействия вихрей, и на её базе разработал основы теории вихревого эффекта. Гипотеза взаимодействия вихрей наиболее полно отражает особенности энергетического разделения в вихре. Она объясняет многие эффекты, обнаруженные экспериментально, и является основой практически всех современных методов расчета характеристик вихревых устройств.

Устройство, в котором реализуется вихревой эффект, называется вихревой трубой (рис. 1.).

Рис. 1.

Вихревая труба состоит из гладкой цилиндрической трубки (1), снабженной тангенциальным соплом (2), улиткой (3), диафрагмой (4) с осевым отверстием и дросселем (5). При втекании газа через сопло образуется интенсивный круговой поток, приосевые слои которого заметно охлаждаются и отводятся через отверстие диафрагмы в виде холодного потока, а периферийные слои подогреваются и вытекают через дроссель в виде горячего потока.

Внешне простой вихревой эффект на самом деле заключает в себе сложный газодинамический процесс, происходящий в пространственном турбулентном потоке вязкого сжимаемого газа.

Отличительной особенностью вихревых аппаратов является их простота, отсутствие движущихся деталей, безинерционность, малый вес и надежность конструкции. Кроме того, характерной особенностью вихревого эффекта является то, что энергия турбулентности используется в нем для осуществления работы охлаждения вынужденного вихря, так как за счет радиальной составляющей турбулентной пульсационной скорости элементарные турбулентные моли перемещаются по радиусу в поле высокого радиального градиента статического давления, адиабатно сжимаются и расширяются, передавая тепло от зоны низкого в зону высокого статического давления, осуществляя, таким образом, элементарные холодильные циклы.

Вихревой эффект является, пожалуй, единственным случаем, когда энергия турбулентности используется для совершения работы.

Благодаря своим уникальным особенностям, вихревой эффект находит практическое применение в самых различных областях техники. На рис.2 представлена структура некоторых технических приложений вихревого эффекта.

Рис. 2.

Ниже представлены некоторые примеры разработок агрегатов и устройств на базе вихревого эффекта:

  1. Вихревая ветроэнергетическая установка ( ВВЭУ ).

В основе разработки, - генератор вихря, - устройство, преобразующее равномерный поток ветра в вихреобразные струи и являющееся концентратором мощности, организующим и аккумулирующим энергию ветра и низкопотенциальных тепловых потоков воздуха (аналогично тому, как в природных условиях кинетическая энергия ветра, распределенная в значительном объеме потока, концентрируется до огромных величин в компактном ядре природного смерча (рис.3).

Рис. 3.

Назначение ВВЭУ - преобразование энергии ветра и термоиндуцированных всходящих воздушных потоков в электрическую энергию.

Преимущества ВВЭУ относительно традиционных лопастных ветроустановок заключается в следующем:

- уменьшенные в 1,5 - 2,0 раза рабочая скорость ветра и массо-габаритные параметры;

- <ротор-генератор>, исключает вал и лопастное колесо, нет системы <установа на ветер»;

- конструкция ВВЭУ предполагает её модульное исполнение из идентичных функциональных модулей;

- простейшая автоматика – стабилизация числа оборотов ротора осуществляется только изменением ширины сопла воздухозаборника установки.

2. Вихревой теплогенератор (ВТГ).

Теплогенератор ( рис. 4 ) преобразует энергию движущейся в нем жидкости в тепловую энергию.

Рис. 4.

Теплоноситель - вода, антифриз. Нагрев воды осуществляется за счет циркуляции её в замкнутом контуре теплогенератора с помощью гидронасоса и вихревой системы закрутки потока жидкости.

Теплогенератор предназначен для отопления и горячего водоснабжения объектов промышленного и сельскохозяйственного производства, бытовых объектов - особенно в местах, лишенных централизованного тепло- и газоснабжения.

Преимущества относительно известных генераторов тепла:

- коэффициент преобразования - около 98%;

- устройство экологически чистое, экономичное, надежное, достаточно простое в конструктивном исполнении и с минимальными трудозатратами в эксплуатации;

- ВТГ не использует ни электрических ТЭНов, ни топлива (газ, уголь, нефть) - только электроэнергию для питания привода гидронасоса.

3. Автомобильный вихревой эжекторный насадок (АВЭН).

В основе работы устройства (рис.5) лежит реализация особенностей закрученного потока в аэродинамическом концентраторе потока газа.

Рис. 5.

В своей работе насадок использует пульсации давления в выхлопной системе автомобиля, набегающий воздушный поток и аппарат закрутки выхлопных газов. Устройство устанавливается на выхлопную трубу автомобиля и обеспечивает более полное сгорание углеводородного топлива в цилиндрах двигателя внутреннего сгорания (ДВС) и дизеля.

Стендовые и ходовые испытания насадка, установленного на двигателе с рабочим объемом цилиндров 1500 куб.см. , показали увеличение эффективной мощности двигателя на 10 - 12% и снижение часового расхода топлива на 10 - 20% при 2000 - 4000 оборотов в минуту, соответственно . Вследствие более качественного сгорания горючей смеси в камере сгорания двигателя уменьшается токсичность выхлопных газов автомобиля, процентное содержание СО при этом снижается на 10 - 15%, а СН - на 15 - 20%.