Неопознанная энергия из "потустороннего" мира

А. Ильин

Перед вами одна из удивительных установок, созданная на лианозовском заводе "Красная звезда". Авторы называют ее гидродинамическим теплогенератором. В сущности, это центробежный насос, который гонит воду по замкнутому контуру. В контуре выделяется тепло, причем в количестве, на 20 - 30% превышающем энергию, взятую электромотором от сети. Процесс хорошо проверен и прекрасно воспроизводится. Это-то и удивительно!

Особого секрета из своей работы авторы не делают. Все дело в кавитаторе. Что это такое, видно на фото. Через трубку с каналом переменного сечения проходит поток воды. Он испытывает растяжение, рвется, в нем образуются полости, которые тотчас схлопываются со все возрастающей скоростью. Явление это носит название кавитации.

Кавитатор Кавитатор представляет собой металлическую трубку с каналом переменного сечения. Здесь и рождается таинственная энергия. В нижней части фотографии его прозрачная модель.

По существу, здесь тот же эффект, что мы наблюдаем в кумулятивном снаряде. Поэтому-то кавитация и разрушает гидротурбины, винты судов, водостоки плотин, словом, самые твердые вещества. Сравнительно недавно выяснилось, что кавитация способна вторгаться даже в мир ядерных сил и наводить там свои порядки. Несколько забегая вперед, скажем, что это и позволяет в вышеописанной установке получить дополнительную энергию.

А впервые с подобным явлением столкнулся в 1979 году американский ученый Флигг, проводя эксперимент, схематически изображенный на рисунке 1. Его установка состояла из нескольких камер, расположенных в ванне, наполненной жидкими изотопами водорода и литием - типичными видами "термоядерного горючего". В камерах - система электродов. При подаче электрического импульса на каждый из них практически одновременно происходил электрический "взрыв". Возбужденные ими ударные волны с огромной скоростью устранялись через суживающиеся горловины. Их энергия фокусировалась в центре ванны, наполненной тяжелой водой. Как было отмечено, взрывы сопровождались выбросом нейтронов и гамма-излучения.

Причину явления ученый видел в сильном сжатии и разогреве газообразного содержимого кавитационных полостей, в результате в микроскопических объемах могли происходить термоядерные реакции, и нейтроны - главный их свидетель.

В 1994 году был проведен еще один эксперимент, где мощное кавитационное устройство воздействовало уже на обычную воду. И если у Флигга процессы кавитации шли хоть интенсивно, но редко, так что среднее значение их мощности было ничтожным, то здесь, при использовании "водяной сирены", приводимой в действие мотором в несколько киловатт, мощность кавитационного процесса была в тысячи раз большей. Тогда и удалось зарегистрировать новое явление - выделение избыточной энергии. Однако нейтронного излучения или радиоактивности обнаружено не было.

Автор данного опыта Григс никакого физического объяснения найденному явлению не дал. И описанная выше разработка "Красной звезды" была одной из первых проверок сообщения, полученного из США. Она подтвердила появление избыточной энергии и полное отсутствие каких-либо "ядерных" излучений.

Гидродинамический теплогенератор в сборе: мотор, насос и замкнутая трубка со вставкой - кавитатором. | Создатели теплогенератора - В.Л. Петухов, директор завода (в центре), специалист по гидродинамике к.т.н. И.И. Томин (справа) и научный идеолог проекта к.ф.н. Л.В. Ларионов.

А на этом рисунке - схема теплового двигателя, который использует неопознанную энергию из "потустороннего" мира. Из уважения к древним можно назвать его "апейронным". Насос гонит через кавитатор по замкнутому контуру жидкость. Не исключено, что это будет ртуть. Под действием кавитации она разогревается примерно до 500o С, свое тепло отдает воде, которая превращается в пар, вращающий турбину. Отработав в ней, остаток тепла пар передаст конденсатору, перейдет в жидкое состояние и снова закачивается в контур.

Тут следует кое-что уточнить о природе кавитации. Еще в 1917 году Рэлэй, давший первую математическую модель схлопывания сферической полости - каверны, обратил внимание на то, что она может приводить к образованию огромных, как ему казалось, физически неосуществимых скоростей и давлений. Все последующие исследователи старались подправить Рэлэя, оставляя открытое явление в рамках классической физики. Однако рождение нейтронов в опытах Флигга и избыточной энергии у Григса из неопознанного пока источника свидетельствовало о том, что дело выглядит несколько сложнее.

Простая подстановка чисел в формулу Рэлэя показывает, что при уменьшении размеров полости от 0,1 до 0,000001 миллиметра относительная скорость надвигающихся друг на друга стенок каверны близка к... скорости света. Все, стало быть, говорит за то, что в данный момент каверна становится объектом квантовой механики и требует расчета с помощью теории относительности.

Заглянуть в каверну в такое мгновение при помощи фотографии пока никому еще не удавалось. Разве только призвав на помощь художественную интуицию, можно попытаться зрительно отразить происходящее. На рисунке 2 представлен процесс с точки зрения квантовой механики. Рассмотрим его.

На поверхности сферической каверны возник "узор" из волн де Бройля. Теперь ее границы становятся размытыми как во времени, так и в пространстве. Налицо действие принципа неопределенности.

А на рисунке 3 квантомеханические состояния как бы забыты. На первый план выдвинуты эффекты, предсказываемые теорией относительности. Поля электрических зарядов, а значит, атомы и молекулы сплющиваются в направлении движения. В середине полости - неподвижный атом, которому... не повезло. Он будет разрушен, но не почувствует этого и не окажет сопротивления [image] надвигающимся на него частицам, пока они не пройдут сквозь его электронные оболочки. Здесь-то и произойдет микровзрыв, по физическим параметрам значительно превосходящий химический и приближающийся к атомному.

Тысячи, а может быть, и миллионы лет человек ничего не знал о природе огня, но пользовался им себе во благо. Вот и теперь природа наблюдаемого явления до конца не выяснена, хотя представлена завершенная работа, вполне пригодная для эксплуатации - установка для обогрева коттеджей, загородных домов. В сравнении с существующими системами электрического отопления она экономит до 80% электроэнергии и стоит куда дешевле.

Сделан шаг вперед и в осознании самого явления. По мнению одного из разработчиков, Л.В. Ларионова, энергия кавитации могла стать причиной многих реакций синтеза, приводящих к образованию относительно тяжелых атомов в результате слияния более легких. Ведь в обычной воде помимо "легкого" водорода содержится еще 0,015% тяжелого дейтерия. Он то и может быть главным действующим лицом в ядерных реакциях. Если такие процессы способны протекать с вероятностью 0,01%, то этим можно полностью объяснить наблюдаемое выделение энергии.

Однако такие реакции должны "выдавать" себя ядерным излучением. А его-то и не наблюдается. Конечно, можно было бы, что называется, "притянуть за уши" случай, когда излучение отсутствует, например, при слиянии атома углерода и гелия. Но тогда трудно понять, почему не идут другие реакции, для которых в водопроводной воде может быть более десятка причин.

Л.В. Ларионов обратил внимание на хорошо известное еще с тридцатых годов световое излучение, сопровождающее кавитационные процессы. Почему бы не предположить, что им и вызвано нагревание жидкости. Достаточно ли для этого выделяемой энергии? Оказалось, вполне. Даже если всего лишь 0,2% молекул жидкости окажутся в состоянии испустить по одному кванту видимого света.

Но откуда же берется энергия светового излучения?

Из-за несовершенства школьных учебников многие из нас представляют мир как пустоту, где изредка пролетают материальные частицы, относительные расстояния между которыми огромны. Двум атомным ядрам в кристалле не более тесно, чем двум комарам в Большом театре. Словом, мир состоит из пустоты. Однако многие факты, добываемые то и дело, ставят под сомнение подобное представление. Поэтому еще с античных времен ученые стали мысленно заполнять промежутки между частицами особой, не наблюдаемой в обычных условиях средой. У Анаксемандра она называлась апейрон, потом - мировой эфир, а сегодня - физический вакуум. Тех, кто хочет изучить вопрос пообстоятельнее, отсылаем к книге И.Л. Герловина "Основы единой теории всех взаимодействий в веществе" (Л.: Энергоатомиздат, 1990 г.). Ее автор считает, что физический вакуум - это особая среда, состоящая из виртуальных частиц и античастиц. Концентрация их фантастична и может достичь плотности 1045 частиц на метр кубический. Эта среда не имеет вязкости при обычных скоростях. Поэтому не оказывает никакого сопротивления движению макроскопических тел. Это одна из причин, почему мы его и не наблюдаем.
Но не будем уходить далеко от рассуждений об источнике "лишней" энергии. Излучение кванта света связано с перескоком электрона на нижележащую орбиту. Однако расчеты показывают, что даже в пределах орбиты электрона в атоме водорода энергия физического вакуума в миллион раз больше, чем у светового кванта. Столь огромная концентрация энергии позволяет допустить существование тесного взаимодействия физического вакуума с атомными структурами.

Это и могло бы быть, по мнению Ларионова, наиболее вероятной причиной выделяющейся энергии.

На рисунке 4 гипотетическая картина встречи поверхности схлопывающейся каверны с упорядоченным элементом "мирового вакуума". Вы видите, как на углы тетраэдра "сели" ударные волны, исказив форму его связей, что привело к потере некоторой порции энергии в виде двух зеркально закрученных вихревых частиц, быть может, кварков. Так ли все происходит в действительности, покажут будущие исследования.

ОТ РЕДАКЦИИ. Эта статья вызвала немалый читательский интерес. Продолжение темы см. в "ЮТ" №2 за 1998 год.