Хоть неопознанная, но полезная

Л. Ларионов, А. Ильин

Статья "Неопознанная энергия из "потустороннего" мира" вызвала немалый читательский интерес. Это и побудило нас продолжить тему. Но если прежде мы делали упор на теоретические вопросы, связанные с происхождением нового вида энергии, на сей раз поговорим о ее практическом применении.

В сущности, гидрофизический контур (рис. 1), с помощью которого кандидат физических наук Л.В. Ларионов с коллегами проводили опыты по получению кавитации, представляет собой центробежный насос, прогоняющий воду по замкнутому контуру. Любой ученик восьмого класса скажет, что в результате должна выделяться теплота в количестве, равном механической энергии, подведенной к насосу. Удостовериться в этом несложно. Надо лишь включить контур на несколько секунд, замерить его температуру до и после включения, а дальше... Пока кавитации в контуре нет, ничего особенного в нем не происходит. Кавитация же - явление, связанное с образованием разрыва в потоке жидкости. Когда возникающая в ней полость схлопывается, внешние слои "наползают" на внутренние, заставляя их двигаться все быстрее и быстрее.

Все происходит, как в кумулятивном снаряде (рис. 3). И при соударении слоев воды возникает огромное давление от двенадцати тысяч до... миллиона атмосфер!..

Кавитацию в трубе можно получать по-разному. Чаще всего для этих целей применяют вращающийся кран, наподобие самоварного (рис. 2). Но Ларионов с коллегами применил сопло особого профиля - оно хорошо видно на рисунке 4. Подобные опыты описаны еще классиком гидроаэромеханики Л. Прандтлем. Вблизи самого узкого сечения сопла давление в жидкости резко понижается. Здесь она рвется, а затем возникшие полости захлопываются.

Такое устройство может найти широкое применение вне зависимости, выделяется ли при этом какая-либо дополнительная, помимо создаваемой насосом, энергия. Дело в том, что в отличие от кавитаторов, действующих на принципе крана, сопло не засоряется, даже если в потоке окажутся механические частицы.

Итак, повторим - при схлопывании кавитационных полостей возникают огромные давления и любые тела, попавшие в зону кавитации, дробятся, разрушаются. Запущенный в гидрофизический контур килограмм кварцевого песка из песчинок размером 1 - 0,5 мм через двадцать минут превратится в пыль. А кварц, заметим, одно из самых твердых веществ. Для нужд производства его перемалывают на шаровых мельницах, каждая из которых имеет размер с... небольшой двухэтажный дом, да к тому же страшно шумит. Гидрофизический же контур подобной мощности разместится... на письменном столе, ну а издаваемый им шум даже не помешает разговору. Нет нужды пояснять, что и энергии на помол при этом тратится в сотни раз меньше.

Тонкая ослепительно белая мелованная бумага сегодня дефицит в нашей полиграфии. Саму бумагу мы умеем делать прекрасно. Но мел, необходимый для ее обработки, получают на шаровых мельницах, и обходится он дорого. Приходится даже покупать его втридорога за границей.

Надо ли объяснять, что размол при помощи особого кавитационного сопла упростит и удешевит дело.

Однако, конечно, самое интересное, что показал гидрофизический эффект, полученный группой Л.В. Ларионова, - это выделение дополнительной энергии. На каждый килоджоуль, подведенный к мотору, в первых опытах выделялось 1,2 - 1,3 кДж тепла. Аналогичные эксперименты, проделанные еще двумя группами исследователей в нашей стране и за рубежом, подтверждают полученные результаты. Относительно механизма происхождения эффекта американцы молчат. Наши же исследователи говорят о реакциях холодного синтеза ядер в зоне схлопывания кавитационного пузырька. Вероятно, ближе к истине Ларионов, объясняющий проявление дополнительной энергии взаимодействием атомных ядер с частицами "мирового вакуума".

Более подробно об этой гипотезе мы намерены поговорить в отдельной публикации, а здесь рассмотрим возможности практического использования получаемой энергии. Эксперименты позволили за счет подбора формы сопла повысить выделение тепла в воде до 1,5 кДж на килоджоуль электроэнергии, подведенной к насосу. Применение же другой жидкости (ее состав сейчас патентуется) позволяет увеличить показатель до 2 кДж. Остановимся пока на использовании воды. Очевидно, первопричиной избытка энергии, иными словами, силой, запускающей неведомые пока процессы, является кинетическая энергия воды, полученная от насоса. КПД электродвигателя в данном случае равнялось 84%. Поэтому с каждого килоджоуля механической энергии, подведенной к насосу, получалось 1,5 / 0,84 = 1, 78 кДж тепла.

Но если в каких-то случаях требуется только тепло, то почему бы не добывать его от гидрофизического контура, насос которого вращается от ветродвигателя?

На рисунке 5 - схема такой установки. За основу взят ветродвигатель, предложенный доктором технических наук Т.Д. Каримбаевым. Он разрабатывается на том же заводе ЛОЭМ "Красная звезда", где работает и Ларионов. Характеристики его поразительны. За год ветродвигатель этого типа успевает "поймать" в 4 - 5 раз больше энергии, чем обычный. Очень ценна для нашего варианта еще одна его особенность - высокая скорость вращения ветроколеса. Достигается она с помощью диффузора. В узкой его части воздушный поток особенно стремителен, благодаря чему набирает немыслимые для ветряков обычной схемы обороты даже при сравнительно слабом ветре.

Высокая скорость вращения вала позволяет присоединить к нему центробежный насос напрямую, что очень упрощает конструкцию и снижает потери энергии. Расчет показывает, что в условиях Подмосковья такой ветряк с диаметром диффузора в два метра за год может вместе с гидрофизическим контуром дать как минимум столько же тепла, что и полторы тонны каменного угля!

Говоря про минимум, мы имеем в виду очень низкий КПД применяемого насоса - всего 60%. А ведь можно обойтись без насоса. Мощный поток воды создает плотина гидроэлектростанции. Нередко, особенно зимой, до 50% электроэнергии тратится на обогревание домов в близлежащем районе. А ведь если часть воды от плотины послать в кавитационное сопло, то на каждый килоджоуль кинетической энергии падающего потока можно получить 1,5 / 0,84 / 0,6 = 2,8 кДж тепла! Если же учесть, что кавитатор куда дешевле турбогенератора, станет ясно, сколь выгодны такие теплогенераторы и для гидроэлектростанции.

Как видим, пока еще до конца непознанная кавитационная энергия уже сегодня может применяться с превеликой пользой. А с выяснением ее родословной можно и подождать. Ведь столько времени пользовались люди костром, совсем не зная о происходящих в нем процессах...