Вихревое кольцо

Искусственные вихри в атмосфере - родная тематика нашего объединения. Это видно из названий и объединения: ГУ НПО "Тайфун" и его научной составляющей: "Институт экспериментальной метеорологии". Вопрос в том, может ли эта тематика, выполняемая в инициативном порядке (без бюджетного финансирования), приносить какие-либо плоды в настоящее время. Я попытаюсь приблизиться к ответу на этот вопрос в отношении перспектив использования кольцевых вихрей для некоторых прикладных задач.

Рис.1 Подъем ТВК при сдвиге ветра над полигоном метеомачты

Обычно вихревые кольца воспринимаются как экзотика, красочное явление, представляющее познавательный интерес, но не имеющее прикладного значения. С другой стороны, имеются идеи и изобретения, нередко крупных ученых, преувеличивающие возможности их прикладного использования.

Рис.2 Стрельба из мортир по градовым облакам

До недавнего времени исследования вихревых колец имели в основном академический характер и проводились, как правило, в лабораторных условиях в спокойной однородной среде. В нашем институте впервые были осуществлены систематические исследования динамики и свойств вихревых колец метрового размера в атмосфере на метеорологическом полигоне и получен ответ на ряд важных для приложений вопросов (автореферат диссертации). Я покажу целесообразность использования вихря в качестве зонда в нижних слоях атмосферы и оценю перспективность других приложений вихревых колец. В целях популяризации начну с короткого рассказа о самих вихревых кольцах, истории их изучения и попытках использования.

Вихревое кольцо обычное для природы явление, наблюдаемое часто в изолированном виде. В малых размерах вихревые кольца легко может создавать искусный курильщик. На слайде наш лаборант демонстрирует подобное мастерство.
Вихревые кольца образуются при падении капель в жидкость. В правой части слайда подкрашенный чернилами вихрь в бокале с водой в увеличенном масштабе.

Рис. 4 Падение подкрашенной капли в воде

Рис.3 Техник-лаборант Володя - искусный курильщик

При всплывании легкого газа или сильно нагретого воздуха в атмосфере. На видеокадрах изображен интенсивный термик, трансформирующийся на конечной стадии в кольцо. Эксперименты проводились в конце 70-ых под руководством В. Н. Иванова и В.Я. Коровина. Наиболее мощное вихревое кольцо образуется при подъеме облака атомного взрыва. Сфотографирована начальная стадия формирования вихря при взрыве водородной бомбы на одном из атоллов Тихого океана. (Снимок заимствован из книги "Метеорология и атомная энергия"). Можно представить еще много великолепных снимков ламинарных и турбулентных вихревых колец в воде и воздухе.

Рис. 5 Взрыв в воздухе ведет к образованию интенсивного термика, трансформирующегося в кольцевой вихрь

Вихревые кольца - классический объект исследования аэро и гидродинамики. Более века они привлекают внимание благодаря своей физической глубине и сложности, удивительной устойчивости формы, легкой воспроизводимости и частой наблюдаемости в природе. Вихревые кольца интересовали крупнейших физиков 19-го и 20-го веков: Максвелла, Рейнольдса, Зоммерфельда, академиков М.А. Лаврентьева, Я. Зельдовича. Лорд Келвин - первооткрыватель электрона пытался построить модель атома как совокупность вибрирующих кольцевых вихрей. В настоящее время некоторые авторитетные исследователи склонны видеть в вихревых кольцах "кирпичики" турбулентности. Сравнительно недавно вихревые кольца обнаружены на начальном участке затопленной струи, в гидродинамическом следе за телом. Их часто связывают с когерентными структурами в турбулентных течениях (подробнее).

Рис. 6 Термоядерный взрыв на атолле Бикини
В известной монографии Г. Ламба "Гидродинамика" изложена теория движения вихревого кольца в идеальной жидкости, к сожалению, имеющая мало общего с динамикой реального вихревого кольца. Наибольший вклад в понимание механизма формирования, структуры и свойств реальных вихревых колец внесли работы сотрудников Новосибирского Института гидродинамики, инициированные М.А. Лаврентьевым, а также экспериментальные работы T. Maxworthy середины 70-ых годов. Эти исследования, в особенности диссертационная работа В. Ф. Тарасова, составили научную базу проводимых мною прикладных исследований.