Институт Физики Вакуума - Эксперимент

Мельник И.А.
Экспериментальные исследования влияния вращающейся жидкости на интенсивность излучения радиоактивного изотопа

1.Описание эксперимента

Экспериментальное обнаружение влияния вращающегося маховика на показания газоразрядного детектора [1] и вращающейся жидкости на интенсивность радиоактивного изотопа [2] определило направление исследований, где в качестве <датчика>, регистрирующего присутствие возмущающей среды, явился радиоактивный изотоп (Рис.1.).

Вихревое вращение жидкости создавалось лопастями (6), посаженными на вал электродвигателя (4) и вращающегося со скоростью 2100об/мин против часовой стрелки (если смотреть сверху). Мощность двигателя 250 Вт. Стальной стакан (3), диаметром 10 см и высотой 15 см, крепился к двигателю и стойке (5) и располагался над радиоактивным источником гамма-излучения (1). С целью создания вихря в стакане, жидкости добавлялось не более 0,4 литра.

Для изучения воздействия возмущающего поля на возбужденное ядро, был выбран b-активный изотоп цезий-137 в котором возбуждение изомера бария-137 снимается фотоном энергией 661,6 кэв. Присутствие только одной энергетической линии в исследуемом аппаратурном спектре и значительный период полураспада цезия (30,2 лет), повышают точность измерений.

В качестве измерительной аппаратуры использовался полупроводниковый детектор (2) (ППД-63в), предусилитель (ПУГ-2К), усилитель (БУИ-3К) и анализатор (АМА-02Ф1). Измерялась площадь пика полного поглощения (в дальнейшем пик) энергией 661,6 кэв, с энергетическим разрешением 3 кэв. Источник фотонов (1) (тип ОСГИ) находясь в стационарном состоянии, приклеивался к кожуху детектора (2) на расстоянии 30 мм от его поверхности, соответственно, любое пространственное изменение источника по осям производилось вместе с детектором, во избежания малейшего изменения геометрии источник-детектор.

Измерение пика проходило в двух режимах, при вращении двигателя и после его остановки. Во время проведения эксперимента задача контроля качества измерений стояла на первом месте. Качество определялось следующими параметрами; во первых, при значительном изменении напряжения, либо появлении токов утечки (вследствие повышения влажности), происходит увеличение ширины пика, т.е. увеличивается энергетическое разрешение. Соответственно, значительно ухудшается точность определения площади пика. За все время проведения эксперимента энергетическое разрешение не изменялось.

Во вторых, в силу того, что пик представляет типичный гауссиан, он характеризуется центром тяжести (первая производная у функции, аппроксимирующий пик, обращается в нуль), т.е. местоположением на энергетической шкале. При каждом измерении производилась регистрация центра тяжести пика.

В третьих, т.к. в эксперименте проводился сравнительный анализ показаний в двух режимах, то с целью избежания систематической ошибки (дрейфа центра тяжести) после каждых десяти измерений по 90 секунд изменялся режим эксперимента. Происходило чередование измерений при двух режимах. Изучалось статистическое распределение отношений центра тяжести в режиме вращения - Еrot к центру тяжести в отсутствии вращения - Е. Это дало возможность исключить значение дрейфа.

За время проведения эксперимента температура в помещении оставалась постоянной.

Вклад когерентно-рассеянных фотонов от стакана с жидкостью, в регистрируемую площадь пика полного поглощения очень незначителен. Доля рассеянных фотонов на угол q=1800 не превышает соответствующее значение ~10-3. При некогерентном рассеянии фотонов (Комптон эффект) на угол q =1800, энергия рассеянного фотона изменяется по закону E'=E/[1+(1-cosq)g], где g =E/mC2 [3]. Соответственно, энергия регистрируемого излучения некогерентного рассеяния - E' данного источника на угол q, с учетом 300 телесного угла, будет следующая E'<300 кэв. В этом случае Комптон эффект не влияет на пик полного поглощения. Вклад общей доли рассеянного излучения на загрузку детектора (мертвое время) не превышает ~10-2 от общего регистрируемого количества фотонов.

2.Результаты эксперимента

Образования неоднородности поля, генерируемого вращающим веществом в окружающем пространстве стакана, определяет различие в показании интенсивности излучения источника в разных точках пространства. С целью регистрации этого явления, вниз от центра дна стакана, вдоль его оси, с шагом в 5-10 мм проводились измерения площади пика в двух режимах. По максимальной разнице средних значений двух выборок - <D Nmax>, полученных при различных режимах измерений, определенно местоположение источника излучения, при котором, <DNmax>=430 импульсов на расстоянии 10-25 мм вниз по оси стакана. При этом, в режиме вращения стандартное отклонение - s=509, стандартная ошибка - D=50; при отсутствии вращения s=222, D=22.

Однофакторный дисперсионный анализ показал значение критерия Фишера F=23>Fk=3,8 где Fk - критическое значение данного критерия. Следовательно, две генеральные выборки не могут представлять идентичные объекты. Данный критерий показывает однозначное влияние определенного фактора на интенсивность излучения радиоактивного изотопа. Статистический анализ данных проводился с использованием программного обеспечения Excel для уровня значимости (a=0.05).

При исследовании расстояния 2-4 мм от дна стакана, дисперсионный анализ показал значение критерия Фишера для двух выборок (по 50 измерений в различных режимах) F=0,3<Fk=3,9. При этом, в режиме вращения средняя площадь пика <N>10552, s=123, D=17; при отсутствии вращения <N>=10567, s =145, D=20. Оба распределения близки к нормальному. Соответственно, на данном расстоянии при скорости вращения 2100 об/мин против часовой стрелки, статистические распределения двух режимов измерений идентичны.

В дальнейшем исследовалась область 9-19 мм от дна стакана в различных направлениях, с шагом 1мм. Всего было проделано более двух тысяч измерений, результаты которых предоставлены ниже.

Статистическое распределение выборочных значений генеральной выборки площади пика, при отсутствии аппаратурных влияний, должно быть нормальным. Соответственно, распределение двух совокупностей выборок, полученных при двух режимах измерений должны совпадать (в рамках традиционных представлений). В результате были изучены совокупность выборок, полученных при измерении площади пика и центра тяжести в различных точках исследуемой области пространства.

Рассмотрим статистическое распределение, полученное в режиме вращения (рис.2) и при отсутствии вращения (рис.3). Общая совокупность выборочных значений равно 454. Из рисунков видно, что распределение раздваивается на два близких к нормальным распределениям. Причем, в режиме вращения разница между средними низко интенсивным (ниже общего среднего) и высокоинтенсивным распределениями составляет 400 импульсов, а в режиме отсутствия вращения эта разница составляет 500 импульсов. При неоднократном повторении измерений в различных направлениях результаты почти не менялись.

Различие в показаниях высокоинтенсивных распределений двух режимов связано со следующим эффектом. Если выделить из генеральной совокупности пики, находящиеся в области высокоинтенсивного распределения, то появляется возможность определить частоту их появления за определенный период времени (рис.4). На рисунке показана частота появления высокоинтенсивных пиков, при измерении в режиме вращения, за период времени Т=4,5 часа. Общий период времени составлял Т0=9 часов. Видно, что частота их появления увеличивается к концу измерений. В это же время, частота их появления при отсутствии вращения уменьшается. А в силу того, что дуплет в режиме вращения более сгруппирован, то и его распределение будет значительно выше.

Аппаратурные факторы (изменение температуры и напряжения) на площадь пика влияние не оказывали. К примеру, за четыре часа измерений дрейф центра тяжести пика в сторону повышения либо понижения не превышал 0,5кэв. Влияние возможно только при условии дрейфа в несколько единиц (кэв), за время набора спектра (90секунд).

По причине дрейфа, общее распределение центра тяжести пика в течение длительного периода измерения отлично от нормального. Поэтому изучалось распределение отношения Еrot/Е, достаточно близкое к нормальному. При изучении совокупности выборочных значений Еrot/Е количеством 631 единиц, были получены следующие статистические результаты: среднее значение - 0,999988; медиана - 0,999985; асимметричность - (-0,18); s =9_ 10-5; D =3,6_ 10-6. Как видно, распределение сдвинуто в область низких энергий. Причем, количество пиков в области низких энергий на 30% больше количества <высокоэнергетичных> пиков (рис.5).

На рисунке видна асимметричность расположения количества измеряемых пиков по отношению к относительной энергии центра тяжести. Что предполагает статистический сдвиг энергетического уровня относительно первоначального положения (Еrot/Е=1). Если сравнить параметры распределения: среднее значение - 1,000006; медиана - 1; асимметричность - (-0,04); s =9_ 10-5; D =1,1_ 10-5, находящего в области 35-100мм от дна стакана (т.е. в отсутствии фактора влияния) с предыдущими параметрами, можно заметить явное отличие среднего значения и медианы.

3.Обсуждение результатов

В данной работе, в качестве источника возмущения предлагается использовать плотность углового момента вращающейся жидкости. При этом, в некотором окружающем пространстве физический вакуум будет находиться в состоянии спиновой поперечной поляризации [4]. Измененное состояние вакуума, как спин-торсионное взаимодействие, должно повлиять на внутреннюю структуру вещества. Внутренняя структура возбужденных ядер, определяющая интенсивность излучения, характеризуется такими величинами как плотность энергетических уровней, их положением, вероятностью распада и т.д. Соответственно, при определенном влиянии на данные характеристики возможно изменение интенсивности и статистического распределения излучения ядра. В традиционном представлении теорий слабого и сильного взаимодействий внешние факторы не могут влиять на внутреннюю структуру ядра. Но если предположить, что образующее спин-торсионное поле является глубинным строением материи, то его влияние на структуру элементарных частиц и ядер физически обосновано.

Отсюда напрашивается соответствующий вывод, спин-торсионное поле может являться фактором, меняющим положение энергетического уровня возбужденного ядра и сдвигающим его в сторону понижения (для цезия-137). Появление дуплета в нормальном распределении, по всей видимости, можно объяснить колебанием вероятности распада возбужденного ядра, в связи с этим происходит колебание интенсивности излучения. Сохранение состояния дуплета в отсутствии вращения, даже при измерении в течение недели, говорит о наличии фантомной памяти фактора влияния.

Таблица №1
Изо-топ | Е, (КэВ) | Кол-во изм. | Режим изм. | QP | S, (имп.) | s, (имп.) | D Р, (имп.) | L, (имп.) | QE | DЕ, (КэВ) | MЕ (отн.ед.) | sЕ, _ 10-6 (отн. ед.)
Zn65 | 1115 | 350 | St | D | 11326 | 11,5 | 250 | - | N | - | 1.000016 | 3.7
 |  |  | Rot | D | 10899 | 42,9 | 200 | 3400
Rb86 | 1077 | 150 | St | D | 10500 | 16,4 | 250 | - | T | 1076,91 – 1077,08 | 0.999984 | 5.7
 |  |  | Rot | D | 9959 | 89,7 | 300 | 4500
Am241 | 59 | 100 | St | N | 11972 | 17,6 | - | - | N | - | 1.000051 | 68.0
 |  |  | Rot | D | 11839 | 24,1 | 100 | 540
Cs137 | 661.6 | 426 | St | D | 11018 | 11,7 | 500 | - | N | - | 0.999978 | 7.1
 |  |  | Rot | D | 11018 | 12,8 | 400 | 1000
Na22 | 1274 | 100 | St | N | 10352 | 19,0 | - | - | N | - | 1.000013 | 10.0
 |  |  | Rot | N | 10286 | 14,0 | - | -
Sb122 | 603 | 150 | St | D | 10091 | 14,7 | 150 | - | N | - | 0.999981 | 9.7
 |  |  | Rot | D | 10064 | 15,0 | 200 | -
Eu152 | 122 | 150 | St | D | 10266 | 13,2 | 150 | - | D | 122 – 122,02 | 1.000053 | 19.5
 |  |  | Rot | D | 10247 | 12,4 | 150 | -
Co60 | 1332 | 150 | St | N | 10938 | 27,3 | - | - | D | 1331.9 -1332.18 | 0.999950 | 8.9
 |  |  | Rot | N | 8500 | 87,9 | - | 2450

Литература

  1. Еханин С.Г., Лунев В.И., Окулов Б.В., Царапкин Г.С. Экспериментальное обнаружение влияния поля маховика на показания газоразрядного детектора ионизирующего излучения//В кн.: Поисковые экспериментальные исследования в области спин-торсионных взаимодействий.- Томск, СибНИЦАЯ, 1995, 143с. (с.81-86).
  2. Мельник И.А. Экспериментальные исследования локального замедления хода времени.// Деп.в ВИНИТИ 5.02.92, N1032-мг92,вып. N4, стр.70.
  3. Абрамов А.И. и др., Основы экспериментальных методов ядерной физики.//Москва, Энергоатомиздат, 1985, 486с. (с.44).
  4. 4.Акимов А.Е., Тарасенко В.Я. Модели поляризованных состояний физического вакуума и торсионные поля.//Изв.вузов.Физика., 1992, №3, с.5-12.
Мельник И.А. Экспериментальные исследования влияния вращяющейся жидкости на интенсивность излучения радиоактивного изотопа // <Академия Тринитаризма>, М., Эл № 77-6567, публ.11912, 23.03.2005