Форум - Торсионные генераторы - Генератор Потапова - Поиск торсионщиков - Стр 00ALL

Модератор: admin.skif.biz [image] Allls | [image] 37090 - 18.09.06 Помогите найти известных торсионщиков:
Деев А.А.
Соколова В.А.
Суханов В.И.
Может быть у кого то есть адреса их почтовых ящиков?
В интернете не удалось найти

lit61 | [image] 37444 - 23.09.06 Allls Пост: 37090 От 18.Sep.2006 (23:05)
Помогите найти известных торсионщиков:
Деев А.А.
Соколова В.А.
Суханов В.И.
Может быть у кого то есть адреса их почтовых ящиков?
В интернете не удалось найти

Вы прикидываетесь или на самом деле не в теме? Деева убили лет 10 назад, Соколова вроде жива, про Суханова ничего не знаю.

bolt | [image] 37445 - 23.09.06 Я единственный и самый крутой торсионщик из существующий на данный момент на Земле.
А чего надо-то?

NNN | [image] 37480 - 23.09.06 bolt

Если Вы самый крутой торсиощик, то сможете ответить на несколько вопросов в личке? Вопросы не для "детского сада"...

bolt | [image] 37481 - 23.09.06 Знания есть сила власть и деньги. Вы хотите, что бы я этим поделился?
Или хотите купить? Если бабло есть, то можно и в реале пообщаться за некоторую сумму

NNN | [image] 37491 - 23.09.06 bolt

Вижу, что не стоит совсем .... (общаться)... к сожалению...

Allls | [image] 37497 - 23.09.06 lit 61. Я не прикидываюсь, я серьезно. Про Деева не знал, правда.
Вот Соколову бы найти. Есть контактные данные?

lit61 | [image] 37503 - 23.09.06 Allls Пост: 37497 От 23.Sep.2006 (21:51)
lit 61. Я не прикидываюсь, я серьезно. Про Деева не знал, правда.
Вот Соколову бы найти. Есть контактные данные?

Поищу.

bolt | [image] 37556 - 24.09.06 Вот так всегда, все хотят за дарма в рай въехать.
Ну вы еще лет 20 подумайте, может что и придумаете.

bolt | [image] 37642 - 24.09.06 Allls
Можете сюда писать, пусть люди видят почему ни кто вам ни чего не расскажет и не дасть. Даже за деньги

djonny | [image] 37655 - 25.09.06 bolt Пост: 37642 От 24.Sep.2006 (23:37)
Allls
Можете сюда писать, пусть люди видят почему ни кто вам ни чего не расскажет и не дасть. Даже за деньги [image] ооо, сам мистер конгенеальность пожаловал!

msn | [image] 37658 - 25.09.06 Болт если выпил, то закусывай, не в балаган пришел, и не на базаре.

Ivan | [image] 37676 - 25.09.06 Bolt
Ну, вот, уважаемый, и вышел весь Ваш кредит...

bolt | [image] 37686 - 25.09.06 Я просто хочу показать, что для знаний все общество должно дорости.
В плане морали. А то все знания превращают в оружие.
Вот, например, для сегодняшней России, лично мне давать не хочется ни чего. Кому? До народа не дойдет, а если и дойдет, то пропьет.
Не провсех, конечно, есть люди человеки, но мало.
И эта позиция многих и не только моя.
Поэтому и нету на данный момент полезных устройств, потому как некому их давать.
Вот и вы все про закусь

djonny | [image] 37700 - 25.09.06 ой, да найти нормальных людей, которым не пофиг до всего этого добра - как расплюнуть. зачем обращать внимание на опущенных людей из глубинки, они сами разберутся что им нужно.

bolt | [image] 37707 - 25.09.06 Но для технологий нужны деньги, а деньги у кого?
А использовать они будут против тех кто в глубинке.
Замкнутый круг.
Кто в глубинке дают на себе паразитировать, паразиты же используют тех, кто дает на себе паразитировать. А так как среда обитания у нас общая, то варимся мы все в одной каше.
Так что, твои же знания пойдут не на пользу, а во вред тебе же самому.
Вот такая вот петрушка.
Поэтому и нету на данный момент полезных устройств, потому как против себя действовать ни кто не хочет. Знания даются все, всему обществу, а если общество прогнило, то и не дается ему ни чего.

djonny | [image] 37711 - 25.09.06 если прогнило наше общество, дастся другому! а наше будет догонять, когда гниль скинет немного с себя. например, в технологии получения халявной энергии я особо ничего плохого для общества не вижу. а торсионка хорошо, что не развивается - очень уж это опасная штука для человека. человек же сам является приемно-передающим устройством для торсионного излучения и не хотелось бы, чтобы какие-нибудь уроды-военные еще сильнее усугубили ситуацию на планете. тогда просто уничтожат всех людей.

bolt | [image] 37713 - 25.09.06 Халявой тоже надо пользоваться в разумных пределах, но этому надо учиться. Простой пример, халявная водка или пиво.
Так что до халявы тоже надо дорости.
Ща кризис грянет, пояса затянут, приспособятся экономить, тогда и появиться то, что надо.
А до тех пор давать халяву убийственно для общества, какие бы благие намерения вы не преследовали. Как там? Блигими дорога в ад?
Так что, если сделали, то пользуйтесь сами, а другим не давайте, хотя бы до поры до времени.

djonny | [image] 37719 - 25.09.06 а мне проще будет жить и веселее, если гари не будет в воздухе. вот такие пироги! а это значит ничего держать у себя не стану в любом случае (но только по источникам энергии). я смотрю на мир немного шире

bolt | [image] 37721 - 25.09.06 Гари не будет, будут мутации от генератора "даша"

djonny | [image] 37728 - 25.09.06 здорово! а что такое "даша"?

bolt | [image] 37729 - 25.09.06 Яндекс рулит
http://zhurnal.lib.ru/l/lewashow_e_w/sokzip.shtml

dimshishka | [image] 38387 - 02.10.06 bolt Пост: 37481 От 23.Sep.2006 (19:38)
Знания есть сила власть и деньги. Вы хотите, что бы я этим поделился?
Или хотите купить? Если бабло есть, то можно и в реале пообщаться за некоторую сумму
Пиши в личку, Энная сумма в наличии.
Однако, если твои знания и идеи окажутся фуфлом, возможно, у тебя пропадёт возможность общаться с кем-либо в этой реальности

petruchio | [image] 40144 - 14.10.06 bolt пацан конкретный типа... видимо и всем рулит ...и все генерит!
Что делать как дальше жить... Вместо Чубайса буду ему бабло суетить!

lit61 | [image] 41178 - 19.10.06 Allls Пост: 37497 От 23.Sep.2006 (21:51)
lit 61. Я не прикидываюсь, я серьезно. Про Деева не знал, правда.
Вот Соколову бы найти. Есть контактные данные?

Уважаемый Allls!
К сожалению могу сообщить только следующее. У нас в Перми все контакты с Соколовой потеряны. По слухам она живёт где-то под Москвой, поёт в церковном хоре. Опять же по слухам с ней может контактировать Акимов А.Е. Но я до него не допущен

Allls | [image] 41865 - 23.10.06 Где то в инете раздобыл следующий почтовый адрес:
pppp0000@yandex.ru Думал что Это мейл Соколовой,
однако получил следующий ответ:

Я не Соколова, и где она, не знаю. Два года назад она
была очень больна и лечилась в какой-то церкви за
городом, под Москвой, так что... извините.

Так что данные по поводу церкви верные ))

Форум - Торсионные генераторы - Генератор Потапова - Поиск торсионщиков - Стр 00ALL