Форум - Торсионные генераторы - Генератор Потапова - Торсионный генератор Потапова - Стр 00ALL

Модератор: admin.skif.biz [image] Vadim_O | [image] 2433 - 08.11.04 Zeluk, Туфта ? Ну ну. Зайдите сюда http://www.zid.ru/ru/products/perspective/md.html и посмотрите. Там и телефон есть. Позвоните. Я звонил. Готовы продать со скдада. Сейчас ( в смысле после предоплаты. Это вам не Пупкин и К. Это завод Дегтярева. посмотрите их прочую продукцию на сайте. Внушает.

Кстати их продукцию продают и другие, ну например http://www.faraday.ru/rusaes.html Может есть кто из Питера ? Там предлагают сходит и посмотреть действующий образец на 50 кВт.

Россия, 197376, Санкт-Петербург, ул. Льва Толстого, д.7,
“Лаборатория Новых Технологий Фарадей”
тел/факс (812) 380-3844, Демонстрация технологии возможна у нас на примере 37 Киловатной станции. На фото показана 50 КВт вариант.

Так что ? Есть кото из Питера ? Ну жутко интересно. Что копья то ломать, отгрузка со склада.
Ваше мнение ???
Копья ломать стоит, разработка Потапова (молекулярный двигатель) не идеальна, судя по фотографиям она (двигатель) содержит дополнительные компоненты (практически лишние), т.е. имеется реальная возможность упростить конструкцию двигателя. Это даст повышение надежности, снижение цены, простоту обслуживания и т.п. Но это только одна сторона, другая сторона компоновка электростанции выполнена по классической схеме, что в принципе не является оптимальным решением и диктуется текущим моментом. В этом направлении, также возможны существенные усовершенствования. Да все это и так понятно.

Zeluk | [image] 2435 - 08.11.04 Дружище,

может быть что то я в жизни не понимаю ? Должно быть это из за отсутствия должного полета фантазии... Если это все не туфта и молекулярный двигатель существует и продается, то почему очередь не стоит ? Энергетический кризис разрешен ? Завод хочет примерно штуку баксов за киловат. Да к ним бы очередь выстроилась до шататов... Я не прав. Может быть у Вас есть движок ( а еще лучше уже с генератором ) на 1 - 5 кВт, я знаю кто будет покупть... и много...
Киловатный и я бы купил, сам.

Как устроен молекулярный двигатель ?

JOKER | [image] 2467 - 11.11.04 судя по фотографиям она (двигатель) содержит дополнительные компоненты (практически лишние), т.е. имеется реальная возможность упростить конструкцию двигателя. Это даст повышение надежности, снижение цены, простоту обслуживания и т.п. Позвольте поинтересоваться, откуда такие выводы? Вы принимали участие в аналогичной разработке? У Вас есть действующий опытный образец с похожими характеристиками? Как можно судить по одной лишь фотографии об "упрощении конструкции и т.п."? Или может у Вас имеются чертежи этого девайса? Поделитесь с народом, может там и вправду есть что "упростить"... :roll:
И всё-таки "500$ за киловатт" это IMHO весьма дороговастенько.

Zeluk | [image] 2468 - 11.11.04 Это как посмотреть. Стоимость электроэнергии за рубежом гораздо больше чем у Чубайса. Я прикидывал, при стоимость тысяча баксов за киловат, окупается за год - полтора, далее халява. Но вот сомнения мучат, а не туфта ли это ?

PPG | [image] 2470 - 11.11.04 ZelukКак устроен молекулярный двигатель ? Кое-что можно найти тут:
http://vladomire.hotmail.ru/science/potapov/22.htm

Vadim_O | [image] 2474 - 12.11.04 JOKER,
Просто занимаюсь разработкой подобного двигателя (вихревой молекулярно-кинетический двигатель Торнадо), чертежи есть на вариант мини-Торнадо, но это скорее не двигатель (маленькая мощность), а эффективный охладитель воздуха. Поэтому по аналогии с тем что имею и делаю выводы. Скоро закончу и вариант вихревого молекулярно-кинетического двигателя Торнадо, который выдает достаточную мощность, потребляя обычный воздух. Да и вообще в этих двигателях ничего особо сложного нет, основа тепловое движение молекул.

Alexey | [image] 2476 - 12.11.04 Zeluk писал(а):Как устроен молекулярный двигатель ? ну например так:
http://www.otherenergy.narod.ru/rus2.htm

JOKER | [image] 2477 - 12.11.04 2 Zeluk: Это как посмотреть. Стоимость электроэнергии за рубежом гораздо больше чем у Чубайса. Я прикидывал, при стоимость тысяча баксов за киловат, окупается за год - полтора, далее халява. Но вот сомнения мучат, а не туфта ли это ? Интересно, а откуда взялась цифра "тысяча баксов за киловатт"? Связавшись с faraday.ru мне ответили, что - 500$ за киловатт, т.е. по стоимости аналогично дизель-генераторам. Насчет "туфты" - мне предложили "записаться на январь 2005г.", чтобы в Питере посмотреть все своими глазами...
Хотя меня больше интересовал вопрос о возможности реализации портативных(переносных) генераторов, на что мне ответили, мол пока есть на 100 и на 200 кВт.
В общем, на мой взгляд все достаточно серъезно.

Zeluk | [image] 2478 - 12.11.04 Vadim_OJOKER,
Просто занимаюсь разработкой подобного двигателя (вихревой молекулярно-кинетический двигатель Торнадо), чертежи есть на вариант мини-Торнадо, но это скорее не двигатель (маленькая мощность), а эффективный охладитель воздуха. Поэтому по аналогии с тем что имею и делаю выводы. Скоро закончу и вариант вихревого молекулярно-кинетического двигателя Торнадо, который выдает достаточную мощность, потребляя обычный воздух. Да и вообще в этих двигателях ничего особо сложного нет, основа тепловое движение молекул.
Верю сразу и всем. Но не всегда ! Вам верю. Когда может быть готов вариант мини торнадо - охладитель воздуха и какова его расчетная мощность ? Мне наиболее интересны мощности в районе 1- 5 кВт.

Zeluk | [image] 2479 - 12.11.04 JOKER2 Zeluk: Интересно, а откуда взялась цифра "тысяча баксов за киловатт"? Связавшись с faraday.ru мне ответили, что - 500$ за киловатт, т.е. по стоимости аналогично дизель-генераторам. Насчет "туфты" - мне предложили "записаться на январь 2005г.", чтобы в Питере посмотреть все своими глазами...
Хотя меня больше интересовал вопрос о возможности реализации портативных(переносных) генераторов, на что мне ответили, мол пока есть на 100 и на 200 кВт.
В общем, на мой взгляд все достаточно серъезно.
Тысяча появилась из разговора с производителем этих двигателей - заводом Дегтярева, телефон указан на сайте. Фарадеи пишут, что все запатентовано и продается лицензия..., а завод говорит, что подана заявка и ждут патент...
Когда в январе демонстрация двигателя ? Очень хочется посмотреть.

По поводу серьезности. Если бы не завод Дегтярева..., а только Фарадей..., ... но завод то серьезный... Приходится верить.

JOKER | [image] 2482 - 12.11.04 исходя из разницы в цене в 2 раза напрашивается вопрос: и кто кого продвигает? Фарадей разработки ЗИД или наоборот? :?
Еслиб не постоянная работа - обязательно съездил бы в Питер посмореть... :cry: просто ради интереса. Самому усё посмореть, пошчупать, запустить, тормознуть, раскрутить, сделать небольшие наброски, чертежи... :wink:
Вопрос даже не о том "чтобы купить", а вообще, что ОНО работает/не работает... Хотя, еслиб они хотя-бы avi'к выложили в сносном качестве и в Фотожопе/Премьере долго не сидели... можно было-бы никуда не ехать.
Насколько я правильно понимаю, это единственный "опытный рабочий экземпляр" автономных генераторов, или мож кто еще в инете сталкивался с похожим прогрессом (а не "на бумаге")?

Vadim_O | [image] 2484 - 13.11.04 Zeluk,
Мини-Торнадо, это единицы ватт, это не генератор, а простой охладитель воздуха, соответственно и размеры маленькие. Создавался с целью отработки технологии Торнадо.
Большая мощность потребует соответствующего расхода воздуха. Допустим, для генерации 50 квт, потребуется в среднем расхода по воздуху не менее 6 - 10 м3 в сек. При снижении температуры воздуха расход будет увеличиваться. Одно успокаивает - воздуха вроде хватает, да и ним ничего не происходит, кроме охлаждения.
То что подобное будет работать, уверен - но надо заканчивать изготовление модели двигателя, потом представлю для всеобщего обозрения.

Zeluk | [image] 2486 - 13.11.04 Vadim_O
Мини-Торнадо, это единицы ватт, это не генератор, а простой охладитель воздуха, соответственно и размеры маленькие. Создавался с целью отработки технологии Торнадо.
Большая мощность потребует соответствующего расхода воздуха. Допустим, для генерации 50 квт, потребуется в среднем расхода по воздуху не менее 6 - 10 м3 в сек. При снижении температуры воздуха расход будет увеличиваться. Одно успокаивает - воздуха вроде хватает, да и ним ничего не происходит, кроме охлаждения.
То что подобное будет работать, уверен - но надо заканчивать изготовление модели двигателя, потом представлю для всеобщего обозрения.
Реально нужен киловатт. Один. Это наиболее нужная на сегдня мощность.
Сделайте это и мы продадим миллион экземпляров...

Partner | [image] 2504 - 15.11.04 Vadim_O Возможно полезная ссылка: http://evg-ars.narod.ru/tor.htm

Zeluk Если уж совсем реально, то одного киловатта явно мало. Хотя... смотря для каких целей [image] .
Для деревни (хутора) или дачи очень желательно не менее 3 - 5 киловатт.
Нагрузки - эл. печь, обогрев дома, освещение, циркулярка и т.д. :cry:

Vadim_O | [image] 2510 - 16.11.04 Если говорить о минимальной мощности, то не менее 4 - 5 кВт для трех фазного генератора и в пределах 2 кВт - для однофазного. Далее следует верхний предел мощности для бытовых нужд - где то 25 кВт - 50 кВт (конечно трехфазные генераторы).
Большая мощность нужна уже в производственных и т.п. целях.

Конечно о мощности говорить рано, но не вредно. Кстати, конструктивная схема двигателя готова. Уже намечаются первые проблемы - двигатель, особенно малых мощностей, будет прилично "реветь". Звук будет погромче чем у мощного пылесоса, скорее похож на работу ВСУ (вспомогательной силовой установки) типа АИ, применяемых на летательных аппаратах.

Partner | [image] 2517 - 16.11.04 Да-а, для начала бы однофазный двухкиловаттничек... Голубая мечта...

Vadim_O Уже намечаются первые проблемы - двигатель, особенно малых мощностей, будет прилично "реветь". Звук будет погромче чем у мощного пылесоса... А пусть его ревет! Это от запаса по мощности и с радости.
На звук управу легче найти, чем на КПД>1,

Zeluk | [image] 2528 - 17.11.04 Господа,

все здорово, движок будет/не будет реветь... Вопрос когда будет готов образец, на посмотреть...

Partner | [image] 2530 - 17.11.04 ZelukГоспода,... Вопрос когда будет готов образец, на посмотреть... Ноябрь - получают изделие, около 40кВА;
Декабь-январь - презентация в Питере.
(Данная инфа не проверена :!: )
http://www.faraday.ru/rusaes.html
http://dragons-matrix.narod.ru/soft/pismo_frolov.gif

mikle10 | [image] 2537 - 17.11.04 Звонил я им.
Как то странно общались. Сложилось ощущения какого-то подвоха, чего-то бояться что ли.
Презентацию обещали сделать платной.
И цена огого

Vladimir | [image] 2584 - 21.11.04 Zeluk
Кстати их продукцию продают и другие, ну например http://www.faraday.ru/rusaes.html Может есть кто из Питера ? Там предлагают сходит и посмотреть действующий образец на 50 кВт.

Россия, 197376, Санкт-Петербург, ул. Льва Толстого, д.7,
“Лаборатория Новых Технологий Фарадей”
тел/факс (812) 380-3844, Демонстрация технологии возможна у нас на примере 37 Киловатной станции. На фото показана 50 КВт вариант.
Похоже на фото показывают они только часть своей установки. "В этом супе явно чего-то не хватает!" На фотографии показана высокооборотная турбина с понижающим редуктором и обратимый электродвигатель-генератор. При запуске двигатель через редуктор раскручивает турбину до больших оборотов(1500-2000об.мин х N, где N приблизительно можно определить исходя из пропорций узлов на фото, похоже где-то 10-15) - что-то около 20000 -30000об.мин. Далее, в режиме генерации энергии редуктор понижает это сумашедшее вращение до пределов разумных для генератора. Т.е мы имеем артефакт в виде двух, возможно сверхзвуковых воздушных потока! Все эти шланги, бачки,манометры - система смазки высокого давления. Вот и все что на фото! Однако с задней стороны компрессора в двух местах выхода воздушного потока явно видны фланцы на которых вполне могут быть
прямоточные резонаторы (Володько, Шестеренка Н). Кто-чего скажет по этому поводу?

sergrushka | [image] 2589 - 22.11.04 Я уже писал, но мой пост удалили. Не парьтесь мужики. Это обычный нагреватель и кпд у него меньше 100% естественно.

Partner | [image] 2591 - 22.11.04 Vladimir Вряд ли карданная передача выдержит описаный Вами режим.
С торца узла турбины видно что то похожее на многоступенчатый (каскадный) вентилятор.Возможно это первая ступень нагнетателя..

sergrushka...Не парьтесь мужики. Это обычный нагреватель и кпд у него... :shock: Откуда инфа :?: :?: Источник в студию :!: :!:

Vladimir | [image] 2593 - 22.11.04 PartnerVladimir Вряд ли карданная передача выдержит описаный Вами режим.
Так она-же (карданная передача) с низкооборотной стороны редуктора.
И второе, внешний вид турбины и редуктора напоминает какой-то узел от авиационного двигателя,какой-то компрессор-нагнетатель (не помню где видел, но ассоциация осталась)!!!

sergrushka | [image] 2597 - 22.11.04 Инфы никакой не надо. Двигатель Потапова существует уже лет 10. Если бы они имели кпд больше 100, то его можно было бы зациклить и дальше он работает сам от себя. Но они едят электроэнергию и без нее работать не могут: ) Вообще то это в 8 классе школы объясняют. Успехов.

sergrushka | [image] 2598 - 22.11.04 Есть такая ссылка http://www.universalinternetlibrary.ru/book/potapov/6.shtml
Можете сами в яндексе набрать название книги Потапова "Энергия вращения".
В инете много мест, где она лежит. Ее объем около 2М.
Меня она не убедила.

Partner | [image] 2599 - 22.11.04 Vladimir
Так она-же (карданная передача) с низкооборотной стороны редуктора.
Хорошо, допустим это так. Тогда обратите внимание на диаметры валов от генератора до "промежуточной опоры" и, от последней к "агрегату". Если в "промежуточной опоре" нет секрета, и оба вала вращаются с одной скоростью, то получается, что заранее конструктивно заложено слабое звено - карданный вал. Вопрос - что внутри "промежуточной опоры"?

Посмотреть бы на эту машину в действии... Хоть бы мульт показали... :cry:

Пока собирался, sergrushka дал ответ.
Получается ОНИ блейфуют вместе с г. Федоровым? А как же тогда принародная
презентация :?:
Что то и тут не вяжется...

sergrushka | [image] 2604 - 22.11.04 Ничего они не блефуют. Это один из видов нагревателей. Воду он нагревает. У него только 2 недостатка. Шум и торсионное загрязнение. Шум они преодолевают, говоря что его надо ставить отдельно, в сарае. А торс.излучение сейчас не измеряют.

Vadim_O | [image] 2608 - 23.11.04 Partner,
В промежуточной опоре, по всей видимости, ничего нет, просто массивная опора (шлицевое соединение валов не более). Как и карданный вал (который необходим для обеспечения работы не совсем соосных агрегатов, т.е. установлены не на одной раме, да и все равно смещается), эта опора временное явление (первые образцы, раздельное изготовление, генератор покупное изделие и т.п.).

Насчет "резонаторов", которые крепятся к двум фланцам, по идее они должны быть.

Потом передача крутящего момента при полной нагрузке требует более надежного крепления агрегатов, под одним весом они им устоять трудно будет (хотя может они к полу прикручены).
На диаметры валов особо смотреть не стоит, что было то и поставили.

PPG | [image] 2611 - 23.11.04 Вот у меня следующее наблюдение и замечание по этому проекту. Если предлагаемый агрегат настолько эффективен, то сам завод прежде всего СЕБЕ такие должен поставить- тут его полная заинтерисованность должна быть.

Вопрос производителям - а вы такие установки у себя используете?
Если ответ отрицательный - то и говорить не о чем. Завод государственный - с хлеба на воду перебивается значит, за энергию денежки не малые платит.
а тогда почему нет интереса на несколько магаваттиков себе сконстролить и юзать - пусть другие приезжают и смотрят.

Vladimir | [image] 2612 - 23.11.04 PPG... тогда почему нет интереса на несколько магаваттиков себе сконстролить и юзать - пусть другие приезжают и смотрят. Сконстролить-то они сконстролят наверняка, а вот денежки у них нет что-бы
авторам и их прихлебателям (http://www.faraday.ru/rusaes.html) заплатить.
Он-же не мать Тереза!

Partner | [image] 2613 - 23.11.04 PPG...Если предлагаемый агрегат настолько эффективен, то сам завод прежде всего СЕБЕ такие должен поставить- тут его полная заинтерисованность должна быть. Видимо, в срок окупаемости все упирается. :roll: А может, срок окупаемости отрицательный. 8)
Да и КПД ОНИ считают, на мой взгляд, странно...
Но ИМ "с горы" видней...

Vadim_O | [image] 2637 - 24.11.04 Partner,
По поводу завода, по всей видимости, идет отработка всех сторон технологии, на это средства нужны, а зарплату платить, налоги и т.п. Потом, сделать изделие на несколько мегаватт, не так быстро и просто. Завод вроде порывался начать продажу с мощных агрегатов, видно заказов нет, а иначе и себе делать не будут.

Вот немного раскрутят, продавать начнут и поставят себе, в этом можно не сомневаться, но надо начать продавать - это главное. Да и технологию отработают постепенно, двигатель то новое изделие.

Да и вообще, для продажи ведь и сертификаты и прочее нужны, не стоит забывать и это.

mikle10 | [image] 2640 - 24.11.04 Пока небудет генераторов малой и средней мощности, никто брать это "Чудо в мешке" не будет. У меня знакомые хотели бы купить на 50кВт или 100кВт. Но мегават им просто ненужен, куда его девать, (это для среднего города).
Все это бред. И на счет презентации, платная она будет, а где не говорят.
И вообще высказывание типа "Перед покупкой мы Вас проверим" это бред.

Vladimir | [image] 2641 - 24.11.04 mikle10Пока небудет генераторов малой и средней мощности, никто брать это "Чудо в мешке" не будет. У меня знакомые хотели бы купить на 50кВт или 100кВт. Но мегават им просто ненужен, куда его девать, (это для среднего города).
Все это бред. И на счет презентации, платная она будет, а где не говорят.
И вообще высказывание типа "Перед покупкой мы Вас проверим" это бред. Да вы что, ничего не поняли? Все правильно! Это у них предчуствие беды, как у людей открывших ящик Пандоры. Это далеко не кубик Рубика. Они вякнули об этом в запале, и потихоньку начинают осознавать на что замахнулись (им со стороны шепотом обьясняют теперь). Размажут их. И скажут, что ничего не было. По идее такие вещи должны делаться по государственной программе, а у руля государств косвенным образом те, у кого денежки в основном "заработанные" на энергетике. И это по всему земному шарику. Так они не позволят превратить их в пыль. Вот такой парадокс! . Так что возможно Потапов (кажется он главное действующее лицо) будет в их глазах почище Бен Ладана и возможно, мы присутствуем при событии глобального масштаба. Будет печально что чуда не произойдет!

mikle10 | [image] 2643 - 24.11.04 Небудет чуда. А что бы кого то проверить нужны связи в очень компетентных органах. И уж если начнут проверять когото то этому комута позонять его очень компетентные связи и сообщат, и если очень нужно то пустит лажу для тех кто собирается кого-то растереть (мы оба поняли кого и кто). Совсем ну очень несложно. Говорю по опыту.

Konstantin | [image] 3024 - 10.12.04 Так что, презентации в Питере в январе 2005 не будет?
:cry:

Umnikoff | [image] 3025 - 11.12.04 По моим данным презентацию никто не отменял, но... Аппарат - то не готов к демонстрации. А я уж заявку подал, правда о том, что она платная никто ни гу-гу.
И сказал мне главный дядя с ДИЗа, что "...там детальку осталось на днях подвезти...", и как бы между прочим, "...да и бумаги кое-какие оформить...". А не с патентом ли проблемки? Без него "пылесос" ой как не хочется показывать. И вообще поведение дяди с ДИЗа несколько озадачивает. Я ему про электростанцию, а он мне "...да, да, но вот пока она не готова, вы у нас вихревиков дюжину возьмите...", и застенчиво, так мне цену на электростанцию шепчет, через телефонную трубку видно было как он краснеет. Я задавал вопрос главному Фарадею, дескать чего у вас на 50% дешевле, чем на заводе-изготовителе. На что получил ответ: "...с точки зрения банальной эрудиции, каждый индивидум..." ну и т.д. В общем его резюме такое - "...они люди подневольные, с ними надо торговаться..." То ли я тупой, то ли на ДИЗе народ такой хитрый, что обхитрил самих себя. В общем одни непонятки.
И еше... Ура! Сделал себе Литовскую визу! Теперь могу поехать хоть на презентацию в Питер, хоть на ДИЗ! (На самолет билеты хрен возьмешь). Вот такая она, жизнь в Калининграде...

Vadim_O | [image] 3033 - 12.12.04 Umnikoff,
По фотографиям было видно, что электростанция - это дело очень "сырое", но с другой стороны, по всей видимости это работает, поскольку было не удержать желания сказать об этом.
Вообще, энергия окружающего воздуха, как говориться, дело верное, правда взять ее никому толком не удавалось, но это не потому, что слишком сложно, а потому, что никто и не пытался толком. Первые шаги в этом направлении вроде сделаны, будут и последующие (два варианта уже просматриваются).

Но что ни говорить, двигатель на воздухе - почти фантастика.

gregorzh | [image] 3412 - 10.01.05 А что за шум.
Я звонил на завод мне сказали про стоимость 500 доллоров за каждый килловат. Цена нормальная, вы посмотрите сколько стоят бензиновые генераторы.
Что тесты закончатся в конце января.
Фарадей это только представители завода.
Я был в питере, в ноябре и разговаривал с Фроловым лично он сказал что турбина выпускается серийно это турбина от вертолета, а генераторы стандартные (только выпускаются за рубежем наверно).
Про теплогенераторы которые выпускаются на заводе имени Дектярева скажу одно, они выпускают старые модели. Фирма Акойл которая расположена в Ижевске скоро начнет выпуск новейших теплогенераторов 8 поколения они еще более компактные и производительные. На сайте фарадея есть ссылка на эту фирму.
К стати, у этой фирмы есть много других разработок которые так же заслуживают внимания

Andr | [image] 3418 - 11.01.05 Нет, 500$ за киловат это ОЧЕНЬ дорого!

Вот какой расклад получается.
турбина вертолета поди сил 700, т.е. примерно 1000КВт
получается стоимость в пол лимона баксов или примерно
500000*30= 1 500 000 полтора МИЛЛИАРДА рублей.

Очень это смахивает на попытку отвязаться от назойливых любителей ВД.
Плати и получишь, а так можешь верить на слово - можешь не верить,
дело твое =).
Разумный человек деньги в это вкладывать не станет, дешевле купить
полтора миллиарда киловатт у Чубайса (ИМХО)

Alexey | [image] 3421 - 11.01.05 Andr
Разумный человек посчитает что установка окупается за два года,
а для энергорынка это очень не плохо, и если не побоится - то может и вложить в это деньги.

Vladimir1 | [image] 3423 - 11.01.05 Цена орентирована на крупных промышленных потребителей, средний и мелкий бизнесы себе такое врятли смогут позволить, о часниках я уже молчу. Дело в том что у фарадея то 35 кВт анонсирована на сайте, тоесть всетаки можно изготовить и маломощную если захотеть сильно. Я посчитал для Украины стоимость 5 кВт установки не должна превышать 250-350$ если будут дороже то массового спроса на них не будет.

Интересно а если эту установку без мотор-генератора заказать, он наверное львиную долю стоимости тянет, использывать ее можно и как привод чегото насоса например или котельню можно сделать посадив на вал их кавитационную приставку.

Andr | [image] 3424 - 11.01.05 Давайте дождемся подобное детище вживую,
пока это только слова.
Уверен, если хоть один образец заработает,
то мы узнаем либо об этом, либо о кончине г-на Фролова.

Andr | [image] 3425 - 11.01.05 Господа, смотрите реально на нашу жизнь!
У нас убивают за гораздо меньшие деньги чем полмиллиона баков.

Vladimir1 | [image] 3426 - 11.01.05 Вот ответ от http://www.akoil.ru/ru/products/psonair/
Добрый день.
Электростанции мы производим.
Стоимость одного кВт - от 500Евро до 1000 Евро, в зависимости от
модели, старой модификации, которую вы видели в Коврове,большая и
громоздкая или новой конструкции, которая в несколько раз легче,
компактнее и надёжнее.Высылаем вам фото электростанции старого образца
на 50 кВт.Можем изготовить и на 1,5 кВт, но срок изготовления не менее
8 месяцев, как и на большие станции.
С уважением Александр
Сроки производства просто СУПЕР!!! Они наверное все вручную делают.
Если чесно непонятно почему так долго, это ведь не космическая ракета.
Цены тоже не ахти. Кто то видел в живую ту установку что Коврове ???

Vladimir1 | [image] 3428 - 11.01.05 Посмотрите вот это, если автор ничего не напутал то у него
разница между подведенной и полученной енергией составляет
40 раз!!!
вот ссылки
http://guns.connect.fi/innoplaza/energy/story/Kanarev/articles/Article26.zip

сайт

http://kanarev.innoplaza.net/

какие мысли ???

gregorzh | [image] 3429 - 11.01.05 AndrНет, 500$ за киловат это ОЧЕНЬ дорого!

Вот какой расклад получается.
турбина вертолета поди сил 700, т.е. примерно 1000КВт
получается стоимость в пол лимона баксов или примерно
500000*30= 1 500 000 полтора МИЛЛИАРДА рублей.

Очень это смахивает на попытку отвязаться от назойливых любителей ВД.
Плати и получишь, а так можешь верить на слово - можешь не верить,
дело твое =).
Разумный человек деньги в это вкладывать не станет, дешевле купить
полтора миллиарда киловатт у Чубайса (ИМХО)
Я говорил не о мощьности турбины, а о мощьности электрогенератора который приключен к редуктору турбины.

igorb4 | [image] 3430 - 11.01.05 AndrГоспода, смотрите реально на нашу жизнь! У нас убивают за гораздо меньшие деньги чем полмиллиона баков.Если ты должен банку $10тыс. - это твои проблемы :cry: А если $10млн. - это проблемы банка :roll:

Vladimir1 | [image] 3432 - 11.01.05 Посмотрите вот это, если автор ничего не напутал то у него
разница между подведенной и полученной енергией составляет
40 раз!!!
вот ссылки
http://guns.connect.fi/innoplaza/energy/story/Kanarev/articles/Article26.zip

сайт

http://kanarev.innoplaza.net/

какие мысли ???
Написал им запрос про возможность покупки готового изделия
вот чего ответили

Уважаемый Владимир!
Мы имеем запатентованные лабораторные модели генераторов тепла и газов. Если бы я имел промышленные образцы, то меня бы уже давно не было в живых.
Наш университет продаёт лицензии на патенты указанных генераторов. Во всей этой сложной процедуре я отвечаю только за воспризведение в лабораторных условиях показателей, указанных генераторов, объявленных в патентах. От всех других обязанностей я категорически отказываюсь. Было уже несколько предложений. Одна американская фирма в договоре о намерениях, который подписан в конце прошлого года, потребовала от университета отказа вести с кем-либо переговоры на эту тему, пока она не закупит лицензии на все патенты. Срок действия договора до 1 апреля этого года.

Всего Вам доброго.

К.Ф.М.
Вобщем кое что/кто просматривается за всем этим... :roll:

Vladimir1 | [image] 3433 - 11.01.05 Еще по поводу Акмоса. Написал им второе письмо
Насколько я понял Вы занимаетесь штучным изготовлением установок под заказ.
Установка старой модификации стоит по 500 Евро за 1 кВт, а новой 1000 Евро
Правильно ???
Хочу Вас попросить всетаки прислать мне более подробные технические и
експлатационные характеристики установки. Она навернека требует тех.
обслуживания и профилактического ремонта в процессе експлатиции опишите по
возможности и эти моменты.
Спасибо за качественное фото установки, но на начальном этапе работы мне
очень пригодился хотябы небольшой 5 минутный видеоролик где была бы
продемострированяа работа установки с коментариями
разработчика. Хорошо былобы что бы Вы воложили этот видеоролик у себя на
сайте это было бы очень сильным рекламным ходом.
Меня интересует также возможность посетить Вас и вживую посмотреть работу
той установки что изображена на фото. Это возможно ??? Если ДА сообщите
когда и где ???

Единственное что очень смущает так это сроки производства (8месяцев) если
чесно это много.
При таких сроках говорить о серьезной коммерчиской деятельности трудно.
Всетаки интересно былобы сократить их до 1-2 месяцев. Если это возможно
рассмотрите всетаки вопрос сокращения сроков, сообщите по возможности чем
вызваны такие большие сроки производства возможно что то можно придумать.

Насколько я понял мотор-генератор не является обязательной частью установки
он служит только для запуска, а затем для снятия енергии с вала. Прошу Вас
рассмотреть возможность изготовления установок
с которых можно было снимать механическу. енергию. Сообщите мне пожалуйста о
такой возможности.

Я в принцыпе готов заказать у Вас демообразец установки мощностью 1 кВт,
старой модификации.
Сообщите пожалуйста точную цену изделия и его основные характеристики(вес,
габариты и т.д).
И получил ответ.

Вы правы, мы пока изготавливаем только под заказ и в мелких
сериях.Новая стоит 1000 Евро, старая стоит 500 Евро.
Чтобы ответить на все ваши вопросы, вы сначала сами назовитесь, кто вы
и от куда, фирма или частное лицо?
Приезжайте к нам в Ижевск и сами увидите эту станцию, мы её доводим до
серийного образца, поэтому ещё много работы и вообще мы торопимся
только для заказчика под заказ.Сроки в 8 месяцев, это минимум, можгут
быть сроки и до 11 месяцев.Срок в 1-2 месяца, это даже заказ за это
время не открыть, это просто смешно, такие сроки.Конечно, если
финансирование будет очень серьёзное,то сроки можно снизить до 4-5
месяцев.Даже фирма Катерпиллер, которая производит дизельные и другие
станции уже 100 лет и то работает под заказ и не менее 6 месяцев.
Насчёт мотора генератора, мы не поняли.Заказ на 1 кВт мы не
примем.Принимаем заказы только от 100 кВт и не меньше.Станции до100 кВт
не выгодные нам для производства и выгоды для нас нет никакой.С
уважением Александр

Как видим ветер у них круто меняется, утром пишут что могут маленькую сделать, а к вечеру уже нет. И как это понимать ??? уже как то и переспрашивать неудобно...
Народ есть кто кто в Ижевске проживает или рядом буду очень благодарен если зайдете к ним в гости и посмотрите. Ну естественно после этого коментарии на форум

Andr | [image] 3436 - 12.01.05 На счет сроков.
к сожалению они правы, если нет поточного производства, то 6-8 месяцев это довольно реальный срок, а вот 1-2 нет.
Надо действительно смотреть вживую, если у кого есть такая возможность.

Vladimir1 | [image] 3440 - 12.01.05 Если сроки такие, то действительно есть смысл минимум 100кВт-ники делать иначе денег не сделать. Хмм а если сразу 10-ток заказов прийдет это что ка минимум 5-7 лет пройдет когда последний на гора выйдет [image] Не вижу смысла при таком раскладе напрягать их в плане стать их дилером, при таких тепах они и своих клиентов не доведут до ума. Пока только вижу смысл пронаблюдать это все до логического конца и если испытания на ЗИД пройдут удачно то связыватся с Потаповым и организовывать самому производство, а это столько головной боли...

Vladimir1 | [image] 3441 - 12.01.05 Пришел только что еще один ответ от Акмоса.
Написали типа все что Вы хотите это Ваши проблемы.
Странное какоето отношение к бизнесу, сделать продукт это ведь только 50% дела, а продать его это вторые 50% успеха. При таком как у них отношении к клиентам трудновато им будет наверное. В принцыпе создалось впечетление что оно хотят просто ЗИД-ские установки перепродавать. Посмотрим вобщем...

Hopper | [image] 3443 - 12.01.05 Vladimir1Если сроки такие, то действительно есть смысл минимум 100кВт-ники делать иначе денег не сделать. Хмм а если сразу 10-ток заказов прийдет это что ка минимум 5-7 лет пройдет когда последний на гора выйдет Насколько я понимаю в производстве, что один, что 10 заказов вести - срок один и тот же. В генераторе применяется вертолетная турбина. ИМХО, самая сложная часть установки. Заказывать одну или десять как для производителя так и для покупателя разница только в деньгах. Оптом дешевле [image] Если есть работающий образец - наладить производство и сборку дело техники. А тут просто разводилово.

Nikolas | [image] 3496 - 17.01.05 Вы читали "свободную энергию" Фролова?
Этож полнейший бред, а точнее элементарное незнание физики на уровне средней школы.

Vladimir1 | [image] 3499 - 17.01.05 Вы читали "свободную энергию" Фролова?
Этож полнейший бред, а точнее элементарное незнание физики на уровне средней школы.
Нет не читал. Меня больше интересует "работает-неработает" а как и почему это уже не мои проблемы 8)

PPG | [image] 3500 - 17.01.05 HopperНасколько я понимаю в производстве, что один, что 10 заказов вести - срок один и тот же. Ошибаетесь. Это в условиях мелкосерийного и серийного производства.
У них же ШТУЧНОЕ. Это говорит о том, что производственно-технологическая подготовка кустарная. Нет или примитивная техдокументация - работа с листа, нет или примитивное обеспечение программно-технологической поддержки (программы для обрабатывающего оборудования), нет или примитивная контрольно-технологическая документация и т.п.
Т.е. на уровне хорошо оборудованной мастерской (я имею ввиду технологическую подготовку и сопутствующюю документацию.)
Для даже мелкосерийщиков требуется намного больше людей и служб в производственной подготовке задействовать.
У них по-видимому только несколько своих сотрудников занимаются технологическим обеспечением.
Потому при открытии заказа на серию требуются заметно бОльшие сроки. Для серии нужна подготовка служб на производстве.

Vladimir1 | [image] 3501 - 17.01.05 Фарадей ответил что ждут свою установку уже работающую с завода в феврале.
Говорят еще что заказали на другом заводе маломощные образцы от 5 кВт.
По маломощным сроков не говорят. Хотел напросится за компанию на 5 кВт установку сказали пока не принимаем заказы.
Не могу на завод ЗИД дозвонится по тому телефону что на форуме оставляли, кто поближе живет можете узнать какое положение дел на заводе.

Nikolas | [image] 3504 - 17.01.05 Установка с кпд более 100% это лохотрон по определению, что-то типа 1000% годовых у МММ

Vladimir1 | [image] 3505 - 17.01.05 2 Nikolas

Полностью с вами согласен. В замкнутой сиситеме КПД больше 100% быть не может. Если кто то разработал(ет) установку которая будет брать енергию с других источников, то вполне возможно что потратив меньше получим больше. Есть в физике некоторые опыты которые пока "научно" не обьяснены и братся за них никто из официалки не будет, проблемы на голову никому не нужны, а вот таким как я наплевать на все регалии професоров и их сателитов мне нужен результат. Если кто то разработает установку которая будет работать без стройной теории которая вписывается в то что до него напридумывали я с удовольствием куплю такую штуковину. Ну а для тех кто свято верит в мощь и непогрешимость науки просим сюда
http://mesoamerica.narod.ru/
http://artefacts.nm.ru/
http://russianmystic.narod.ru/akashi/akashi14.htm

и поросите "НАУКУ" обьяснить например кто когда и зачем создал "Хрустальные черепа" и другие артефакты. Ответа Вы не услышите потому что этим штукам как минимум сотни тысячь лет, а сегодняшняя технология их повторить не может даже приблизительно. Так что насчет офиц. науки я сильно воздух не сотрясал, да она кое чего добилась за последние 200-300 лет но не ахти поверте. ИМХО.

gregorzh | [image] 3507 - 17.01.05 Вот сайт завода имени Дектярева: http://www.zid.ru/ru/products/perspective/md.html

Nikolas | [image] 3508 - 17.01.05 Ну и что? вижу на сайте молекулярный движок, но он же тоже жрет и неважно чего, и кпд у него меньше 100 - никаких тут ВД
Про науку согласен, много бреда, но основные постулаты типа сохранения энергии недоучкам вроде Фролова, рассказывающим про "триггерные магниты" и задающийся вопросом - почему магнит совершает работу против силы тяжести [image] [image] опровергать не дам!!! в описаниях устройств полнейший бред и все опыты видел либо только создатель или вообще одна теория.

Nikolas | [image] 3509 - 17.01.05 Смотрите на мою теслу - никаких ВД - кпд 10% зато красиво

Nikolas | [image] 3510 - 17.01.05 Еще вопрос - если не ВД, то некоторые предлагают "тепловой насос", те систему дающую энергию при понижении энтропии рабочего тела, по идее - это не ВД, тк энергия берется из окр. среды, но этим мы опровергаем термодинамику, а на это права не имеем!!! потому-что в основе термодинамики прежде всего здравый смысл! Резонанса Мельниченко тоже нет (есть наводки отн земли - все лично было измеряно!) и 100W лампочка от батарейки ни у кого не горела, это был развод.
вот такие дела, а вы говорите В.Д.!!!

gregorzh | [image] 3512 - 17.01.05 NikolasНу и что? вижу на сайте молекулярный движок, но он же тоже жрет и неважно чего, и кпд у него меньше 100 - никаких тут ВД
Про науку согласен, много бреда, но основные постулаты типа сохранения энергии недоучкам вроде Фролова, рассказывающим про "триггерные магниты" и задающийся вопросом - почему магнит совершает работу против силы тяжести [image] [image] опровергать не дам!!! в описаниях устройств полнейший бред и все опыты видел либо только создатель или вообще одна теория.
Как это не важно что движок жрет?!
Воздух не надо покупать!!!

Nikolas | [image] 3514 - 17.01.05 При такой моще он будет его столько жрать, что будут торговать и воздухом (напоминает одну книженцию [image] там тож воздухом приторговывали) а если каждому по генератору, то чем дышать будем? да и не будет он на обычном воздухе работать нифига... все равно есть в чем-то подвох...

Andr | [image] 3515 - 17.01.05 Да, красивая фотка Nikolas, спасибо!

Nikolas | [image] 3524 - 18.01.05 Я это про что запостил - про то, что не надо с предыханием относиться к "ученым мужам" Вот у меня есть несколько разновидностей Катушек Тесла, и у юзеров моего сайта их не меньше (специализируемся по ним). А у некоторых буржуем (америкосов) их еще больше. так вот - немного оффтоп, но все же: Катушка Тесла не имеет ничего общего с добыванием энергии или установками >100% - это суть трансформатор без нагрузки, с резонансом во вторичке. Ну нет тут чуда, что в домашних условиях 500кВ...700кВ и тд. Это стандартная физика и даже в свитчеркаде расчитываются эти схемы. Люди - не надо слепо верить никому, все проверяйте, делайте сами. Я эксперементировал с резонансом Мельниченко, с вилкой Авраменко с ктаушками Тесла с Лифтерами и тд... все это очень интересно, но описывается стандартной физикой и не является "чудом" не забивайте голову...

Vadim_O | [image] 3526 - 18.01.05 Nikolas,
По поводу второго начала термодинамики, которое имеет свои ограничения, и соответственно ВД2 уже давно работают в природе, да и скоро будут (надеюсь) широко применяться в быту и на производстве.

И еще, Ваша схема на строчнике с одним транзистором (такую как раз искал), какой транзистор из отечественных будет в ней работать (с учетом что нагрузка минимальная будет)?

Nikolas | [image] 3530 - 18.01.05 Работать будет кт827б

Vadim_O | [image] 3547 - 19.01.05 Nikolas,
Будем делать. Хотелось добавить отрицательных ионов в топливный заряд. Спасибо.

Anonymous | [image] 3585 - 22.01.05 NikolasЯ это про что запостил - про то, что не надо с предыханием относиться к "ученым мужам" Вот у меня есть несколько разновидностей Катушек Тесла, и у юзеров моего сайта их не меньше (специализируемся по ним). А у некоторых буржуем (америкосов) их еще больше. так вот - немного оффтоп, но все же: Катушка Тесла не имеет ничего общего с добыванием энергии или установками >100% - это суть трансформатор без нагрузки, с резонансом во вторичке. Ну нет тут чуда, что в домашних условиях 500кВ...700кВ и тд. Это стандартная физика и даже в свитчеркаде расчитываются эти схемы. Люди - не надо слепо верить никому, все проверяйте, делайте сами. Я эксперементировал с резонансом Мельниченко, с вилкой Авраменко с ктаушками Тесла с Лифтерами и тд... все это очень интересно, но описывается стандартной физикой и не является "чудом" не забивайте голову...
Трансформаторы Теслы имели резонанс как в первичке так и во вторичке. Ваш трансформатор не имеет ни чего общего с трансформатором Телы.

Andr | [image] 3586 - 22.01.05 AnonimusТрансформаторы Теслы имели резонанс как в первичке так и во вторичке. Ваш трансформатор не имеет ни чего общего с трансформатором Телы.
Я бы предложил привести доказательства сему утверждению.

(Тесла использовал искровые разрядники для создания импульсов тока в первичной обмотке, структура разряда имеет весьма мало общего с синусоидой, можете поверить)

Nikolas | [image] 3589 - 22.01.05 Первичка канонической теслы представляет собой колебательный контур с резонансной частотой равной рч вторички. А если в качестве возбуждения использывать генератор (как в моей катушке) то получаются, собственно говоря, те же яйца только вид сбоку

2 Гость
И что? что у них был резонанс в двух обмотках? это делало их В.Д.??
я у своей в первичке делал резонанс - только из-за перенапряга mosfet'ы вылетели, а так - нифига особенного, да и те, кто делает классические КТ могут сказать, что это всего лишь красивая хреновина с отвратительным кпд

igorb4 | [image] 3601 - 24.01.05 NikolasИ что? что у них был резонанс в двух обмотках? это делало их В.Д.??Также совершенно с Вами согласен [image] Сам по себе резонанс только лишь приближает КПД используемой энергии к 100%, но не более того! Типичный пример - лазер. Основной принцип его работы построен ИМЕННО на резонансе [image] И что, там есть КПД>100%? Считать надо правильно и ВСЁ 8) А вообще, очень советую посетить дни открытых дверей в институтах, например. У них сейчас пошёл очередной процесс набора абитурьентов. Водят по своим лабораторям. Посмотрите внимательно на стенды на стенках, порасспрашивайте. Большинство из того, что здесь обуждается банальные истины, ей Богу.

Andr | [image] 3612 - 25.01.05 igorb4Большинство из того, что здесь обуждается банальные истины, ей Богу.
Банального хватает, но много и такого, что заставляет задуматься, поискать литературу. В общем случае ситуация такая - шаг вправо, шаг влево от банальности и почти ни один учебник не дает ответа. что получится
А почему :shock: ?
Начинаются частности, исключения, ограничения - собственно их более полное знание в отдельных областях и определяет специалиста.

igorb4 | [image] 3637 - 25.01.05 AndrНачинаются частности, исключения, ограничения - собственно их более полное знание в отдельных областях и определяет специалиста.Простейший эксперимент. Подойдёшь к цветному плакату вплотную - увидишь набор цветных точек разного диаметра. Сколько их не изучай - ни хрена не поймешь, что они тут делают. Отойди на пару шагов - исчезнут точки, зато увидишь картину. Что происходит? Как осознать ВСЮ картину ЦЕЛИКОМ? Понятно, что сие есть только лишь констатация факта перехода количества в качество. Но как??? И так во всём [image] Следуя логике, все силы есть разные формы проявления одной. Разные "узкие" знания есть часть общего. И понятно, что новые открытия и рождаются сейчас именно "на стыках"...

Nikolas | [image] 3649 - 26.01.05 Не существовало и не существует ни одной сверхединичной установки (или даже с кпд 100%) Никто ничего подобново за всю историю создать не смог и не сможет...

ЗЫ предположим, что такой девайс может существовать [image] тогда сделав его достаточно мощным, мы ничего не поглащая, будем выделять огромное количество энергии в окружающую среду... товаrищи! это будет уничтожение всего и вся

Andr | [image] 3655 - 26.01.05 NikolasНе существовало и не существует ни одной сверхединичной установки (или даже с кпд 100%) Никто ничего подобново за всю историю создать не смог и не сможет...

Надо оговаривать о чем идет речь=)
Тепловые насосы могут иметь КПД более 100%, теплового баланса не нарушается, давно существуют.

Nikolas | [image] 3657 - 26.01.05 тепловой насос не может иметь кпд >100% ибо это так [image] это, блин, по сути холодильник, который для снижения энтропии рабочего тела должен энергию хавать, а не выделять!!! докажите plz, иное... или хотяб расскажите теорию сверхъединичного "теплового насоса" Я же заявляю, что это ерись!

Andr | [image] 3661 - 26.01.05 Я уже писал, что сначала надо определиться о чем речь,
возможно с Вашей точки зрения его КПД и ниже 100%.
Однако это не мешает ему (тепловому насосу) выделять тепла больше, чем то количество электроэнергии, что Вы оплатите чубайсу.

Тепловой насос просто использует низкопотенциальное тепло.
О сложности и низкой рентабельности его применения в наших типовых условиях я уже где-то писал.

igorb4 | [image] 3662 - 26.01.05 Nikolasтепловой насос не может иметь кпд >100% ибо это такYes, ничто не может иметь КПД>100%. Простой пример: Вы считаете что ПОЛНОСТЬЮ(!) отгорожены от мира и находитесь в тёмной и глухой комнате. Вы научились здесь ВСЁ считать. Добились "Вашего" КПД почти в 100% как вдруг у Вас в кармане зазвонил сотовый телефон :shock: Откуда? Что за чудо? Возникла неучтённая энергия, которая мне сможет повысить КПД>100% :?: :idea:

Lolik-Bolik | [image] 3670 - 26.01.05 igorb4Добились "Вашего" КПД почти в 100% как вдруг у Вас в кармане зазвонил сотовый телефон :shock: Откуда? Что за чудо? Возникла неучтённая энергия, которая мне сможет повысить КПД>100% :?: :idea:
сарказм заценил
ИМХО само понятие КПД неоднозначное. ведь что такое Полезное Действие? возьмем простой как здрасте пылесос. он всасывает воздух, выдувает его, греется, пыль собирает. ЧТО ТУТ КПД???

кто пылесосом зимой нагрется собрался, тому КПД маловато. А кто вместо фена тому может и нормально.

Т.е. полезное действие это кому как!

Nikolas | [image] 3676 - 26.01.05 >>Однако это не мешает ему (тепловому насосу) выделять тепла больше, чем то количество электроэнергии, что Вы оплатите чубайсу.

Угу, этому будет мешать физика ...класса(не помню, в школе давно был)

Если тепла выделяется N Дж, а электричества съедено M Дж, не было других усточников и N>M то это В.Д.!!! это не с моей точки зрения, это объективно.
И что за низкопотенциальное тело (я только одного знакомого такого знаю [image])
Расскажите о самом нерентабельном "тепловом насосе" с убыточностью пусть даже 1к100000$, но работающем, по Любимовски - Здесь и Сейчас!

igorb4 | [image] 3677 - 26.01.05 NikolasЕсли тепла выделяется N Дж, а электричества съедено M Дж, не было других усточников и N>M то это В.Д.!!! это не с моей точки зрения, это объективно.Так в том-то и дело, откуда мы знаем, что НЕТУ других источников :?:
Они нам просто на настоящий момент НЕ ИЗВЕСТНЫ :!:
КПД вещь относительная и меряется относительно ВСЕЙ затраченной энергии.
Предлагаю, всё-таки закон сохранения оставить в покое. 8)

Andr | [image] 3683 - 26.01.05 Nikolas>>

Если тепла выделяется N Дж, а электричества съедено M Дж, не было других усточников и N>M то это В.Д.!!! это не с моей точки зрения, это объективно.

Объективно - народ уже прикалывается
Тепловой насос по определению использует "другие источники", а работа тратится на извлечение тепла из этого источника - внешней среды. (извините, что не дописал эти два слова к "извлечению низкопотенциального тепла" из окружающей среды)

Получается, что Вы спорите о определении которого не знаете, вот и все.

Anonymous | [image] 3687 - 27.01.05 То что приколами (тоесть ничем) эта ветка закончится было ясно с самого первого поста... от 8 ноября..
Nikolas:
Попробуй ответить на такой вопрос: Допустим мы выдрали из холодильника сам морозильник. В смысле радиатор. И через шланги сунули его в речку. Температура хладогента ну пусть -30, а температура воды в речке +10.
Ну и откуда куда пойдет тепло? И где оно будет в конечном итоге выделяться ?

Vadim_O | [image] 3703 - 28.01.05 Хотелось бы сказать несколько слов, поскольку происходит некоторое смешивание различных понятий или в следствии неправильной поставки вопроса. Существует цикл Карно (прямой, обратный), суть не в этом - данный цикл подразумевает создание неравновесности между внешней средой и системой. Без неравновесности тепловой системы невозможно получение механической работы, но не имеет значения, где эта неравновесность будет получена, т.е. по отношению к внешней среде, или же искусственно внутри цикла системы. Исходя из этого основного положения следует рассматривать возможность работы всех тепловых машин.
Другими словами, следует подразумевать и второй вариант создания неравновесности в тепловой системе, т.е. внутри системы, а не по отношению к внешней среде. Это одна сторона. Другая - само понятие температуры.

Кинетическая температура, параметр, определяющий Максвелла распределение частиц по скоростям. В условиях равновесия кинетические температуры различных частиц одинаковы и совпадают с температурой системы. Но при взаимодействии, допустим, молекул (частиц) различной массы происходит обмен не кинетической энергии, а импульса или количества движения (не mv2/2, a mv). Поэтому температура (кинетическая энергия) имеет возможность передаваться с нарушением второго начала термодинамики. (Более подробно об этом можно посмотреть в статьях Косарева А.В.)

Кроме всего этого, следует отметить, что свойство преобразовывать тепло в работу, присуще любым диссипативным структурам Пригожина, поэтому любая диссипативная структура, без технологического недостатка современных тепловых машин, будет вечным двигателем второго рода. Поскольку диссипативная структура имеет неравновесность внутри себя, т.е. "механизм", который позволяет использовать тепловую энергию внешней среды, исходя только из внутренней неравновесности данной структуры.

Говоря о обычном холодильном агрегате, следует учитывать, что это всего на всего один из вариантов тепловой машины, работа которого не охватывает другие допустимые варианты (а речь идет именно о них), т.е. не является чем то определяющим по отношению к любой тепловой системе. (Речку холодильником не охладишь, а вот радиатор на задней стенке холодильника будет перегреваться).

Forex | [image] 3704 - 28.01.05 Ну началось. Какие частицы? Какие там к лешему импульсы? Это называется за деревьями леса не видно.
Vadim_O Начинают с главного и только потом кидаются в частности.
А главное не то что речку не охладишь,или там структура дисипативная, а то что тепло которое перешло за счет разности температур из речки в хладогент в конечном итоге выделится именно на радиаторе! Другими словами электроэнергия потребляемая из сети на работу холодильника тоже в конечном итоге переходит в тепло. Больше (за исключением мелочи на ЭМ излучение) ей деваться некуда. И выделяется в комнату. В случае с речкой мы имеем еще плюс того что оттуда насосали. И довольно много.
Это и есть сосание низкопотенциального тепла. Если например тмпературу хладогента еще понизить тогда еще больше насосешь. Упариться можно.

Vadim_O | [image] 3735 - 29.01.05 Forex,
Прошу прощения, если что не так, только "холодильник" это как раз частности - главное в другом, тепловую энергию можно "брать" и использовать гораздо эффективнее.

Andr | [image] 3738 - 29.01.05 Рекордсменом среди веществ, демонстрирующих гигантский магнитокалорический эффект, является MnAs (температура Кюри - 318 K), для которого при изменении поля на 5 Тл происходит изменение энтропии в 40 Дж/(кг К). Бразильские ученые провели эксперименты с MnAs под давлением в несколько кбар и установили, что при давлениях порядка 2 кбар эффект становится гораздо более сильным (что и дало повод назвать его "колоссальным") [1>. Изменение энтропии достигает 267 Дж/(кг К) при температуре 281 К и давлении 2.23 кбар (рис.1).

Это наблюдение интересно и само по себе, но еще более интересным его делает тот факт, что данная величина в разы превосходит теоретическую оценку величины эффекта, полученную на основе обычных предположений, когда магнитная подсистема и кристаллическая решетка считаются независимыми друг от друга (т.е. происходит "перекачка" энтропии из одной независимой подсистемы в другую).

Гончар | [image] 4188 - 22.02.05 Я тут переведу кусочками статейку про тепловой насос (heat pump с howstuffworks.com). Тепловые насосы появились в США не очень давно и распространены этак непоголовно, но и не очень редко.

http://home.howstuffworks.com/question49.htm
Если вы прочитали "Как работает кондиционер", тогда вы знакомы с основным процессом, который позволяет кондиционеру концентрировать холод в первом радиаторе (внутри дома) и тепло на другом радиаторе(снаружи дома). Статья объесняет процесс в деталях.

Представте себе, что вы взяли кондиционер и перевернули его так, что горячий радиатор будет внутри дома и холодный снаружи. Тогда у вас получится нагреватель. Получается что это нагреватель работает очень здорово. Вместо того чтобы сжигать горючее, он лишь "Передвигает тепло".

Тепловой насос это воздушный кондиционер, который содержит клапан, дающий возможность переключать между "воздушным кондиционером" и "нагревателем". Когда клапан переключен в одно положение, насос ведёт себя как кондиционер, и когда он переключен во второе положение, он разворачивает поток фреона и ведёт себя как нагреватель.

Тепловой насос может быть энергитически очень эффективным. Но есть одна проблема с большенством, радиаторы покрываются льдом. Тепловой насос должен врямя от времени растоплять этот лёд, для этого он переключается в режим кондиционера... (ВСЁ)

Короче, идея теплового насоса в том что фреон охлаждается ниже температуры воздуха на улице, тогда воздух нагревает его(например с -10С до -5С), добавляя дополнительное тепло в систему к тому, что будет добавлено компрессором.

Andr | [image] 4272 - 27.02.05 Не знал в какой раздел это поместить.
Есть интересные детали по контрукции генератора Потапова,
и прочие любопытные факты.
http://www.rg.ru/Anons/arc_2002/0524/3.shtm

Anonymous | [image] 4353 - 01.03.05 Так что там с презентацией в январе 2005го? Была - не была, пресс-релизы, фотки, комментарии?

Anonymous | [image] 4380 - 03.03.05 kaaТак что там с презентацией в январе 2005го? Была - не была, пресс-релизы, фотки, комментарии?
Может конечно это моя разбушевавшаяся фантазия, но ни какой презентации быть не может, до тех пор пока не кончится нефть на земле.Подумайте сами это не выгодно даже нашей стране где основной % ВВП от продажи нефти.
Допустим что ВД существует и серийно выпускается, тогда не нужна нефть, бензин и тем более дрова. Вопрос чем будет заниматься население? Сажать грядки?

Umnikoff | [image] 4383 - 03.03.05 Ох и давно я неписал эдесь, все только читал и читал...
iq
Может конечно это моя разбушевавшаяся фантазия, но ни какой презентации быть не может, до тех пор пока не кончится нефть на земле.Подумайте сами это не выгодно даже нашей стране где основной % ВВП от продажи нефти.
Допустим что ВД существует и серийно выпускается, тогда не нужна нефть, бензин и тем более дрова. Да поймите, не рухнет никакая экономика, т.к. экономика - это не продажа нефти , газа и дров. Другой вопрос, что нЕкто от применения вышеописаных технологий пострадает, да и то вопрос очень спорный (ОЧЕНЬ спорный). Не надо думать, что люди продающие ресурсы тупые бараны. Типа, забери у младенца соску, он и расплачется. Да не будут они плакать. Произойдет нормальный процесс, при котором распродажа полезных ископаемых будет заменена производством и экспортом изделий и технологий. А это разговор уже о странах с высокоразвитой экономикой.iq
Вопрос чем будет заниматься население? Сажать грядки? Уважаемый! А Вы сейчас что, нефть продаете что ли??? Ха ха ха...

И еще. Не называйте подобные установки ВД (хотябы из уважения к их создателям).

Umnikoff | [image] 4386 - 03.03.05 А стоит ли упираться в Питерскую презентацию? Сегодня говорил с генеральным директором фирмы Акоил Кочуровым Александром Геннадьевичем, так он предложил посмотреть действующую модель "воздушной" электростанции, которая стоит и РАБОТАЕТ у них в цеху (или в цехе?). Народ! Может есть кто из Ижевска? А то мне из Калининграда до Москвы через два государства, а там еще 800 верст до Ижевска.

igorb4 | [image] 4387 - 03.03.05 Будь добр, поподробнее. Попробую попросить кого сходить...

PS: У нас тут выяснилось, народ фуллеренами занимается, так интересные эффекты наблюдаются - после спец.обработки алюминиевых изделий, например, их прочность становится выше стальных 8)

Umnikoff | [image] 4391 - 03.03.05 Какие подробности интересуют? Если координаты, то все на www.akoil.ru в соответствующем разделе, вплоть до мобильников руководства. Если интересует цена, то она злая - 1200евро/кВт. На пол киловата они ничего незделают, да и на 50 думаю тоже. Производят только под заказ и делают это "...Ну о-о-о-очень долго". А Вы, товарищ iq, говорите, что все нефтяные магнаты на нас обидятся и уйдут в огородники [image] .
Если есть кого попросить, то пусть хоть фотоаппарат захватит (если не отберут). Ну и ждем отчет о походе. Удачи!

Lolik-Bolik | [image] 4394 - 03.03.05 iqПодумайте сами это не выгодно даже нашей стране где основной % ВВП от продажи нефти.
Допустим что ВД существует и серийно выпускается, тогда не нужна нефть, бензин и тем более дрова. Вопрос чем будет заниматься население? Сажать грядки?
уважаемый ик. не путайте интересы страны от интересов частных компаний. они могут быть кардинально противоположными.

И к тому же нефть гналась и будет гнаться, даже если ктото в ижевске может произвести 1.000 станций в год. для интереса просчитайте обьем нефтевого экспорта россии и переведите его на количество станций скажем по 30кВ. Тогда увидите что ижевские новые технологии как минимум лет 500 (оценка с неба) будут бороться против росийского ВВП

Пока за дело не возьмутся БООООООЛЬШИЕ капиталы, россии ничего не грозит.

Oleg | [image] 4395 - 04.03.05 Допустим, нефть это не только бензин и солярка. Это еще и НЕФТЕХИМИЯ. Если не расходовать углеводороды на отопление, то можно изготовить много полезного! Не пропадут господа нефтянники, точно не пропадут...

Andr | [image] 4396 - 04.03.05 Lolik-BolikТогда увидите что ижевские новые технологии как минимум лет 500 (оценка с неба) будут бороться против росийского ВВП

Слишком оптимистичная оценка мировых запасов нефти, я бы сказал.

"Мой отец ездил на верблюде, я езжу на автомобиле, мой сын летает на реактивном самолете, а его сын будет ездить на верблюде"
и кто это сказал, как Вы полагаете?

Forex | [image] 4397 - 04.03.05 Ельцин ? :roll:

Lolik-Bolik | [image] 4401 - 04.03.05 Это сказал один саудовкий араб когда прочитал теорию вращения фоминского

igorb4 | [image] 4414 - 05.03.05 Очередной сборничек феноменов:

"ЭНЕРГЕТИЧЕСКИЙ ФЕНОМЕН ВАКУУМА"
Косинов Н. В., Гарбарук В. И., Поляков Д.В.
http://ntpo.com/physics/studies/18.shtml

Только при чем здесь вакуумммм?

Umnikoff | [image] 4430 - 05.03.05 ForexЕльцин ? :roll: Ай спасибо Forex, давно я так от души не смеялся [image] .

igorb4 | [image] 4432 - 06.03.05 UmnikoffКакие подробности интересуют? Если есть кого попросить, то пусть хоть фотоаппарат захватит (если не отберут). Ну и ждем отчет о походе. Удачи!Список конкретных вопросов нужен! Что спрашивать?

labs | [image] 4440 - 06.03.05 Не вопросы разговаривать,дело надо делать.Концерн Акойл (http://www.akoil.ru) - делом занимается ,более простым чем на этом сайте описаны

Lolik-Bolik | [image] 4441 - 06.03.05 labs, колитесь коль знаете чего подробного!

Forex | [image] 4442 - 06.03.05 Концерн Акойл (http://www.akoil.ru) - делом занимается Действительно - люди деньги зарабатывают.

labs | [image] 4443 - 06.03.05 про Акойл я извиняюсь сам узнал сегодня с этой странички,просто ребята работают и идут от простого к сложному (не будоража общественность и жрецов)от установки Потапова к двиг.Клема,от Клема к...

Lolik-Bolik | [image] 4444 - 06.03.05 Да labs тихая энергетическая революция изнутри [image] низы не хотели верхи не могли. но конкретных данных по станции пока не имеемс.

igorb4 | [image] 4445 - 06.03.05 labsНе вопросы разговаривать, дело надо делать. Концерн Акойл делом занимается ,более простым чем на этом сайте описаны [image] В том-то и дело, что описаны :roll: Люди согласились лично сходить к ним и проверить на соответствие написанному 8) Вот и прошу - кидайте список конкретных вопросов, на которые надо получить ответы :!:

Forex | [image] 4446 - 06.03.05 Да лабудень это все. И вопросы никакие сдесь не нужны. Ну говорили с ними в приватной беседе .. Спрашивали что Вы же понимаете, что нету там никаких сверхеденичных эффектов. Да знаем говорят, но народу нравится , покупают ... Вот и всё.

Lolik-Bolik | [image] 4449 - 07.03.05 igorb4Вот и прошу - кидайте список конкретных вопросов, на которые надо получить ответы :!: to igorb4

вероятно они ответят только на вопросы с позиции покупателя (т.е. не про само устройство). Вот пару вопросиков:
- какие условия нужны энерг. станции для работы (связь с воздухом, с водой, подливать чего-нить масла, можно ли в подвале держать, на улице и т.д.).
- или качество мощности колеблется от внешних условий, частота тока ли постоянна 50 герц?(при нагрузке, без нагрузки, температура, влажность, давление атмосферы)
- или влажность воздуха роли играет (что будет например при дожде)
- что они предлагают делать с потоком холодного воздуха? назад в атмосферу через трубу?
- что произойдет со станцией при морозе (например -20)
- как сильно они уровень шумов могут снизить при изоляции

неплохо пару фотографий, или фильм какой нить. а лучше какой нибудь проспект с описанием продукции.

Umnikoff | [image] 4453 - 08.03.05 Лелик прав, конкретных ответов не будет, а на все вышеописанные вопросы, ответы, думаю, знает каждый из нас (или по крайней мере догадывается). Конкретно меня интересует констатация факта работоспособности электростанции, а вопросов всего два:
1. Почему срок изготовления от 11 месяцев и до ... за нехилые деньги.
2. Почему деньги "нехилые" (другими словами, че так дорого, из чего складывается цена).

Vadim_O | [image] 4454 - 08.03.05 ForexДа лабудень это все. И вопросы никакие сдесь не нужны. Ну говорили с ними в приватной беседе .. Спрашивали что Вы же понимаете, что нету там никаких сверхеденичных эффектов. Да знаем говорят, но народу нравится , покупают ... Вот и всё.
Нормальный ответ. Какой смысл кому то объяснять и доказывать (даже если и работает без топлива), тем более, если уже выпускается изделие - зачем лишние вопросы и проблемы. Главное - покупают и нравится (да и те кто пользуются наверное не будут аналогично доказывать, ну работает и работает - энергию дает, что еще надо).

Lolik-Bolik | [image] 4458 - 08.03.05 я тут на днях покапался в литературе производителей 'обычных' классических тепловых насосов работающих на разнаых рабочих жидкостях (R 407C, R134a и т.д).

Так вот оказалось то что Потапов и Ко. называют сверхединицей, оказалось присущно ЛЮБОМУ такому тепловому насосу. А именно соотношение затраты электрической энергии (кВч) к полезной тепловой (кВч). У разных тепловых насосах это число (у немцев в переводе называется типа годовое рабочее число) составляет от 3 до около 5ти!! потапов назавает это кпд?!?

Народ помогите, в чем ошибка? Аферист или незнайка?

Oleg | [image] 4460 - 08.03.05 Совершенно справедливо указано, что ТЕПЛОВОЙ насос имеет некий коэффициент полезного действия - по слухам у лучших моделей, да еще и в удачных условиях (например, при установке теплообменника в проточной воде) может достигать 1/60. Полагаю, что это реально!
Но обсуждаемые Потаповские машины разделяются на два типа:
1. Собственно "тепловой насос" - вихревая машина, которая забирает тепло из воздуха.
2. Некий вихревой кавитатор.

С первой моделью всё понятно, а вот №2...

По имеющейся информации эта хреновина ИЗВЛЕКАЕТ энергию сама из себя. Т.е. из неизвестных науке источников. Кавитационные пузырьки, холодный термояд, вакуум, торсионные поля... да что угодно! Вот про эту штуковину и пишут "КПД"... я в чудеса не верю!!!

Forex | [image] 4463 - 08.03.05 "... я в чудеса не верю!!! А никаких чудес и нет. Это всякие обьяснизмы расчудесные [image] .
Когда пишут : "...эта хреновина ИЗВЛЕКАЕТ энергию сама из себя" Или что -нибудь подобное , вот тогда и возникает восприятие чего-то идиотского.
На самом деле там есть откуда тащить энергию. Только с небольшим НО. Таким макаром как сделано у Потапова до того места где "лежит" эта энергия не доберешся. Слишком далеко, и технологии не того уровня ... Это все равно ,что пытаться выйти на орбиту земли на воздушном шаре. Вроде и поднимается и довольно высоко, ан нет, до выхода на орбиту все равно не дотянуть.

Lolik-Bolik | [image] 4466 - 08.03.05 ForexКогда пишут : "...эта хреновина ИЗВЛЕКАЕТ энергию сама из себя" форекс, покажите где такое потапов пишеТ? лично я только читал про его вихревые тепловые насосы которые тепла производят больше чем потребляют электричества. где читать о чем вы говорите?

Forex | [image] 4467 - 08.03.05 :?: А где я говорил что это написано у Потапова ? Я имел ввиду от Oleg
и вообще когда такое читаешь ...
Про Потапова у меня только вторая половина поста.

AlexP | [image] 4479 - 10.03.05 Зашел на этот форум по поиску. А поиск начал по следующему поводу: привез мне один знакомый видео файл, в нем как раз демонстрация работы энергоустановки, рассказывают про КПД 85%, называют вихревым молекулярным двигателем, если кому надо, могу выложить.
Вот, после некоторого копания, нашел вот что
http://transgasindustry.kiev.ua/books/Potapov/vvedenie.html
Книга Потапова, вроде бы здесь еще не встречалась.
И вообще, работающие образцы, мощностью 1-5 квт еще нигде нет? И предвидятся ли?

sergrushka | [image] 4484 - 10.03.05 И вообще, работающие образцы, мощностью 1-5 квт еще нигде нет? И предвидятся ли?
Нет пока не предвидятся. Пока лохов генераторами на 100-200 киловатт
не разведем на 200-300тысяч баксов, за маленькие браться не будем. Потапов

AlexP | [image] 4486 - 10.03.05
Интересно, а самому его сделать нельзя?
В ролике говорили, что в нем всего 3 составляющие - статор, ротор и вихревая камера. Жаль, если идея так и умрет, нигде не воплотившись.

Lolik-Bolik | [image] 4488 - 10.03.05 2 sergrushka: а разводят вроде только на тридцатку ( на 20ти киловатном)

2 AlexP: а с какой фирмы идет предложение?? а на ролик можно как нить взглянуть?

AlexP | [image] 4491 - 10.03.05 Насчет предложения не понял.
А насчет ролика, смогу выложить только в следующий понедельник, сейчас к нему доступа нет, да и здоровый он сильно. Его и закачали то по случайности. Один знакомый военный в Москву ездил, брал материалы по работе, ему этот ролик как интересный материал кинули. Метров 80 весит в мпеге. Там рассказывается про запуск, так же стоит мужик и меряет обороты. Запуск производится от постороннего источника, потом все само крутится.

Forex | [image] 4493 - 10.03.05 Да видели все этот фильм. По телеку показывали. Кажись голивудский. Мужика в конце фильма грохают и у него тоже что-то все крутилось-крутилось ...

Lolik-Bolik | [image] 4494 - 10.03.05 2 АлексП
Предложение имею в виду, какая фирма готова сделать такой движок? Завод дягтерева или акойл? А про линк сбросте коль не жалко.

AlexP | [image] 4496 - 10.03.05 Lolik-Bolik2 АлексП
Предложение имею в виду, какая фирма готова сделать такой движок? Завод дягтерева или акойл? А про линк сбросте коль не жалко.
Кто выпускает, не знаю, я говорю, у меня изначально был файл, видео, вот я его посмотрел и в инет полез, выяснять, что это. Чей это двигатель - не знаю, а файл вроде бы с демонстрашки.

Линка на него нету, могу сам файл выложить, на следующей неделе, только не знаю, куда, если кому нужно. Из текста - "Работает на сжатом воздухе низкого давления" - я сначала подумал, что он вообще работает, как турбина - воздух вентилятор крутит, подумал, чего тут изобретать то? А оказалось, вроде, что он на тепле воздуха работает.

Ради интереса, посчитал окупаемость:
Если 500 баксов за квт. 30 квт стоит 15000 баксов. 450000 рублей (будем считать по 30 руб за доллар) будем считать среднее потребление в день 200 квт*ч, в год - 73000 рублей (1 квтч = 1 рубль). Окупается за 6 лет. Это без учета налогов, и всего остального. Со всем остальным растягивается лет на 8. А это не так уж и мало. Конечно, если другую среднюю нагрузку взять, выгоднее получится, но тем не менее, за 1 год не окупится.

dreams | [image] 4501 - 10.03.05 AlexP
Ради интереса, посчитал окупаемость:
Если 500 баксов за квт. 30 квт стоит 15000 баксов. 450000 рублей (будем считать по 30 руб за доллар) будем считать среднее потребление в день 200 квт*ч, в год - 73000 рублей (1 квтч = 1 рубль). Окупается за 6 лет. Это без учета налогов, и всего остального. Со всем остальным растягивается лет на 8. А это не так уж и мало. Конечно, если другую среднюю нагрузку взять, выгоднее получится, но тем не менее, за 1 год не окупится.
Есть области где окупаемость идет за год - и люди готовы взять 2 установки по 300Квт но, Akoil этим не заинтересовался - вот в чем странность.

Lolik-Bolik | [image] 4502 - 11.03.05 dreamsЕсть области где окупаемость идет за год - и люди готовы взять 2 установки по 300Квт но, Akoil этим не заинтересовался - вот в чем странность.
Обратите внимание на другое. Если бы акойл были бы кидалы так они б вероятно согласились. А может на 300 кило кишка тонка...

Partner | [image] 4508 - 11.03.05 У меня две версии - а) мистификацмя, с целью поднятия "пыли" и отвлечения внимания и б) "энергетики" поработали, (читай - нагнули).
А, может, то и другое вместе...

igorb4 | [image] 4517 - 11.03.05 Тут вот: http://komx.rundex.ru/lib книжечка появилась:
Зысин В.А. "Комбинированные парогазовые установки и циклы", 1962 г.

Lolik-Bolik | [image] 5433 - 07.04.05 мужики, есть какие-то новости по ковровскому движку?? видел уже кто-то это чудо?? или может купил у них

gregorzh | [image] 5439 - 07.04.05 Lolik-Bolikмужики, есть какие-то новости по ковровскому движку?? видел уже кто-то это чудо?? или может купил у них
На Фроловском сайте в гостевухе он (Фролов) написал что ЗИД снял с производства молекулярный двигатель. Его фирма забрала вертолетный редуктор, ветродуйку и они решили самостоятельно завершить проект. Завтра постараюсь позвонить в фирму Акойл и разузнать насчет их разработки молекулярного двигателя. У них вроде все получилось.
У меня есть диск с журналами "Новая Энергетика" может кому надо? за чисто символическую плату, а может и бесплатно.

Lolik-Bolik | [image] 5441 - 07.04.05 ну вот так всегда [image] опять подводные камни мешают. Похоже на ЗИД наехали... А фролов строит у себя на кухне, и посему с этим вероятно не справится.

gregorzhУ меня есть диск с журналами "Новая Энергетика" может кому надо? за чисто символическую плату, а может и бесплатно. А есть что интерестного? А символически это скока?

gregorzh | [image] 5443 - 07.04.05 Lolik-Bolikну вот так всегда [image] опять подводные камни мешают. Похоже на ЗИД наехали... А фролов строит у себя на кухне, и посему с этим вероятно не справится. У его фирмы лаборатория и мне кажется не плохая. Это мои догадки.

gregorzhУ меня есть диск с журналами "Новая Энергетика" может кому надо? за чисто символическую плату, а может и бесплатно. А есть что интерестного? А символически это скока?
Черт его зает скока?
Статьи есть интересные, а есть и не очень. Только вот если узнает автор, мне наверное будет очень плохо. Наверно сделать лучше так. Я когда найду у себя этот диск то сообщу. Куда то он запрпостился

gregorzh | [image] 5444 - 07.04.05 Все. Нашел диск. Завтра заберу.
Кому надо пишите.
Отправлю почтой, если вас будет немного.

Forex | [image] 5499 - 09.04.05 Да успокойтесь. Никакого работающего двигателя не было, нет, и не будет.
Я даже специально навел справки. Все из первых рук.

Lolik-Bolik | [image] 5510 - 09.04.05 ForexЯ даже специально навел справки. Все из первых рук.
какие справки если не секрет. а то я вон было уже в ковров собрался...

Vladimir1 | [image] 5523 - 11.04.05 Похоже у Акоила лошадка заработала
http://www.akoil.ru/ru/products/psonair/

вот фотоальбом
http://www.akoil.ru/ru/products/psonair/album/

вот видео
http://akoil.ru/ru/dealers/fordealers/airpowerstation01.wmv

кто то может до них добратся и посмотреть все это в живую ???

igorb4 | [image] 5524 - 11.04.05 Vladimir1вот видео http://akoil.ru/ru/dealers/fordealers/airpowerstation01.wmvДля видео какой-то пароль требуется

Oleg | [image] 5525 - 11.04.05 Неправдоподобно!!! Замечатльные фото. НО!!! Огромное "НО"!!! При мощности 50 кВт (учитывая теплоемкость воздуха) и при ПОТРЕБЛЕНИИ 1200 кубов в час машина за минуты начале выдует всех из помещения, а потом ЗАМОРОЗИТ. А они там, на фото - в легкой одежде и волоски не шевелятся. Вывод - народ рассматривает НЕРАБОТАЮЩУЮ железяку.

Ну вы задумайтесь - извлекать тепло из воздуха в помещении... там им все мозги заморозит!!!

Oleg | [image] 5526 - 11.04.05 Нашел замечательную ссылку - физические параметры воздуха.
http://www.inrost.ru/library/technical/generaldata/airparameters.html

Считаем:

Масса куба сухого воздуха - 1,26 кг
Теплоемкость куба - 1,26 кДж/градус

У меня получилось падение температуры на 32 градуса - если в помещении +15, то на выходе -15... водичка будет вымерзать, и всё остановится...

Проверяйте.

Lolik-Bolik | [image] 5532 - 11.04.05 OlegА они там, на фото - в легкой одежде и волоски не шевелятся. Вывод - народ рассматривает НЕРАБОТАЮЩУЮ железяку.

а может этот пылесос на 5 минут только включили, всех здуло и они потом назад зашли? :shock:

Олег вы лучще скажите как они там торнадо производят ?? (а именно торнадо, там подпись есть!). вроде как все запчасти установки видны на фотках. видно как по тангенте воздух вдувают а что дальше?

Lolik-Bolik | [image] 5533 - 11.04.05 см.выше

Forex | [image] 5536 - 12.04.05 а может... на 5 минут , а потом... зашли... Это пожалуй единственное обьяснение.
________Ну до чего народ на всякое говно ведется ....
ЗЫ. Вы погодите до завтра . Ща я вот в себя приду , тогда обьясню что значит из первых рук ... (а то тут день варенья случился .. :shock: )

Partner | [image] 5540 - 12.04.05 Vladimir1Похоже у Акоила лошадка заработала
На всех фото валы установки не вращаются, видиоролик недоступен, лица озабочено-деловые...
МХАТ, да и только :shock:

Vladimir1 | [image] 5549 - 12.04.05 Да действительно ролик не качается(сам сразу не проверил)
Написал им письмо ответили что видео мол только для диллеров.
А чтоб диллером стать нужно у них их бульбулятор(котел) купить за свои деньги для рекламы в своем регионе.
Вобщем Акоил в своем "уникальном" стиле работает.
На Фарадее и ЗИД все заглохло пока, чего то там испытывают, а когда разродятся не говорят.

В ветке была информация что Акоил от крупного заказа отказался, откуда если не секрет, поделитесь ???

Если кто к ним всетаки собирется возмите с собой видеокамеру и снимете все от пуска до останова, подробно и со всех сторон.

Forex | [image] 5556 - 12.04.05 что видео мол только для диллеров. Не, ну я ухихикиваюсь над этим детским садом! Это где это видано,чтобы РЕКЛАМУ выдавали еще на каких-то условиях? Обычно люди сами деньги вкладыват, лиш бы довести рекламу до потребителя. А сдесь видите ли наоборот...
Ну неужели и так все не понятно ?????
А если почитать ихние ответы на письма ? Так это же бред какого-то полуграмотного и давно выжившего из ума старого валенка, а не изобретателя...
Причем с образованием явно ниже ПТУ-шного. (см на www.energy.org.ru)
Когда я перевый раз прочел про этот двигун, я несколько удивился - как это так, что сию вещь я узнаю через форум. Обычно разведка доносит намого раньше. Ну звоню разведке.. А, говорит, знаем конечно. Выясняли. Полное ФУФЛО.
И оказалось что на заводе даже руководство не в курсе. И даже толком не знает где там в подвалах все это стоит. Скахзали что какой то там старый хрыч в подвалах обосновался , а где конкретно - хрен его знает. И Фролов сначала звонил и пальцы веером делал. Обещал , что вот-вот заработает и тогда покажет. Мол все пучком. А потом заглох ... Бедолага.
Не работает там ничего. Обычный разводняк. И давно уж махнули на это рукой...

igorb4 | [image] 5557 - 12.04.05 OlegМасса куба сухого воздуха - 1,26 кгВоздух НЕ сухой! А сия установка если и работает, то ИМХО как его охлаждает, так и осушает.

Forex | [image] 5558 - 12.04.05 igorb4OlegМасса куба сухого воздуха - 1,26 кгВоздух НЕ сухой! А сия установка если и работает, то ИМХО как его охлаждает, так и осушает.
Игарек. Успокойся. Ничего там не "охлаждает" и ничего не работает..

Lolik-Bolik | [image] 5561 - 12.04.05 2Forex

обычно так и есть что изобретатели когда дорываются до бизнеса, то за показуху денег хотят [image] они просто думают что самое главное чегото придумать, а бизнес на этом и торговля ихним чудом идет автоматически.

Но их неумелка вести бизнес совсем не говорит о качестве изобретения. Поэтому пока сам не увидел что это ФУФЛО, не убедишься.

А вы случай не на разведку работаете?

Forex | [image] 5563 - 12.04.05 ...думают что самое главное чегото придумать, а бизнес на этом и торговля ихним чудом идет автоматически. То что это якобы неправильно обычное заблуждение вдалбливаемое рекламой и бездарями-торгашами в массы.
Лёлик. Это смотря чем торговать. Если скажем трусами да тампаксами то да. Так не выйдет. Тут пропихивать надо. А если хорошей и нужной вещью, так с руками и ногами оторвут. Еще прятаться будешь. Только есть одна маааленькая необходимость. Показать надо!! В пример могу привести некого Вовочку. Там на форуме читал его посты. Они сделали сверхемкие аккумуляторы. Около100 кВт*час/кг. Так он там рассказывал , как его косорылые заснашали. Прямо мертвой хваткой вцепились. У них же там энергитический кризис. Весь телефон оборвали. Он от них бедный уже прятаться стал ...
А все потому что вещь есть , показана и работает, и ну ОЧЕНЬ нужна.
А покупатели ... Да куда они падлы денуться ? Жрать и выжить захочешь, так не то что купишь, а на коленях умолять будешь чтобы тебе продали ...

ЗЫ. Да, слово разведка , я конечно просто забыл взять в кавычки ..

Forex | [image] 5565 - 12.04.05 А. Вот кстати еще примерчик вспомнил. У меня тут в одном магазине знакомые. Так вот рассказывали, что в сезон, когда уже холодно, а отопление пока не включают электрообагреватели в лёт идут. Причем в этот период, на них, они наворачивают 35%. Это против 10-15 % на все остальные товары. И все равно - В ЛЁТ.
Конечно. Когда жопа то промерзнет и небо с овчинку покажется, то тут уж не до торгово - финансовых теорий. Тут лишь бы согрется. Сразу бабки выложишь ..

Vladimir1 | [image] 5567 - 12.04.05 Народ помогите в математеке разобратся, я школьную физику уже подзабыл немножко
И так идем сюда и сматрим параметры ВТГ-6 например

http://www.akoil.ru/ru/products/vhg/

Двигатель 22кВт. Производит за 1 час = 24000 ккал.
Пересчитаем по нормальному
1 Вт*ч = 3600 Дж.
1кВт*ч = 3 600 000 Дж.
1 кал = 4,1868 Дж.
1 ккал = 4186,8 Дж.

Е(затр) = 22*3600 000 = 79 200 000 Дж.
Е (вых) - 24000*4186,8 = 100 483 200 Дж.
КПД = Е(з)/Е(в)= 1,2687

Правильно ?

mikle10 | [image] 5568 - 12.04.05 Forex...думают что самое главное чегото придумать, а бизнес на этом и торговля ихним чудом идет автоматически. То что это якобы неправильно обычное заблуждение вдалбливаемое рекламой и бездарями-торгашами в массы.
Лёлик. Это смотря чем торговать. Если скажем трусами да тампаксами то да. Так не выйдет. Тут пропихивать надо. А если хорошей и нужной вещью, так с руками и ногами оторвут. Еще прятаться будешь. Только есть одна маааленькая необходимость. Показать надо!! В пример могу привести некого Вовочку. Там на форуме читал его посты. Они сделали сверхемкие аккумуляторы. Около100 кВт*час/кг. Так он там рассказывал , как его косорылые заснашали. Прямо мертвой хваткой вцепились. У них же там энергитический кризис. Весь телефон оборвали. Он от них бедный уже прятаться стал ...

Продать идею это еще не значит открыть производство.
У админа спроси, он поделиться трудностями.

Как правило ижопретатели хотят продать что-то не зная что а потом отгребать пол жизни прибыль. Но это невозможно, половина из них законов элементарных не знает. Про некого Вовочку, писать еще не значит быть.

Lolik-Bolik | [image] 5569 - 12.04.05 2Vladimir1

я вообщето сразу из kcal в ватчасы переводил и такое же результат получил:

24000/860=27.907 кВч
на входе 22кВч, на выходе 27.907, соотношение 1.268

Вопрос тока как они там эти калории замеряли??

Vladimir1 | [image] 5570 - 12.04.05 Я думаю что можно. Есть счетчики тепла их в квартирах ставят.

Forex | [image] 5571 - 12.04.05 Вопрос тока как они там эти калории замеряли?? А я вот догадываюсяь как. Они наверное сгоряча приплюсовали калории которые перед этим употребили.

Vladimir1 | [image] 5572 - 12.04.05 ForexВопрос тока как они там эти калории замеряли?? А я вот догадываюсяь как. Они наверное сгоряча приплюсовали калории которые перед этим употребили.
Возможно

В принцыпе они за эти цифры головой должны отвечать. Я покупаю такой движок у них по договору. Дома запускаю меряю сам или для надежности здаю в лаболаторию для проверки. Если он выдает на гора меньше чем они заявили , получается нарушение договора, умышленный обман. А это уже пахнет разборками в судах, штрафами компесациями моральных издержек и т.д.

На молоумных они вроде как не похожи

Lolik-Bolik | [image] 5573 - 12.04.05 ForexА если хорошей и нужной вещью, так с руками и ногами оторвут. Еще прятаться будешь. Только есть одна маааленькая необходимость. Показать надо!! ... А все потому что вещь есть , показана и работает, и ну ОЧЕНЬ нужна. А покупатели ... Да куда они падлы денуться ? Жрать и выжить захочешь, так не то что купишь, а на коленях умолять будешь чтобы тебе продали ...
ну так сами себе и противоречите. чего тогда удивляться что деньги за показуху хотят, не хотят они чтоб вон им бесплатно в горло за ихнюю станцию вцеплялись, ну и не показуют все подряд. а за деньги, то не совсем жалко. а то вон такое доберется до газпрома, ну и пиратики им

А от изобретения до магазина это ешо ооооочень долгий путь.

Lolik-Bolik | [image] 5574 - 12.04.05 2Vladimir1
ну купите, замеряйте и результаты в форум. а если обманули, сразу на них за ущерб наедите

Vladimir1 | [image] 5576 - 12.04.05 Народ кто с Москвы если не затруднит загляните к их диллеру
www.remplus.ru и поросите показать бульбулятор в работе. Интересно они согласятся на независимое тестирование.

Купить и самому и проверить для меня лично дороговато будет, 3 шт. зеленых просят за самую маленькую плюс транспорт и таможня, получится 5-ка$.

Vladimir1 | [image] 5578 - 12.04.05 Lolik-Bolik2Vladimir1
ну купите, замеряйте и результаты в форум. а если обманули, сразу на них за ущерб наедите
Далековато будет кататся.

Интересно вот что, у нас в Украине котлы под сертификацию попадают, а в России что нет ??? Если ДА то у них должен быть сертификат от госконторы о том что изделие отвечает такимто нормам и имеет следующие характеристики.

gregorzh | [image] 5583 - 12.04.05 Vladimir1Lolik-Bolik2Vladimir1
ну купите, замеряйте и результаты в форум. а если обманули, сразу на них за ущерб наедите
Далековато будет кататся.

Интересно вот что, у нас в Украине котлы под сертификацию попадают, а в России что нет ??? Если ДА то у них должен быть сертификат от госконторы о том что изделие отвечает такимто нормам и имеет следующие характеристики.
Это не котлы.

Vladimir1 | [image] 5600 - 13.04.05 А что это тогда ? Как Вы предлагаете кодировать по ТНВЭД ?

Послал вчера запрос по поводу документов подтверждающих заявленые характеристики. Ответили что звоните мол и вам все по факсу сбросят.
Обещают на днях выложить все документацию на сайте, посмотрим.

Еще написали что у них недавно была делигация от правительства Украины и решили что купят у них несколько парогенераторов для демонстрации в Украине. Расчитывают в связи с этим на крупные заказы с Украины. Поробую пробить этот вопрос, если Тимошенко действительно закупит их для демонстрации, можно будет посмотреть в живую.

По поводу электростанции сказали что ролик не покажут, это сейчас у нас стратегия такая. Предлагают заказать у них одну 100 кВт за 120000 Евро. Делать будут 11-13 месяцев.

SIM | [image] 5601 - 13.04.05 2Vladimir1:
Не нужно цепляться за один ЗИД и Акоил- вихревые теплогенераторы Потапова/Фоминского вовсю производят и на Украине. Вот ссылка на, пожалуй, самую раскрученную фирму-производитель вихревиков:
http://tekmash.com.ua/
Странно, почему-то об этой фирме нигде не пишут в интернете. Их первую рекламу опубликовал журнал "Радио" где-то в начале 90-х годов. Я часто бываю в Киеве и на многих выставках была их экспозиция. Вам, Владимир, я бы советовал чаще посещать киевскую ВДНХ, или как это теперь называется, "Экспоцентр Украина". В прошлом году летом я был на выставке "Украгроэкспо-2004", и в очередной раз беседовал с представителями "Текмаша". Так вот, они с неохотой говорят о сверхединичности своих аппаратов, предпочитая цифру КПД=99% (что само по себе лукавство, т.к. асинхронный приводной электродвигатель не имеет КПД=99%, да еще плюс гидравлические и прочие потери). Но сама фирма достаточно серьезная, и клиентура у них соответствующая- см. отзывы. На выставке, кстати, была и дейтвующая модель вихревика. Качество изготовления теплогенераторов-выше всяких похвал- внешний вид на высоте. О вихревых электростанциях, работающих на воздухе, они скромно умолчали, сказав "пока это не наш профиль". Вот и понимай как хочешь это "пока".
ЗЫ: На этой же выставке "Украгроэкспо-2004" демонстрировалась и чудо-печь Леонида Файдюка (Житомир)-здоровенный промышленный образец (бочка диаметром 1,5метра и длиной 2 метра). Представитель завода пихал в эту печь солому, навоз, покрышки, тряпки, щепки, торф, уголь- все сгорало! Дыма не было, но жар из трубы шел. Так что есть польза от посещения выставок :wink:

Lolik-Bolik | [image] 5602 - 13.04.05 2SIM

спасибо за линк.
1. они (текмаш) похоже продают старую технологию завихрения. У потапова в акойле сейчас есть новое 8е поколение завихрения, диск такой в который в центре подают холодную воду а на краю снимают теплую.
2. производительность у них похоже маленькая, от 22кВ делают _всего_ 18000ккал.
3. а цены какие у них?

Forex | [image] 5605 - 13.04.05 Меня вот всегда интересовал вопрос. А куды девается энергия при нагревании воды теном ... :mrgreen: :mrgreen: :mrgreen:

Oleg | [image] 5607 - 13.04.05 как куда? На нагрев! Причем КПД практически равен 100% - с учетом потерь корпуса.
Любой другой способ либо хуже, либо дает больше 100%...

Forex | [image] 5609 - 13.04.05 Ну вот ! Ну наконец-та правильный ответ [image] Тока я никак не могу взять в толк почему у ентих потаповцев кпд по таблицам с теном, когда оне сравнивают со своим "вихревым" обогревателем, почему-то где -то в районе 80 (точно не помню) с с чем-то процентов. А остальные-та проценты уходять куды ? В нуль пространство чтоли ???

Forex | [image] 5610 - 13.04.05 ...либо хуже, либо дает больше 100%... О! Чуть не забыл! ... Это пять балов !!! :mrgreen:

Lolik-Bolik | [image] 5612 - 13.04.05 ForexА остальные-та проценты уходять куды ? В нуль пространство чтоли ??? накипь, господа, накипь

SIM | [image] 5613 - 13.04.05 ForexА остальные-та проценты уходять куды ? В нуль пространство чтоли ??? Напомню, что сравнивается КПД электрокотлов, а у них используется только ПОЛЕЗНОЕ ТЕПЛО, отводящееся во внешнюю отопительную систему. То, что греются стенки корпуса, перекристаллизируется материал самого ТЭНа, окисляется нагревательный элемент, кристаллизуется накипь (а это идет с поглощением энергии), и выходит, что КПД всей электрокотельной установки=85%.А потаповские вихревики не являются по бумагам термическим отопительным оборудованием!

Forex | 5614 - 13.04.05 Чаго чаго ??? Не морочте мне голову господа. 15% в накипь ? тогда бы вся эта трихомудия не проработала бы и пару часов ... Все бы ушло в накипь. Законы сохранения никто не отменял !

Lolik-Bolik | 5615 - 13.04.05 2SIM
а что у потапова не считается ПОЛЕЗНОЕ ТЕПЛО?? а стенки корпуса не греются? или он уже все повычитал...

2Forex
берешь свой разведочный пистолет и едешь в горы там стреляешь по верхушке горы со снегом и вызываещь огромную лавину, которая полностью разрушает село под горой. так вот здесь коэффициентик наааамного больше 1, но вся энергия сохранилась

Oleg | 5616 - 13.04.05 Взял на удачу первые две ссылки по запросу "кпд электрокотлов" на яндексе:

http://www.vvt.ru/price/boilers/013.htm&print=Y

http://www.gammaholding.ru/boilers.htm

- разумеется КПД практически равен 100%, про 85% - это полная ерунда!!!

SIM | 5617 - 13.04.05 Lolik-Bolik2SIM
а что у потапова не считается ПОЛЕЗНОЕ ТЕПЛО?? а стенки корпуса не греются? Греются, но тепла образуется больше почему-то :? У них выигрыш в мощности еще идет из-за отсутствия в отопительной системе циркуляционного насоса, т.к. вихревик сам прокачивает воду по трубам. А в электрокотельной еще этот самый насос должен быть, и мощность потреблять!
Был с выставки прайс по "Текмашу", если найду-выложу.

Lolik-Bolik | 5618 - 13.04.05 А ктолибо третий проводил обьективные измерения тепла?? Тот же Текмаш имеет совсем другие коэффициенты! неужели текмаш такой скромный, а потапов нет? Или у тех другой вихрь?

Forex | 5626 - 13.04.05 ктолибо третий проводил обьективные измерения тепла?? Ну мы будим "третьи" Ну проводили. Причем вихрь был не в пример какому то обоссаному потаповскому . Покруче был разогнан.
Гы-ы... В пределах точности эксперимента сколько энергии в систему пришло ровно и в соответствии с этим- на столько же она нагрелась. Все чики пуки...
Классика блин
Так шо "кроме мордобития никаких чудес" Правда пока . Хе...

Carn | 5639 - 14.04.05 ForexПричем вихрь был не в пример какому то обоссаному потаповскому. Покруче был разогнан.
Кидаю патент Потапова, и еще один аналогичный, в котором вихрь "покруче" рагоняется.

RU 2045715 Установка Потапова.rgo

RU 2204089 Универсальная генерирующая установка.rgo

Lolik-Bolik | 5646 - 14.04.05 CarnForexПричем вихрь был не в пример какому то обоссаному потаповскому. Покруче был разогнан.
Кидаю патент Потапова, и еще один аналогичный, в котором вихрь "покруче" рагоняется.
2Carn

да уж Наталья Ивановна круто вихрь разгоняет вопрос тока или тепла больше возникнет чем ждемс. А где можно посмотреть как оно такое крутица?

а у потапова кстати уже такое старье не производят.

Forex | 5647 - 14.04.05 крутица? А я ж вроде как показывал http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=138&start=30. Только скачать надо, тогда покрупнее будет.

Lolik-Bolik | 5655 - 14.04.05 ForexА я ж вроде как показывал
загорать под рентгеном решили? нет спасибо

Forex | 5656 - 14.04.05 ...под рентгеном Да уж первое что сделали конечно насували синтиляторов. (облазить никому не охота :mrgreen: ) Н-даа. Интересные вещи мы увидели. А вот синтилятор на рентген молчит. Нэту там ренгена, нэту и все тут ..

Andr | 5669 - 15.04.05 Мне кажется эта информация (вполне реальная кстати)
может быть не только интересна, но и полезна......
и в общем говорит о том, что интересны многие вполне обысно-необычные вещи =)
Желаю всем успехов!

http://www.inno.ru/news/?id=330
и
http://www.inno.ru/news/?id=148

Lolik-Bolik | 5676 - 15.04.05 Vladimir1Похоже у Акоила лошадка заработала
http://www.akoil.ru/ru/products/psonair/

вот фотоальбом
http://www.akoil.ru/ru/products/psonair/album/

кто то может до них добратся и посмотреть все это в живую ???
по поводу фоток, может кто нить по существу прокометировать?? что зачем могло быть использовано, какие компоненты итд. видно же кучу всего!

видно вроде два компрессора, турбину, редуктор ВР2 от ми2, электр. генератор...

- что за компрессоры?
- что за турбина?

Forex | 5678 - 15.04.05 Шоу Давида Коперфильда ... Я так полагаю, что на электростанции должен быть хоть какой то щиток показывающий напряжение и потребляемую от станции мощность. Смотрел-смотрел так и не нашел. И потом ежеля это испытания электростанции то где нагрузка ??? Ни вядать. Или они ипытывали гул моторов ?

Lolik-Bolik | 5679 - 15.04.05 нагрузкой бует движок, на 6й картинке большой такой синий.

Шоу Коперфилда: они видимо тока принцип показуют. типа взяли компресоры на 10кВ, а нагрузили движок 20кВ...

а че за компрессор то, вакуумный или нагнеталеный?

Forex | 5680 - 15.04.05 Чтобы движок жрал 20 кВт его сперва надо нагрузить на 18.
А там видно как его вал в воздухе болтается. И провода справо подозрительно уходят за кадр. Наверное в розетку. :mrgreen: :mrgreen:

Victor | 5764 - 19.04.05 Сейчас в Москве идет выставка "Высокие технологии XXI века" на стенде Зида
выставлены вихревые нагреватели Потапова. По поводу малекулярного двигателя ребята сказали, что несмогли раскрутить двигатель до расчетных оборотов, хотя притащили воздуходувку с какой то шахты немеренной мощи,
движок увезли с завода.
Буквально через стенку наткнулся на самого Потапова полчаса пытался добиться ответа на вопрос "работал ли он вообще когда-нибудь" ничего кроме теории и предложения о заключении контракта так и недобился.
Теперь он в Москве вот сдесь.

Victor | 5766 - 19.04.05 Прайс целиком невлез пришлось значительно урезать

Прайс лист size: 155.06 KB

Lolik-Bolik | 5780 - 20.04.05 2Victor

похоже работают по принципу, если у вас не денег, так и незачем с вами говорить. А потапов кого на выставке представлял?? Себя или когото?

Vladimir1 | 5781 - 20.04.05 FOREX если не секрет когда Вы начнете на продажу что то выставлять ?

Насколько я понял по Вашим постам Ваша контора по Упр.ХЯС материал нарабатывает.

Victor | 5795 - 20.04.05 Кого представлял незнаю, но стент был "НИИИ железнодорожных войск".
Половина стенда была завешана тепловыми генераторами и молекулярным двигателем и разьеснения по ним давали капитаны. А все переговоры
Потапов вел в присутствии толи полковника, толи генерала ЖД войск.

Lolik-Bolik | 5815 - 21.04.05 2Victor

по моему мнению поведение ЗИДа и все его высказывания по теме молекулярный движок нельзя оценивать реально. и тем более делать вывод типа движок работает/не работает. Вы посмотрите на их остальную ВПК продукцию и все станет ясно. такие вещи без политики не продаваемые, поэтому и движок будет работать только если комуто захочится чтоб он работал С самого начала было странно почему такой завод такие вещи если разрабатывает, ищет публично клиентов.

А если Потапов свои разработки через войска продвигает, так никих нормальных клиентов ему конечно же не легко увидеть....

Lolik-Bolik | 5841 - 23.04.05 2bondan
фильм хорошо, а фотки тоже хорошие. из них можно че понять.

разряжение должно быть обязательно, создается оно по идее самим вихрем аксиально в центре рабочего цилиндра. Это разряжение доложно быть открыто атмосферному воздуху, который своим теплом/давлением будет стремиться в эту зону. Теперь суммируем энергию вращения вихря к энергии атмосферного воздуха и имеем прирост энергии. Все в принципе просто. Но как они реализовали это технологически -> вопрос Холмсу.

Lolik-Bolik | 7030 - 31.05.05 У ЗИДа их МД уже не упоминается на странице: http://www.zid.ru/ru/products/
Никаких ¨перспективных технологий¨ больше нет. Кроме водонагревателя. Да уж.

Partner | 7085 - 03.06.05 Россия, Новосибирск, фирма "ТЕРМОФОР", тел. (3832) 41-77-01, 41-54-88, 41-65-67.
"Сверхъединичный кавитационно-вихревой теплогенератор.
...Сегодня мы предлагаем теплогенераторы с потребляемой электрической мощностью 30 кВт и выдаваемой тепловой мощностью до 120 кВт."
Источник: журнал ИнновацииТехнологииРешения, май I 2005.

Звонил. Сказали, что действительно делают. Цена 250 тыс. руб.
На вопрос - можно ли купить теплогенератор меньшей мощности (для обогрева сельского дома), ответ - в принципе, да, но после собеседования.

igorb4 | 7232 - 09.06.05 Vladimir1Похоже у Акоила лошадка заработала http://www.akoil.ru/ru/products/psonair/
вот фотоальбом http://www.akoil.ru/ru/products/psonair/album/
кто то может до них добратся и посмотреть все это в живую ???Тот, кто добрался, на днях ответил:К сожалению у них все время что-то не работает, обещают показать как нибудь.

Rust | 7615 - 23.06.05 Связался я с ними.Короче за 1 Квт - 1200 евро,при этом предоплата 100% и срок
изготовления 12 месяцев = 100% - ЛОХОТРОН,т.к. все признаки лохотрона,включая
то что фокус они могут показать только у себя и в определенное время,непонятно
когда.Неужели находятся лохи позволяющие им как то существовать?

Vladimir | 7616 - 23.06.05 RustСвязался я с ними.Короче за 1 Квт - 1200 евро,при этом предоплата 100% и срок
изготовления 12 месяцев = 100% - ЛОХОТРОН,т.к. все признаки лохотрона,включая
то что фокус они могут показать только у себя и в определенное время,непонятно
когда.Неужели находятся лохи позволяющие им как то существовать? Ребята! Да, совсем не фокус это, это просто разумная стратегия проталкивания СЕУ! Если можешь заплатить такие деньги, то получишь то что хочешь, да ещё получив охеренную прибыль от устройства ( именно для себя) будешь молчать. Что и надо на данном моменте времени!
С уважением Vladimir.

mikle10 | 7626 - 24.06.05 Да, совсем не фокус это, это просто разумная стратегия проталкивания СЕУ!
С такой стратегией они далеко уедут. Тем более что, сформировать отрицательное отношение к идеи при таком подходе значительно проще. Пимеров в истории очень много.

mikle10 | 7635 - 24.06.05 А в общемто других нормальных способов проталкивания СЕУ не предвидится.
Неправда.
Способов кучи.
Более того, если что-то есть то это можно продать. Если ничего нет то это называется нормальные способы проталкивания СЕУ
Кстати куда ее продалкивают

Rust | 7639 - 25.06.05 VladimirRustСвязался я с ними.Короче за 1 Квт - 1200 евро,при этом предоплата 100% и срок
изготовления 12 месяцев = 100% - ЛОХОТРОН,т.к. все признаки лохотрона,включая
то что фокус они могут показать только у себя и в определенное время,непонятно
когда.Неужели находятся лохи позволяющие им как то существовать? Ребята! Да, совсем не фокус это, это просто разумная стратегия проталкивания СЕУ! Если можешь заплатить такие деньги, то получишь то что хочешь, да ещё получив охеренную прибыль от устройства ( именно для себя) будешь молчать. Что и надо на данном моменте времени!
С уважением Vladimir. Кто нибудь использует этот вечный двигатель?Ну допустим есть свободных
12000 евро на него,но зачем мне давать их в кредит на целый год?
Реально никто не даст - только так товар - деньги,а если это просто идея
невоплощенная,тогда зачем реклама,что со склада - значит нет ничего на складе и небыло.

Gresko | 7641 - 25.06.05 Да, или хотябы делаешь заказ (пускай хоть два года делают), как сделают можно и деньги отдавать (убедившись в работоспособности). А так я думаю что это просто напросто РАЗВОД.

Rust | 7645 - 25.06.05 Да и так понятно что развод,вечный двигатель существует в виде идеи,а деньги
млин просят как за настоящий Кстати у вас в Лениногорске шины утилизируют
превращая в крошку,ну дробят - как это производство действует или загнулось?

Gresko | 7646 - 25.06.05 Rust,
Да и так понятно что развод,вечный двигатель существует в виде идеи,а деньги
млин просят как за настоящий Кстати у вас в Лениногорске шины утилизируют
превращая в крошку,ну дробят - как это производство действует или загнулось?

По моему до сих пор утилизируют. Недели две назад там был.
А ты откуда сам? :wink:

Rust | 7657 - 27.06.05 Я сам из Казани,но до августа еще буду в Литве,
здесь один IT проект доделываем.

Anatoliy | 7902 - 11.07.05 По поводу Молекулярного двигателя.
Его уже показывали по EWRO-NEWS.

Partner | 7905 - 11.07.05 По поводу Молекулярного двигателя.
Его уже показывали по EWRO-NEWS.
Подробности в студию, пожалуйста.

Lolik-Bolik | 8850 - 11.08.05 Фролов пишет на своей странице, что он уже больше не занимается своим молекулярным двигателем и отдал его в какоето подмосковное НИИ, там где и сам Потапов крутится. У Фролова получалось на турбине всего 10% мощности от требуемой.

Ну вот и все, очередная кончина ВД.

Пришелец | 9718 - 14.09.05 В Акойле собираются целый этаж выделить, чтобы там свои вихревые штучки установить и отключится от городского отопления. Раньше это видимо не делали, т.к. на эти вихревые штучки денег не было. Они приторговывают ими потихонечку. Говорят, что они пока шумят очень, но скоро они это победят.

vwarm | 10493 - 11.10.05 ПришелецВ Акойле собираются целый этаж выделить, чтобы там свои вихревые штучки установить и отключится от городского отопления. Раньше это видимо не делали, т.к. на эти вихревые штучки денег не было. Они приторговывают ими потихонечку. Говорят, что они пока шумят очень, но скоро они это победят.
победят они это только за счет шумоизоляции! А разрушение дисков, уплотнителей вала НЕТ! потому как КАВИТАЦИЯ разрушительный процесс в своем корне!!! эти кавитаторы альтернатива тому если вблизи ни хрена нет а КПД в 500 % фикция (проверенно) ............

vwarm | 10499 - 11.10.05 Lolik-BolikVladimir1Похоже у Акоила лошадка заработала
http://www.akoil.ru/ru/products/psonair/

вот фотоальбом
http://www.akoil.ru/ru/products/psonair/album/

кто то может до них добратся и посмотреть все это в живую ???
по поводу фоток, может кто нить по существу прокометировать?? что зачем могло быть использовано, какие компоненты итд. видно же кучу всего!

видно вроде два компрессора, турбину, редуктор ВР2 от ми2, электр. генератор...

- что за компрессоры?
- что за турбина?

.....там вертолетный редуктор, только подключен в обратную сторону......

Vladimir1 | 10503 - 11.10.05 Неужели заработала...??? :shock: Насколько я понял идея там в основе реальная лежит, только вот разогнать турбину до нужных параметров не получается.
При таких ценах как уних эта штука только очень крупным покупателям доступна будет.
1кВт-1500 Евро. Минимум 100кВт. Итого получаем 150 тыс. Евро выложить нужно.
Если у Вадима из Питера его "Торнадо" закрутится, думаю толку больше будет для мелких и средних покупателей.

vwarm | 10523 - 12.10.05 :? я же говорю "нихрена не работает!!!" и работать не будет!!!
А Потапов в долгах как в шелках! От того и ищет с кого еще бабки стряхнуть!
Если такой генератор эл энергии и будет создан, то только не таким образом как этот!!
:wink:

Vladimir | 10560 - 12.10.05 vwarm:? я же говорю "нихрена не работает!!!" и работать не будет!!!
А Потапов в долгах как в шелках! От того и ищет с кого еще бабки стряхнуть!
Если такой генератор эл энергии и будет создан, то только не таким образом как этот!!
:wink: Серьёзное заявление! Ну коли сказал А, скажи и Б. Только аргументированно, пожалуйста. Информацию в студию, иначе выглядит как пустозвонство. Лично я думаю что наличие такой команды которая делает в железе - это уже подвиг.

vwarm | 10572 - 13.10.05 Серьёзное заявление! Ну коли сказал А, скажи и Б. Только аргументированно, пожалуйста. Информацию в студию, иначе выглядит как пустозвонство. Лично я думаю что наличие такой команды которая делает в железе - это уже подвиг.

Б: А много аргументов не надо!
приведите мне пример где эта установка работает?
и кто кроме "команды" действительно ею пользовался?
и кого она реально работает?
на последней выставке "Технологии 21 века" в Экспоцентре были только Сам Потапов группа поддержки и картинки проектов!
ни одного воплощения в железо не было!
У Акойла он есть на стенде в Ижевске, а на выставку не привезли! Ну как же,все привезли свою продукцию показать, дать пошупать, а Потапов НЕТ!
ОХ БЕДА!
Вложите свои собственные деньги, а потом МЫ с коллегами Вам посочуствуем! А Потапов скажет Вам спасибо и подумает "Еще одного обули".
Удачи!
а каким он должен быть этот генератор я после свих испытаний предоставлю в студию (где то зимой)
Bei!!!!

streptokok | 12166 - 06.11.05 слышал от товарища, что существует такой творческий проект:
ребята создают в инете правдоподобные утки на тему левитации, вечных двигателей телепатии и т.д.

не может быть что вся эта история с вихревыми генераторами - это продукция этого проекта?
уж больно дело темное...

Vadim_O | 12168 - 06.11.05 Водяной теплогенератор штука реальная, но реализация по Потапову, по большому счету ошибочна, если конечно они не дошли сами, где допущена ошибка. Повторяюсь – это тепловой насос, но немного не доработанный.

Немного поясню о чем речь, да тепловая энергия выделяется в зоне сильной турбулентности, но при этом теряется энергия молекулярных кластеров воды, и если отсутствует реальная зона набора ими тепловой энергии (по дальнейшему току воды) – будет получаться то, что дают данные установки.

Ну а воздушные электростанции – это дело времени. Если не ошибаюсь, начало было уже давно, Потапов и Ко об этом еще и не думали, да и похоже не додумают.
Если что не так пусть поправят, все могут ошибаться.

Oleg | 12241 - 07.11.05 Вот здесь они точно продаются http://www.ratron.ru/about.shtml
Кто в Москве? Сходите, посмотрите, расскажите!!!

Эти ребята продают РЕАЛЬНЫЕ кавитаторы для отопления. По утверждениям одного из них (моего знакомого) на один киловатт подводимой мощности они получают до 4 кВт тепла...

Знаю, что система (ВОЗМОЖНО??) требует обновления воды в контуре.

Вот собственно и всё.

Надеюсь услышать отчет о походе...

А может кто купит и разберет для пользы всех?

amg | 12269 - 07.11.05 OlegВот здесь они точно продаются http://www.ratron.ru/about.shtml
Кто в Москве? Сходите, посмотрите, расскажите!!!

что-то на контору даже не похоже...
в контактах адреса нет.

domain: RATRON.RU
type: CORPORATE
nserver: dns2.zenon.net.
state: REGISTERED, DELEGATED
person: Andrej I Syryshev
phone: +7 095 2478187
e-mail: dom-reg@zenon.net
registrar: RUCENTER-REG-RIPN
created: 2005.10.27
paid-till: 2006.10.27

Oleg | 12270 - 07.11.05 В любом случае они РЕАЛЬНО владеют технологией. Мой знакомый - совладелец проекта и говорит местами странные, а местами здравые вещи. Например, кто-нибудь слышал про сверхтекучесть воды в условиях микровихрей?
Трубка Ранка у них отложена по причине того, что она им не интересна. Уверяет - что работает...

Москвичи - вы бы связались...

djonny | 12276 - 08.11.05 OlegМосквичи - вы бы связались... Попробую связаться. А вы попробуйте договориться о встрече, чтобы они хотябы знали, что я не просто с улицы к ним прищел вопросы задавать. А насчет купить: не знаю как цены, я не богатый, да и дачи нет

Oleg | 12284 - 08.11.05 djonny, в том-то и дело, что лучше появиться как-бы с улицы. Вопросов позадовать каверзных, попытаться вытянуть что-то.
Цены у них немалые - всё на сайте. Понятное дело, что не для "простого" жителя Москвы, но полагаю, вокруг темы ВД есть и фонды и инвесторы.

Ждем отчета!

Lolik-Bolik | 12286 - 08.11.05 Oleg, откуда такая уверенность что работает?? Сайт то совсем левый и анонимный. Если денег на нормальную рекламу своего продукта не хватает, то о чем идет вообще речь?
Да и работать ваш генератор может по разному, тепла может и дает немного, но совсем не как обещают в 4 раза больше. Или измерял по правилам кто-либо (кстати Потапов меряет свой коэффициент совсем по другому)?

Oleg | 12293 - 08.11.05 Тамошние ребята идут скорее по духовному пути, чем по материально-накопительскому. Делают котлы в основном для своих - для общинников. Большой производственной базы у них нет.
Мой знакомый из Питера утверждает, что все замеры давно сделаны. Как можно проверить? Да только ПОМЕРЯТЬ. Наверное у них в офисе есть все отчеты. Вот на них и надо смотреть.

amg | 12868 - 15.11.05 ну и чем интересно их продукция лучше, чем например вот эта
http://www.mirtepla.ru/main.htm

jstas | 13234 - 18.11.05 Бесплатный сыр только в мышеловке!
Желающим расстаться с лишней тысячей баксов, не запретишь внимать всякой галиматье.
У Потапова нет нарушения законов! Выигрыш только в накоплении тепла нагретого ночью по ночным /более дешевым/ тарифам на электроэнергию.
Не надо мешать в одну кучу экономические и физические законы, это все-таки две большие разницы!

Lolik-Bolik | 15812 - 19.12.05 Нашел в гостевой книге Фролова, человек разибрался с картинками молекулярного двигателя Акойла. Потом ответ Фролова.

Уважаемый Александр Владимирович!
Внимательно просмотрев сохраненные ранее страницы с ЗИДа, АКОЙЛа и Вашего сайта, а также доступные в Сети данные по газотурбинному двигателю ГТД-350, пришел к выводу о неприменимости ГТД-350 для проекта электростанции на 40 кВт.
Судя по задумчивому выражению лица парня с блокнотом (? инвестор?) из галереи снимков Акойла http://www.akoil.ru/ru/products/psonair/album/ , «вихревой» вариант у ребят на базе свежеокрашенного серебрином, но без системы смазки ГТД-350 тоже не получился.
Думаю, ошибки в следующем.
1. ГТД-350 (разработка с 1959 г.) поузловой доводкой был оптимизирован под 350-400 л.с. (взлетная мощность). Соответственно заложены прочностные решения. Отсюда – избыточные потери редукции. Даже если процентов 5 теряется от 400 л.с., то это уже 20 л.с. или 27 кВт. Многовато для 40-кВт проекта.
2. 7 осевых и 1 центробежная ступени компрессора обеспечивали подачу воздуха в жаровые камеры 2,2 кг/с при 6-кратном повышении давления на 45000 об/мин (27000 на холостом ходу). При этом обороты рабочей турбины составляли 5900 об/мин. Отсюда вопросы:
2.1. Удастся ли от 40-кВт (порядка) рабочей турбины с 7,6-кратным повышением оборотов закрутить компрессор хотя бы для оборотов холостого хода? Имеется в виду, что мощность привода компрессора опять же подобрана под сотни лошадиных сил. Если на его раскрутку потребуются десятки сил, то эта часть ГТД-350 – бесполезна для данного проекта.
2.2. Не раскрутив нормально компрессор, не возникнет ли проблем в его системе смазки и системе смазки редуктора, если минимальная подача масла обеспечивается при 27000 оборотов компрессора, нужно полагать?
2.3. Зависимость подачи массы воздуха от оборотов компрессора скорее всего - нелинейно возрастающая, компрессор дает малый объем воздуха с небольшим давлением на оборотах менее холостого хода. Если так, то не будет возможности дуть им на Ваш вариант рабочей турбины. На Акойловских фото видимо это привело к тому, что выходы компрессора никуда не подключены (компрессор торчит просто для «солидности», наверное), а на рабочую турбину дуют из стоящего рядом отдельного желтого центробежного компрессора и отводят воздух (в их варианте – вихревой турбины) вакуумированием серым компрессором с синим мотором. Да и Вы в гостевой отвечали, что нужно закупить высокопроизводительный компрессор.
*) Вопрос еще такой – не лучше ли было бы попытаться взять за основу рабочей турбины воздушный стартер СтВ-10Г-10 (55 л.с. около 5000 об. при 3 атмосферах на входе 1,5 кг/с, да еще редуктор встроен до 9,49 – Пермяки делают http://www.avid.ru/?sub=&url=ru-5-3-9-1-0-0 ) ? Может Питерцы из КБ Климова подсказали бы – как его приспособить?
3. Судя по «осиной» форме вваренных в «кастрюлю» рабочей турбины патрубков и ввинчивающихся в них вставок – наконечников на шлангах высокого давления (узрел на фотке с именем «37kw.jpg»), Вами скорее всего используется каскадное соединение сопел Лаваля с эжективным вакуумированием промежутка между критическими сечениями, что и дает прирост кинетической энергии струи за счет повышения энергетики системы вследствие увеличения разности давлений наддува и зоны вакуумирования в ходе эжекции. Не совсем ясно – почему же двигатель «молекулярный», а не «тепловой», ведь прирост кинетики происходит за счет охлаждения струи при расширении газа на сверхзвуке. Не знаю диаметра критических сечений сопел у Вас, по моему расчету выходит, что 2,2 кг воздуха на «звуке» могут «пролезть» через 0,011 м2, а так как сопел – 4 шт, то внутренний диаметр каждого должен быть 59 мм. На фотке – явно меньше, стало быть нет согласования производительности компрессора ГТД-350 и пропускной возможности сопел.
4. Выражаю «планетарное» сожаление о том, что Вы отдали разработку «под колпак».

Вот такие невеселые пироги.
Буду рад конструктивной критике моей критики.

P.S. Тут еще к Акойлу вопрос родился. Братцы, если Вы тоже на сверхзвуке работаете, то про 1200 кубов воздуха в час – согласен, реальная цифра для сверхзвука в сопле 30-35 мм; что раскрывом диффузора можно разогнать струю до 3 Махов и получить дополнительно (за счет понижения температуры струи) кинетику порядка 30 кВт – согласен, но как это сделать при давлении 0,1 атм? Малая разница давлений определяет малую энергетику процесса, а следовательно – малую предельно достижимую скорость (см. формулы на л. 2 и 3 лабораторной работы № 18 кафедры физической механики МФТИ «Атмосферно – вакуумная сверхзвуковая аэродинамическая труба», файл lab18.pdf) - при двух атмосферах на входе сверхзвук не то что появится, а сорвется, если раньше был! А 0,1 атм – это наверное как природный газ в плитах?
Конечно, если принцип другой, - вопрос снят (объясните, если не жалко знаний).

Успехов всем. С уважением к Вам,
Александр Далечин, Херсон, Украина

ответ Фролова
Ответ Александру Далечину

Здравствуйте,

Рад мнению специалиста. Все почти так. как Вы предполагаете...
Комментарии:
- "парень с блокнотом" это гость из Англии, они были и у меня тоже, поэтому я его помню... он искал технологии для инвестиций...
- мы получали 3Квт максимум при давлении 0.05 атм и без вихря... Потом купили мощный компрессор и внезапно началься финансовый кризис... продали все за минимальные деньги в московскую компанию ИНТЕЛГРУПП.
- воздушный стартер СтВ-10Г-10 мы поищем, если будем продолжать работы... пока нет Заказчика... А насчет КБ Климова все плохо... там теперь в основном аренда бизнес центр и тп...
- насчет принипа работы: у нас планировалось изучить и тепловые эффекты, то есть преобразование тепловой энергии молекул воздуха за счет ламинаризации потока, а также и попробовать изучить режим вихревой трубы... там по максимальному радиусу вихря получаем горячий поток и он идет работать в турбину...

DED | 15815 - 19.12.05 Lolik-Bolik, видишь какой ты молодец, такую инфу откопал.
А я всё про кино потаповское никак не отстану. Получается, что Фролов с этой дуры 3 КВт снимал. А 37КВтному асинхроннику на холостом ходу только этого и надо - раскрутится за милую душу. У Гектара вон 5КВтник на холостом ходу 120Вт кушает и ничего. :wink:

Lolik-Bolik | 15817 - 19.12.05 DED, помню Фролов писал что ничего он не снимал (имею в виду лишнего!), а имел на валу всего 10% требуемой мощи - потом сразу отдал игрушку... Но может это был шаг конем (кто его знает, что это за ИНТЕЛГРУПП)). Фильм то от акойла.

Ты прав, крутить 37кВ на ХХ по Хектору можно и с потребностью 3кВ запросто. У msna 7кВт-двигун 300Вт берет!! У Хектора просто движки с двойными обмотками, поэтому там баланс ишо лучще.

Вижу здесь пока 2 варианта:
- крутили 37кВ действительно в резонансе, что является явным обманом о работоспособности самого МД; Неужели взяли сдесь ротовертер в службу обмана? Не думаю...
- крутили всетаки 3х-фазным напряжением. Тогда двигуну нужно было бы ну скажем 30 киловатт на ХХ.

Я не знаю, как было. А че в кино что-то видно, сколько проводов к синему движку вели???

DED | 15820 - 19.12.05 В кино всё прекрасно видно. Раскручивали от пылесоса на 12 Квт обычный трёхфазный генератор. Этот генератор подключали 3мя проводами к асинхроннику 37Квт через автоматический выключатель.Когда генератор набирал обороты нужные, то к нему подключали этот самый асинхронник на холостом ходу. Естественно он начинал вращаться. Для особо не верящих привязали на вал асинхронника синюю тряпочку: вот мол смотрите - оно вертится. Потом показали крупным планом табличку с этого асинхронника: вот мол смотрите какой он мощный. Короче сняли кино для лохов.

Lolik-Bolik | 15821 - 19.12.05 DED, раз движок был подключен к генератору 3мя проводами, значит все-таки не ротовертрный режим и значит что генератор как минимум 30 киловатт отдавать должен был-бы, даже и на ХХ вращая тяжелую синию тряпочу

DED | 15823 - 19.12.05 Да нет, 30 КВТ ему не нужно для холостого хода. Для этого ему надо максимум 1КВт.

Partner | 15904 - 20.12.05 DED,
Цепочка: - пылесос 12кВт - генератор ??кВт - двигатель 37кВт - .
1. Чем питается пылесос?
2. Вид передачи пылесос - генератор?
3. Что висит на валу двигателя (вид нагрузки)?
Продолжи или замкни цепочку :wink: .
Фильм скачать у меня не получилось, а интересно... :roll:

С уважением.

Lolik-Bolik | 15909 - 20.12.05 PartnerDED,
Цепочка: - пылесос 12кВт - генератор ??кВт - двигатель 37кВт - .
1. Чем питается пылесос?
2. Вид передачи пылесос - генератор?
3. Что висит на валу двигателя (вид нагрузки)?

(1) трехфазным напряжением от сети
(2) вихрь торнадо (по принципу трубки Ранка) крутит турбину
(3) в фильме висит тряпочка

Partner | 15932 - 20.12.05 :shock:

Хватит про них. Уже не интересно :evil:

toljan | 16310 - 23.12.05 Мужики, я ничего не отрицаю, НО
Прежде чем запускать в производство нужно провести испытания,.
Если испытания были, то где Акт, протоколы.
У нас библиотеке продавали книгу (40 грн, 8 долларов) "теплогенератор Потапова своими руками". Все просто. Берешь центробежный насос с 5 квт двигателем и переделываешь. Даны чертежи, какую деталь убрать, и какую поставить Все очень просто.
Знаю один предприниматель загорелся, а потом остыл. спрашиваю почему?, отвечает не хочу. Когда я его придавил, то выдавил - не хочу потерять свой бизнес .... ????

cation | 16313 - 23.12.05 toljan, А чертежик можешь подбросить?

toljan | 16522 - 25.12.05 Книга "теплогенератор своими руками" не выдается в библиотеке, она продавалась в одном из отделов. Стоимость была где-то 40-60 грн (8-12 долларов) Сейчас ее уже нет,НО автор Фоминский Л.П готов выслать диск с этой книгой, чертежами и описанием. стоимость диска 30 грн (300 руб) его адрес интернетовский www.Fominskiy_l@mail.ru, В украине можно получить наложенным платежом.
ФОМИНСКИЙ ГОВОРИТ ЧТО БЫЛИ ИСПЫТАНИЯ КПД 290 ПРОЦЕНТОВ.
Пишите платите делайте
Удачи!

djonny | 16529 - 26.12.05 Дык на сайте вроде его книги есть, у меня на компе тоже.

Slava | 16550 - 26.12.05 Ребятки я конечно не силен в физике, но по расчетам умных людей у генератора Потапова КПД не более 96% то есть не больше чем у нагревательного элемента ТЭНа. А на счет схлопывания пузырьков воздуха при прогонки воды и при ее резком торможении о рассекатель, так это еще в начале 20 века на крупных гребных винтах большых кораблей заметили полусферические рытвины.
Просто пока никто законов физики не отменял не может быть КПД>1.
Ну если там термояд или еще какие реакции не использовать.
Энергия не берется из ничего и не уходит в никуда.

cation | 16552 - 26.12.05 toljan, Мы об этой книге говорим: Л.П. Фоминский
"Роторные генераторы дарового тепла" Или есть другая - "Теплогенератор Потапова своими руками", в которой указана доработка насоса с чертежами?

mikle10 | 16590 - 26.12.05 Slava,
Просто пока никто законов физики не отменял не может быть КПД>1.
Кто конкретно Вам указал этот закон. Сам Бог или ...
И это незакон, а одна из теорий.
Как говорили известные физики из веселых лабораторий - у природы нет законов есть эффекты.

NNN | 16615 - 26.12.05 Тут Акойл предлагает заплатить денежку и показывает видео безтополивного генератора.... ну это "теже яйца...", что было у ЗИДа, и у Потапова...

http://akoil.ru/ru/

Предложение Акойла size: 67.00 KB
toljan | 16620 - 26.12.05 Мужики, я смотрел книгу Фоминского "генератор Потапова своими руками"
Там были чертежи, как 5-киловатный центробежный водяной насос переделать на теплогенератор Потапова. Там было " вот эту деталь (дан чертеж) убрать и заменить на эту деталь (дан чертеж). Я не разбирался в чертежах, глянул и все. Вчера я говорил с Фоминским по телефону и он дал мне для вас E:mail www.Fominskiy@mail.ru
Спрашивайте автора

toljan | 16622 - 26.12.05 Мужики, вроде все просто.
Согласно закону ньютона сила действия равна силе противодействия.
Дак вот некоторые теоретики говорят, что самое главное - это у силы противодействия поменять знак и сложить её с силой действия и вот вам КПД более 100.
Посмотрите на этом форуме
Резонансные системы. Комментарии к описаниям резонансных систем

NNN | 16626 - 26.12.05 toljanКнига "теплогенератор своими руками" не выдается в библиотеке, она продавалась в одном из отделов. Стоимость была где-то 40-60 грн (8-12 долларов) Сейчас ее уже нет,НО автор Фоминский Л.П готов выслать диск с этой книгой, чертежами и описанием. стоимость диска 30 грн (300 руб) его адрес интернетовский www.Fominskiy_l@mail.ru, В украине можно получить наложенным платежом.
ФОМИНСКИЙ ГОВОРИТ ЧТО БЫЛИ ИСПЫТАНИЯ КПД 290 ПРОЦЕНТОВ.
Пишите платите делайте
Удачи!
Я переслал эту книгу PRS и он, вроде, ее оцифровал и выложил на своем сайте, все кто хочет, может скачать...
Действительно там много конструкций, чертежей, описаний....
Вот только са Фоминский на конференции в Харькове, выступил с докладом "Иллюзорное тепло сверхединичных гидродинамических теплогенераторов".
Эта статья, вроде тоже есть у PRS на сайте...
Прикладываю фото с нее.
Так вот в этой статье Фоминский и рассказывает об "иллюзорном" не настоящем тепле, которого нет на самом деле.... и те все КПД, заявленные производителями.... это липа!!!! На самом деле КПД этих генератов около 120, максимум 150%, и то даже сомнотельно...
Я уже говорил, в других темах, что если Вы хотите что то греть с повышенным КПД, лучше всего использовать обычные кондиционеры на нагрев... вот у них, реальный КПД доходит до 180-190%, и не нужно морочить голову.....

size: 17.18 KB

djonny | 16633 - 26.12.05 Slava, вы противоречите сами себе

WAS | 16655 - 27.12.05 Здравствуйте.
Пишу для тех кому интересно про теплогенератор Потапова.
Купил я в Акойле теплогенератор ВТГ-3.
Двигатель 7,5 кВт. Выдает тепла на 8,5 квт. (написано в паспорте).
На данный момент веду учет потребления электроэнергии.
На первый месяц (режим набора тепла, согрева дома ~ 100 квм)потребление составило 2690 квт.
КПД можете посчитать из вышеприведенных цифр.
Пока.

SergeyA | 16668 - 27.12.05 NNN, если Вы хотите что то греть с повышенным КПД, лучше всего использовать обычные кондиционеры на нагрев... вот у них, реальный КПД доходит до 180-190%, и не нужно морочить голову.....
Вы УВЕРЕНЫ в этом? Кто это измерял? Только не ссылайтесь на принцип действия. Я тоже так долго думал, пока не закрались сомнения.

SergeyA | 16669 - 27.12.05 WAS,
На мой взгяд, приведенных цифр для оценки недостаточно

NNN | 16677 - 27.12.05 SergeyANNN, если Вы хотите что то греть с повышенным КПД, лучше всего использовать обычные кондиционеры на нагрев... вот у них, реальный КПД доходит до 180-190%, и не нужно морочить голову.....
Вы УВЕРЕНЫ в этом? Кто это измерял? Только не ссылайтесь на принцип действия. Я тоже так долго думал, пока не закрались сомнения.
Так я не мерил, я написал то, о чем Фоминский говорил на конференции.. А они меряли это точно, так как в докладе были приведены, фото, графики, расчеты....

WAS | 16684 - 27.12.05 SergeyAWAS,
На мой взгяд, приведенных цифр для оценки недостаточно Скажите какие еще нужны цифры, если они есть, то я их выложу на форуме.
Пока.

Lolik-Bolik | 16685 - 27.12.05 WASЗдравствуйте.
Пишу для тех кому интересно про теплогенератор Потапова.
Купил я в Акойле теплогенератор ВТГ-3.
Двигатель 7,5 кВт. Выдает тепла на 8,5 квт. (написано в паспорте).
На данный момент веду учет потребления электроэнергии.
На первый месяц (режим набора тепла, согрева дома ~ 100 квм)потребление составило 2690 квт.
КПД можете посчитать из вышеприведенных цифр.
Пока.
А что это за потребление такое, вы имеете в виду 2690 киловаттчасов?? За какой период времени? В каких режимах - автоматическом, только ночью и т.д?

И кстати греет нормально? Или это только "мнимое тепло" как говорит Фоминский

SergeyA | 16687 - 27.12.05 WAS,
Непонятно многое.
Начальная температура, реальное время нагрева, также как-то надо учесть скорость теплоотдачи наружу, т.е. остывания....

WAS | 16697 - 27.12.05 Здравствуйте.
Вот описание системы теплоснабжения в доме с теплогенератором ВТГ-3, которую я сам собрал.
Система однотрубная по контуру дома. в доме три комнаты, в каждой одна батарея с теплоотдачей 2 квт. Всего три батареи отопления плюс в ванной полотенцесушитель 0,5квт. Итого теплоотдача 6,5 квт.
Теплогенератор ВТГ-3 подключен к смесительному баку обьемом 125 литров, причем вход и выход теплогенератора подключены в нижнюю часть смесительного бака. Из верхней части смесительного бака вода поступает в контур отопления, а возвращается примерно в среднюю часть смесительного бака.
Система отопления имеет емкость примерно 50 литров и расширительный бак 80 литров. Итого в системе 255 литров воды.
Первоначально я залил воду с температурой 12 градусов.
Генератор ВТГ-3 управляется датчиком температуры, который находится на верху смесительного бака. Датчик температуры через контроллер включает и выключает теплогенератор. Я установил включение теплогенератора на температуру 80 градусов, а выключение 70 градусов.
Таким образом когда температура достигнет 80 градусов в смесительном баке генератор выключается. Когда температура в баке упадет до 70 градусов включается теплогенератор.
В системе работает циркуляционный насос, который никогда не выключается.
Система была включена 25 ноября и показания счетчика сняты 25 декабря.
При таком раскладе теплогенератор работает примерно 45 минут и 25 минут молчит.
Давление в системе примерно 0,5 АТМ.
Теплоотдача генератора ВТГ-3 8,5 кВт.
Вот еще. В паспорте на теплогенератор написано что температура воды на выходе на 23 градуса выше чем на входе. Входной патрубок 34, а выходной 12.
Теплогенератор очень шумливый около него стоять невозможно. Теплогенератор выдает шипящий-свистящий звук, не знаю с чем сравнить.
Пробовал установить температуру воды 85 градусов, но теплогенератор не дает, наверное так задумано, выдает только 83 градуса.
В доме подддерживается температура 22 градуса.
Все хорошо, да прожорливый очень. По расчетам Акойла теплогенератор должен за месяц нажигать за электричество примерно 2000 руб. а оно не так.
Пока.

NNN | 16704 - 27.12.05 WAS......Все хорошо, да прожорливый очень. По расчетам Акойла теплогенератор должен за месяц нажигать за электричество примерно 2000 руб. а оно не так.
Пока.
Вот, в том то и дело... что заявленные КПД по теплу завышены..., а реальные намного меньше.
Вот Вам и "иллюзорное тепло".....

gregorzh | 16712 - 27.12.05 WASЗдравствуйте.
Вот описание системы теплоснабжения в доме с теплогенератором ВТГ-3, которую я сам собрал.
Система однотрубная по контуру дома. в доме три комнаты, в каждой одна батарея с теплоотдачей 2 квт. Всего три батареи отопления плюс в ванной полотенцесушитель 0,5квт. Итого теплоотдача 6,5 квт.
Теплогенератор ВТГ-3 подключен к смесительному баку обьемом 125 литров, причем вход и выход теплогенератора подключены в нижнюю часть смесительного бака. Из верхней части смесительного бака вода поступает в контур отопления, а возвращается примерно в среднюю часть смесительного бака.
Система отопления имеет емкость примерно 50 литров и расширительный бак 80 литров. Итого в системе 255 литров воды.
Первоначально я залил воду с температурой 12 градусов.
Генератор ВТГ-3 управляется датчиком температуры, который находится на верху смесительного бака. Датчик температуры через контроллер включает и выключает теплогенератор. Я установил включение теплогенератора на температуру 80 градусов, а выключение 70 градусов.
Таким образом когда температура достигнет 80 градусов в смесительном баке генератор выключается. Когда температура в баке упадет до 70 градусов включается теплогенератор.
В системе работает циркуляционный насос, который никогда не выключается.
Система была включена 25 ноября и показания счетчика сняты 25 декабря.
При таком раскладе теплогенератор работает примерно 45 минут и 25 минут молчит.
Давление в системе примерно 0,5 АТМ.
Теплоотдача генератора ВТГ-3 8,5 кВт.
Вот еще. В паспорте на теплогенератор написано что температура воды на выходе на 23 градуса выше чем на входе. Входной патрубок 34, а выходной 12.
Теплогенератор очень шумливый около него стоять невозможно. Теплогенератор выдает шипящий-свистящий звук, не знаю с чем сравнить.
Пробовал установить температуру воды 85 градусов, но теплогенератор не дает, наверное так задумано, выдает только 83 градуса.
В доме подддерживается температура 22 градуса.
Все хорошо, да прожорливый очень. По расчетам Акойла теплогенератор должен за месяц нажигать за электричество примерно 2000 руб. а оно не так.
Пока.
Значит у вас большие теплопотери в доме

WAS | 16742 - 28.12.05 Здравствуйтет gregorzh.
Вы писали.
Значит у вас большие теплопотери в доме.
Согласен с Вами.
Если у Вас есть предложения по обнаружению теплопотерь, то пожалуйста поделитесь.
Мои мысли вот такие.
1. Увеличить емкость смесительного бака до 250 литров.
2. Увеличить давление в системе до 2 Атм.
3. Теплоизолировать смесительный бак.
С уважением,
Василий.

gregorzh | 16775 - 28.12.05 В принципе увеличив емкость бака скомпенсируется потеря тепла в самом теплогенераторе и трубах от него до бака

SergeyA | 16835 - 29.12.05 Немного оффтопа под Новый Год. Продают сувенир "вечный двигатель"
http://www.ac-studio.ru/e-shop/_id/56/
Я пока не понял как оно работает

mikle10 | 16869 - 30.12.05 Мне пришло письмо от Акойл разводчистой воды.

Новогодний развод от Акойл size: 67.00 KB

djonny | 16936 - 02.01.06 mikle10, мне такое тоже приходило. Помойму они просто голодают.

gregorzh | 16943 - 02.01.06 Ага. Дай им миллион и будешь покупать не понять что по старой цене

mikle10 | 16956 - 02.01.06 Если бы у них что-то было то голодать им непришлось |001|
Или надо быть полным лохом, что бы с вечным двигателем голодать

djonny | 16957 - 02.01.06 По моим приблизительным подсчетам КПД их ВТГ не превышает 120 % ; я лучше куплю ТЭН.

mihalich | 17153 - 05.01.06 Мне кажется, самая массовая востребованная мощность, где-то
50 квт : это наши автомобили, и не скоро очередь дойдёт
до Америки. Где записаться? Уже бегу, и за эту цену!

Inquisitor | 17391 - 09.01.06 WAS, Купил я в Акойле теплогенератор ВТГ-3.
А сколько денежек пришлось отдать(можно в личку, если не хоцца светиться :oops: )

gregorzh | 17396 - 09.01.06 djonnyПо моим приблизительным подсчетам КПД их ВТГ не превышает 120 % ; я лучше куплю ТЭН.
А что на ТЭНАх выше КПД?

cation | 17399 - 09.01.06 gregorzh, Вообще-то КПД ТЭНА примерно 100%. РЕАЛЬНОЕ.

laskokot | 18015 - 17.01.06 Джентльмены,
с упоением прочел все ранее описанное... Замечательно. Совершенно искренне... Такая попутная идея возникает - при соединении генератора Потапова с кавитационными водогрейниками мы получаем
горячую воду
избыток электричества
холодный воздух
рабочее место лля электрика, да?
то есть проблемы охлаждения окружающей среды в промышленных масштабах при отъеме тепла у среды тоже решаются этой соковыжималкой?
Думаю что съезжу посмотреть, что у них всех есть в москве... По роду деятельности работаю в Африке (Ангола)...
както после этого задумчиво становится...

Sergey63 | 18351 - 23.01.06 А вот ещё один сайтик вылупился:
здесь примерные цены-
http://www.teplo.web-store.ru/prod-md.htm
а здесь новая книга Потапова-
http://www.teplo.web-store.ru/book.htm

Lolik-Bolik | 18359 - 23.01.06 Sergey63, а откуда линки появились. Сам Потапов выставляет?

А вот зверь невиданный Может кто знает что за чудо?

Подписано ¨Квантовые двигатели Потапова. Испытание в г. Ковров.¨

http://www.teplo.web-store.ru/bookfoto.htm

Alexey | 18365 - 24.01.06 Когда-то я переписывался с Зоревым, первая картинка напоминает его концентратор.

Вот одно из его писем: Концентратор Зорева.rgo

Sergey63 | 18387 - 24.01.06 Lolik-Bolik,

Не знаю, я случайно нашел в каком-то форуме...

Lolik-Bolik | 18390 - 24.01.06 Alexey, свечкой до кипения а потом дом отопить Спасибо за письма!

smoker | 18394 - 24.01.06 Alexey, О подобном котле я еще давно читал до интернета, и помоему не еденичный случай нахождения подобных котлов разогреваемых свечкой, есть более подробная информация о этом чуде?

gregorzh | 18400 - 24.01.06 WASЗдравствуйтет gregorzh.
Вы писали.
Значит у вас большие теплопотери в доме.
Согласен с Вами.
Если у Вас есть предложения по обнаружению теплопотерь, то пожалуйста поделитесь.
Мои мысли вот такие.
1. Увеличить емкость смесительного бака до 250 литров.
2. Увеличить давление в системе до 2 Атм.
3. Теплоизолировать смесительный бак.
С уважением,
Василий.
А вы расчитывали тепловую нагрузку дома?

Sergey63 | 18407 - 24.01.06 gregorzh
Если у Вас есть предложения по обнаружению теплопотерь, то пожалуйста поделитесь.

Теплопотери можно определить визуально, с помощью тепловизора. В Канаде видел фирму, которая этим занимается. Так что если есть возможность добраться до тепловизора - вот способ.

gregorzh | 18425 - 25.01.06 У нас в городе тоже проверяют тепловизором. Но это только по большому блату.

andrl | 18579 - 27.01.06 А вот и на заподном небосклоне забрезжил свет.
http://www.oko-planet.spb.ru/?open&h=1&p=2_2&type=viewmes&site=17D3E

mikle10 | 18636 - 28.01.06 Alexey, Когда-то я переписывался с Зоревым, первая картинка напоминает его концентратор.
Прочитал письма и книгу (на сайте). Так и не понял так он достиг результата 4,5 л за 2 минуты или продолжает пудрить мозги результатом 4,5л за 45 минут. (провел эксперимент спиртовка, банка 3 литра, закипает за 27 минут)

dimir | 18867 - 31.01.06 Посмотрел тему и почитал.

О теплогенераторах Потапова знаю ещё с 1992г. А воз и ныне там.
Сам не испытывал и не эксплуатировал.
Но всё время сомнение относительно КПД.
Потребляемая мощность двигателя по электроэнергии(к примеру) 1 кв., а выходная (по теплу) 1,5-1,8 квт.

Действительно ли это так проверить просто. Надо только иметь этот теплогенератор Потапова.

Вот при мерно так.

Взять 2 одинаковые емкости (бочка стандартная на 200 литров).
Залить обе водой, естественно необходимо смонтировать на одной теплогенератор. Всас насоса из этой бочки и, естественно, выходной патрубок теплогенератора тоже туда же. Получится замкнутая система циркуляции, куда в качестве нагревательного элемента включен теплогенератор.

Подобрать необходимое количество ТЭН по потребляемой мощности равными потребляемой мощности электродвигателя теплогенератора.
ТЭНы опустить в другую бочку.

Запустить теплогенератор и одновременно включить ТЭНы.

Через определённый промежуток времени всё отключить.

Замерить температуру в обеих ьочках и посчитать количество накопленного в каждой тепла.
Сравнить.
Если в бочке, к которой подключен теплогенератор количество тепла будет отличаться от той, где вода нагревалась ТЭН, в большую сторону, то делаем вывод о том, что у теплогенератора Потапова КПД более 100 процентов.

А при одинаковом объёме воды в бочках, одинаковом времени включения, одинаковой потребляемой мощности электродвигателя и ТЭНов достаточно замерить температуру.

Lolik-Bolik | 18881 - 31.01.06 dimir, идея отличная! Всго лишь качественно сказать или КПД <> 1. Осталось только раздобыть ВТГ Потапова и ТЭН равной мощи.

dimir | 18903 - 01.02.06 Lolik-Bolik, здесь, если выражаться точно, нельзя говорить о КПД в строгом соответствии этому понятию.

Будет произведена сравнительная оценка эффективности преобразования эл/энергии теплогенератором Потапова и обычным, повсеместно используемым способом преобразования с помощью ТЭН.

Что нам и нужно.

В конечном итоге платим же мы за электроэнергию, а не за что либо ещё.

vwarm | 18920 - 01.02.06 Если наливать переливать то по хорошему говоря в таким
показаниям поверить будет сложно!
организуется стенд, с калиброванными приборами и все измеряется!
Для тех кто умеет считать привожу данные со стенда (по памяти (могу ошибиться)):
Мощн.затраченная в час эл.двиг_____ 15 кВт
Колич.полученного тепла за час_____ 0,04ГДж

Товарищей с ясными головами прошу выдать расчеты в студию
Известно еще вот что,дом находился на центральном отопление
и платили за него 10 000 руб/мес;
После подключения системы с генераторами люди стали платить
где то 16 000 руб/мес.
Удачи!!!

dimir | 18948 - 01.02.06 Никакими расчётами нельзя учесть всё.

В предложенном мной устройстве для определения экономической эффективности всё наглядно.

Из ёмкости забирается вода в теплогенератор, нагревается и сбрасывается в ту же ёмкость.

В другой ёмкости вода нагревается ТЭН.

Потребляемая мощность эл/двигателя и ТЭН равны.

Условия, в которых находятся ёмкости с водой - одинаковы (в смысле потерь тепла и по другим критериям).

Время нагрева - одинаково.

Объём - жидкости в ёмкостях - равны.

При таких условиях для определения эффективности достаточно одного термометра.

dimir | 18949 - 01.02.06 Из ёмкости и в ту же ёмкость.

gregorzh | 18965 - 01.02.06 В питере всем известный Фролов А.В. Испытал ВТГ-4 и получил очень низкий кпэ теплогенераторов порядка 60-80%.Эти данные опубликовали в своем журнале "Новая Энергетика". А я Написал в Акойл по этому поводу. И мне пришло гневое письмо. Что это приски врагов и конкурентов. И это коментировать даже смешно для них. Написал Дудешеву и он тоже подтвердил о низком кпэ Акойловсих теплогенераторов. И добавил что возможно что они могут выпускать и лучше

Lolik-Bolik | 18974 - 01.02.06 читал в книге Фоминского что Потапов меряет КПД зацикленно, т.е. подает подогретую воду из выхода ВТГ опять же на его вход. Этот способ не является правильным в измерении КПД, по мнению многих экспертов, потому как все остальные виды отопления измеряют КПД без цикла, т.е. выход НЕЛЬЗЯ ПРИНЦИПИАЛЬНО подавать на вход. Потапов так меряет потому что эффективность Потаповского ВТГ нелинейно растет если на входе вода > 60 град.

Представьте себе теоретическую ситуацию что потребитель на выходе ВТГ охлаждает воду мгновенно и генератор имеет такую же холодную воду на входе как и без зацикловки. Тут уж КПД его ВТГ будет КРАЙНЕ низким намного меньше 1.

Поэтому и все такие разные мнения о КПД потаповских ВТГ.

Vadim_O | 19116 - 03.02.06 С этой водой вроде давно все понятно, процессы выделения тепловой энергии и ее поглощения обратимые и идут всегда в двух направлениях (это если не считать всякого холодного термояда и т.п., в какой то степени и это присутствует). Механический разрыв слабых межмолекулярных связей приводит к выделению энергии связи в одних случаях и поглощению в других (зависит от вида структур и многих других причин, в частности и от средней температуры) и соответственно, наоборот, при образовании связей и формировании новых структур.

Но во многих случаях или условиях вихревого перемешивания воды (по Потапову или подобным) при температуре до 60 градусов преобладают процессы поглощения и аккумулирования тепловой энергии (в подобных конструкциях в основном от жидкостного трения и т.п.), соответственно после 60 градусов – преобладают процессы выделения того что было накоплено предварительно.

Вообще все эти конструкции примитивные, сделанные без учета реальных процессов и тем более без возможности накапливания или концентрации тепловой энергии окружающей среды.

Sergey63 | 19165 - 03.02.06 Сорри,не нашёл в какую тему поместить. Кто-нибудь слышал про электроустановки "Николсон"? А может кто из Таганрога есть, чтобы глазами посмотреть что это такое? http://gerb.bel.ru/pages/rodniki/dom/elgen_n.htm

mikle10 | 19176 - 03.02.06 Кто-нибудь слышал про электроустановки "Николсон
Цитай посты или введи поиск,здесь уже обсуждалось.

mihalich | 19386 - 06.02.06 SergeyANNN, если Вы хотите что то греть с повышенным КПД, лучше всего использовать обычные кондиционеры на нагрев... вот у них, реальный КПД доходит до 180-190%, и не нужно морочить голову.....
Вы УВЕРЕНЫ в этом? Кто это измерял? Только не ссылайтесь на принцип действия. Я тоже так долго думал, пока не закрались сомнения.

Я УВЕРЕН И ЗНАЛ ТЕХ КТО ИЗМЕРЯЛ.
Более того, понимаю и могу объяснить, откуда в кондиционере избыточная
тепловая энергия.
Охлаждая кубов 100 теплого воздуха , испаритель отобрал у него
определённое количество тепловой энергии окружающей среды,которая и
выделится в конденсаторе ,как избыточная тепловая энергия.
В итоге тепловой энергии может быть в 2, а если специально задаться
такой целью, то и в 3-4 раза больше затраченной мотором.
А если эту тепловую, да преобразовать в электрическую,
да половину на мотор, а половину нам в придачу к дармовой прохладе?
Ну, скептики, Фомы неверящие! Где Вы? Кто опровергнет?

dimir | 19401 - 06.02.06 mihalichSergeyANNN,
Охлаждая кубов 100 теплого воздуха , испаритель отобрал у него
определённое количество тепловой энергии окружающей среды,которая и
выделится в конденсаторе ,как избыточная тепловая энергия.
В итоге тепловой энергии может быть в 2, а если специально задаться
такой целью, то и в 3-4 раза больше затраченной мотором.

В этой теме обсуждаются не кондиционеры, а теплогенератор Потапова.

mihalich | 19461 - 07.02.06 dimir писал : В этой теме обсуждаются не кондиционеры, а теплогенератор Потапова.[
/quote>

Не каждый в состоянии увидеть параллели.

dimir | 20026 - 14.02.06 mihalich,

Кондиционер и теплогенератор работают на разных принципах.
Параллели здесь неуместны.

ARG | 21197 - 28.02.06 Кстати о нагревателях. В 80-х в журнале "Техника молодежи" была обширная статья о нагревателях на основе полупроводников. Авторы получили невероятный результат, а именно:
тепловыделение превосходило такое же от контрольного омического нагревателя на эффект Пельтье (вот вам обычная тепловая машина с КПД>1)умноженное на (самое главное!)2-2,5.
Вот эти то 2-2,5 раза так и повисли, не вписываясь ни во что. Замечу, опыт был произведен в лаболаторных условиях, затем повторен другими. Результаты у всех одинаковые. Все задвинули подальше, сославшись на отсутствие теоретической базы(! ).
Никто не в курсе, чем все закончилось?

grn | 21198 - 28.02.06 ARG,

П.К. Ощепков в своей монографии "Жизнь и мечта" все подробно расписал. Для Форума это слишком объемно.

Технико-экономическая целесообразность на стороне Потапова. Однако "торсионность" не объясняет полностью очень качественный СЭ эффект. Жаль, что даже у еще не состоявшихся научных школ существует жесточайшая конкуренция. Некоторые даже в свои опытно-промышленные образцы взрывчатку подкладывают.

А история вот здесь и сейчас развивается. ТМ не забыт.

dimir | 21224 - 01.03.06 grnARG,

Технико-экономическая целесообразность на стороне Потапова.
Это не очевидно.
Нам важны не теретические обоснования, а экономия энергии (денег) при использования ЮСМАР в сравнении с ТЭН.

Практически определить это можно тем способом, что я предложил выше.
http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=336&postdays=0&postorder=asc&start=285

Сделайте кто-либо, посмотрите результаты и сразу будет ясно каким образом преобразуется потреблённая мощность ЮСМАРом и ТЭНом в тепло.
Есть ли в этом экономический эффект.

То, что в ЮСМАРе тепло образуется не отрицает никто, а вот сколько в сравнении с ТЭНом той же мощности - это вопрос.

grn | 21225 - 01.03.06 dimir
То, что в ЮСМАРе тепло образуется не отрицает никто, а вот сколько в сравнении с ТЭНом той же мощности - это вопрос.

Для подавляющего большинства систем отопления требуются насосы. Сравним две схемы "Насос+ТЭН" и "Насос-ТЭН". Энергетическая (денежная) разница очевидна.

dimir | 21229 - 01.03.06 grn,

Для подавляющего большинства систем отопления требуются насосы. Сравним две схемы "Насос+ТЭН" и "Насос-ТЭН". Энергетическая (денежная) разница очевидна

Это сравнение неадекватно.

В системах отопления небольших по объёму и площади (до 500 м. кв.) строений никаких насосов для организации циркуляции не требуется.
Циркуляция теплоносителя, нагретого в бойлере или ЮСМАР или ТЭН - естестественная.

grn | 21246 - 01.03.06 dimir,

В вышеупомянутой статье из ТМ, если мне память не изменяет она называется "30 лет - ни да, ни нет", есть ответ и методика проведения сравнительного анализа.

vwarm | 21250 - 01.03.06 :?:

359359 | 21253 - 01.03.06 vwarm, Я не верю в это,докажите.Где на какой выставке его можно будет увидеть?

Sergey63 | 21254 - 01.03.06 vwarm, какая скорость вращения ротора?

vwarm | 21255 - 01.03.06 359359vwarm, Я не верю в это,докажите.Где на какой выставке его можно будет увидеть?
Интересный народ! Вы простите между строк читаете?
Все по мере поступления результатов! На выставке делать нечего!

vwarm | 21256 - 01.03.06 Sergey63vwarm, какая скорость вращения ротора?
8) Это пока тайна.............. (но немного.........)

bomb | 21257 - 01.03.06 А чем он греет?

Sergey63 | 21261 - 01.03.06 bombА чем он греет? Читайте ответ на мой вопрос. Он универсальный! .

bomb | 21262 - 01.03.06 Наверно током короткого замыкания

dimir | 21266 - 01.03.06 vwarm,

Ждём.
А когда продажа начнётся этого товара?
Чур, я первый в очереди.

dimir | 21269 - 01.03.06 vwarm,
Да, и, наверное, лучше новую тему по своему сообщению сделать.

vwarm | 21330 - 02.03.06 dimirvwarm,

Ждём.
А когда продажа начнётся этого товара?
Чур, я первый в очереди.
.....начнется ближе к зиме, и думаю что в серию пойдут для отопления
домов тоже, где то с параметрами до 7,5 кВт аналогичичные Потаповским
15-18.........(это прогноз пока.......)

cation | 21333 - 02.03.06 vwarm, Опять тайны - где-то что то греет, параметры секрет или все очередная маркетинговая уловка? Не забыли еще недавнее "квантовые" электростанции готовившикся к выпуску на заводе Дегтярева, У Потапова вода, здесь воздушное торнадо - может будем проще и все здесь:
http://akoil.ru/ru/products/vhg/
26.12.2005 С 15 января 2006 года начинаются испытания новой электростанции, работающей без потребления какого либо топлива. Затраты энергии будут необходимы только для первоначального запуска этой установки. Срок эксплуатации – не менее 70 лет. Мощность электростанции может быть от 5 кВт, а максимальная мощность не ограничена. По сравнению со станцией, работающей на воздухе, эта электростанция во много раз надежнее и в десятки раз меньше по габаритам. Работать электростанция может даже в вакууме. Гарантия на такую станцию будет от 10 лет и больше. В целях безопасности технологии, корпус электростанции будет закрытого типа, и при его несанкционированном вскрытии станция самоуничтожится. В конце второго квартала 2006 года будут проводиться комплексные испытания с различными нагрузками, а также доведение ее до состояния промышленного образца. Все комплектующие этой станции будут изготавливаться из самых новейших материалов на основе новейших технологий, созданных с помощью принципов новой физики и новой химии.
От этих всех чудес только горечь остается.....
http://www.energy-saving-technology.com/page-ru/blask-bill/black-list-ru.html

vwarm | 21335 - 02.03.06 :?:

cation | 21339 - 02.03.06 "18.02.06 Теплогенераторы основанные на кавитационных процессах канули в лету! Создан и испытан генератор нового поколения... "
Так бы и написали что сами изобрели и находится в стадии доводки. Но для обсуждения этого маловато будет:
"в генераторе заложены принципы Вращающегося Смерча, ознакомьтесь с данной тематикой и принципом " работы " смерча, может и вопросы сами отпадут.."
С таким-же успехом можно сказать - В этом вечняке заложен принцип Теслы- хотите повторить читайте его работы...
А что критиковать если ничего и несказали. А поподробнее нельзя? Характеристики, принцип действия, рабочая модель? Или опять: - У меня работает что-то а вы думайте как...

djonny | 21341 - 02.03.06 vwarm, не обращайте внимания на то, что народ пишет. Это просто весна на дворе Занимайтесь спокойно своим делом и как закончите и решите поделиться с народом, просто напишите полный отчет с фото в одном файле. Так будет проще и от флуда себя избавите

vwarm | 21342 - 02.03.06 :?:

vwarm | 21343 - 02.03.06 :?:

bomb | 21344 - 02.03.06 vwarm не обижайтесь я просто пошутил вы оставили после себя информационный вакуум "это пока тайна но не надолго", надо же чем то заполнять странички форума

cation | 21345 - 02.03.06 vwarm, Будешь тут нетерпеливым, мороз то еще на дворе, холодновато однако.. дровишки кончаются...

Lolik-Bolik | 21346 - 02.03.06 vwarm, интерес к вашему чуду есть. Откройте новую ветку с результатами и таблицами измерений и когда подтвердится ваш высокий КПЕ - тогда подискутируем

vwarm | 21349 - 02.03.06 Lolik-Bolikvwarm, интерес к вашему чуду есть. Откройте новую ветку с результатами и таблицами измерений и когда подтвердится ваш высокий КПЕ - тогда подискутируем
:oops:
.........спасибо друзья, постараюсь потихоньку оправдать Ваши ожидания.
:oops:

vwarm | 21352 - 02.03.06 bombА чем он греет?
Вопрос правильный : пока работает на тосоле в перемешку с воздухом :wink:

vwarm | 21360 - 02.03.06 :?:

cation | 21366 - 02.03.06 vwarm, Форум создан не только для обсуждения, но и в случае удачного завершения теоретического и практического обоснования модели, открытого повторения агрегата всеми желающими. А лазутчики - от них тоже средства есть

vwarm | 21367 - 02.03.06 vwarm , Форум создан не только для обсуждения, но и в случае удачного завершения теоретического и практического обоснования модели, открытого повторения агрегата всеми желающими.

.....не согласен с этим утверждением............
.....я это хочу поставить на конвеер, отсюда и не договорки деталей

ARG | 21368 - 02.03.06 vwarm,
Замечательно. Для чего тогда вам форум? И чужие мысли по этому поводу? Работайте под одеялом...

FindZimorodok | 21372 - 02.03.06 vwarm, А чего собственно тогда, вы хотите обсуждать?
Или хотите, чтоб дифирамбы вам пели. Ну так это ни кому не интересно. Делайте как акойловцы, создайте сайт самобохвальный, с кучей фотографий, и перечнем премий, и самодовольствуйтесь от своей крутости.
Все, пойду напьюсь с горя.

vwarm | 21392 - 02.03.06 .......всему своё время......... 8)

mikle10 | 21405 - 02.03.06 vwarm,
я это хочу поставить на конвеер, отсюда и не договорки деталей
всему своё время
Не Вы первый не Вы последний. Улачи.

Уж сколько раз. Аж смешно

msn | 21430 - 03.03.06 Все новое -есть основательно забытое старое.
Два волшебных слова: трубка Рэнка...

Eduard | 21443 - 03.03.06 Не думаю, что открою большой секрет, но и за маленький секрет могут убить Зимородок, погоди бухать
Один мужик написал такую вещь: он взял мотор на 40 Вт, приделал цилиндр, налил воды и раскрутил. Внутри цилиндра генератор ультразвука. Вода закипела за 15 секунд. Мотор особой нагрузки не испытал.
Я размышлял, как это может работать, пока ничего путного не придумалось. Либо там после расширения пузырька слои чуточку поворачиваются и схлопываются под другим углом, не прямо, и потому создают в основном не звуковые волны от взрыва, а микровращение, но с бешеной скоростью? Либо там действительно происходит ХЯС, про который мало что понятно.

С уважением.

Ivan | 21447 - 03.03.06 Эдуард
Ну почему,когда народ чего- нить не понимает в процессе, так сразу суёт во все дыры это преподобный ядерный синтез?
Дело,конечно же, не в синтезе, а в резонансе молекул воды под влиянием УЗ...

vwarm | 21453 - 03.03.06 mikle10vwarm,
я это хочу поставить на конвеер, отсюда и не договорки деталей
всему своё время
Не Вы первый не Вы последний. Улачи.

Уж сколько раз. Аж смешно
........хорошо смеётся тот кто смеётся последний.....

vwarm | 21454 - 03.03.06 msnВсе новое -есть основательно забытое старое.
Два волшебных слова: трубка Рэнка...
....нет не трубка Ранка......

vwarm | 21456 - 03.03.06 :?:

vwarm | 21488 - 03.03.06 :?:

Eduard | 21500 - 03.03.06 А почему бы и не ХЯС. Количество энергии для закипания чайника с водой 3000 Дж, однако. Откуда? И уточните уже наконец, что Вы понимаете под словом резонанс. А то некоторые находят резонанс с аудиторией, например, или с произведениями искусства, в танцах, и т.п. Некоторые называют резонансом совпадение каких-либо частот. Между тем в физике резонанс - это накопление поступающей энергии в виде колебаний, и точка. Накопление!, а не усиление.

С уважением.

SergeyA | 21504 - 03.03.06 Eduard...
Один мужик написал такую вещь: он взял мотор на 40 Вт, приделал цилиндр, налил воды и раскрутил... Откуда дровишки? ( то есть инфа )

Eduard | 21553 - 04.03.06 SergeyAОткуда дровишки?
С СЗ.

Ivan | 21558 - 04.03.06 Eduard И уточните уже наконец, что Вы понимаете под словом резонанс. А то некоторые находят резонанс с аудиторией, например, или с произведениями искусства, в танцах, и т.п. Некоторые называют резонансом совпадение каких-либо частот. Между тем в физике резонанс - это накопление поступающей энергии в виде колебаний, и точка. Накопление!, а не усиление.
С уважением. Не точка, а запятая, уважаемый.Даже Ваш термин- накопление, может происходить по разному. Я уж не говорю про остальные стороны, например, что накопление энергии в с-ме (в КК) будет только в том случае, когда подача внешнего импульса СОВПАДЕТ по времени, и ч-те с импульсом в кк. А по др. никакого накоплдения не будет!
Чтобы тут не разводить ещё раз это дело:
http://www.testatika.com/forum/index.php?showtopic=18
http://www.testatika.com/forum/index.php?showtopic=20&st=50

http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=21511#21511
Пост владимира.

gar | 22801 - 18.03.06 Получил официальное приглашение на демонстрацию в Москве молекулярного двигателя (и не я один , со всего бывшего СССР приехали на выставку в Крокус-экспо ) , а результат - двигателя для демонстрации нет , при этом с радостью готовы взять деньги на изготовление и отдельно деньги на запуск в эксплуатацию.

grn | 22848 - 19.03.06 Eduard писал(а):
А почему бы и не ХЯС. Количество энергии для закипания чайника с водой 3000 Дж, однако. Откуда? И уточните уже наконец, что Вы понимаете под словом резонанс. А то некоторые находят резонанс с аудиторией, например, или с произведениями искусства, в танцах, и т.п. Некоторые называют резонансом совпадение каких-либо частот. Между тем в физике резонанс - это накопление поступающей энергии в виде колебаний, и точка. Накопление!, а не усиление.

С уважением.
Для бестолковых - Совпадение периода собственного колебания системы с периодом внешней силы, действующей на эту систему, называется резонансом. Амплитуда вынужденного колебания достигает наибольшего значения при резонансе.
Накопление - это банкирский термин. Если Вы не видите усиления - это Ваши проблемы.

Forex | 22857 - 19.03.06 Количество энергии для закипания чайника с водой 3000 Дж
Новая единица теплоемкости : Дж/чайник ...

Кстати. Не знал что выпускаются такие микроскопические чайники...

Igor_v | 23765 - 28.03.06 Nikolas говорил пост #3649 “предположим, что такой девайс может существовать тогда сделав его достаточно мощным, мы ничего не поглащая, будем выделять огромное количество энергии в окружающую среду...”
Ошибаешься, энергия поглощается “перетекает” из окружающейся среды, из физического вакуума, а вот потом и выделяется, только этого глазом не увидишь вот и напрашивается вопрос, откуда берется дополнительная энергия, и почему КПД может быть > 100%.
Не консервативные физики давно осознали, что вакуум это не пустота, а наполненный энергией океан - эфир. Здесь много говорить об этом не надо, весь Интернет завален этим.
Еще Д. Менделеев в 1905 г. предположил, что существует элемент с атомным весом, меньше единицы, в качестве такого элемента Менделеев называет “мировой эфир”. Помещает его в нулевую группу и рассчитывает его атомный вес – 0,000001. Инертный газ со столь малым атомным весом должен быть, по мнению Менделеева, всепроникающим, а его упругие колебания могли бы объяснить световые явления…
А про физику, которую нам преподают в школе, забудь, часто упоминаешь о ней, с помощью нее не рассчитаешь даровые источники энергии. Современная физика не может объяснить некоторых явлений, ну хотя бы, почему электрон вращается вокруг ядра вечно, откуда берется для этого вечная энергия вращения. Если так рассуждать и ссылаться на физику которую нам преподавали в школе, то мы будем топтаться на месте, и ни куда не сдвинемся в своих познаниях, открываются новые законы природы и сразу критикуются физиками «старой закалки», что этого не может быть, потому что их учили по другому, по старому. Но основным критерием для замалчивания, отрицания, здесь является защита информации о новых технологиях, потому что главным богатством на земле, как где-то писали в Инете, является не золото и бриллианты, а Энергия и Информация. Владеешь неограниченной энергией и неограниченной информацией - правишь миром.
Это я о том, что если, мы говорим здесь об альтернативных источниках энергии и даровой энергии, то не’чего объяснять “школьными” законами физики все происходящие явления.
Обидится на тебя Фролов, за то, что ты его недоучкой назвал.

А вот что пишут в отзыве о практической эксплуатации теплогенераторов «ЮСМАР» см. «Новая энергетика» N 2(17), 2004 стр. 39, смотрите, что пишет священнослужитель, просто реклама какая то, напрашивается вывод, что он писал по чьей то просьбе, под диктовку. Вот отрывок из статьи … «И, несмотря на все эти преимущества, за прошедшее время академик Ю.C. Потапов еще намного улучшил свои последние образцы, увел их характеристики, по сравнению с нашими, уже как бы «устаревшими» установками, на недосягаемую высоту».
Vladimir1 писал #5549 «А чтоб диллером стать нужно у них их бульбулятор(котел) купить за свои деньги для рекламы в своем регионе». - Да это же начало финансовой пирамиды!
Вот тут и возникают вопросы, где правда, кто такой Потапов и его команда?, может они скрывают разработанные новые технологии?, а может боятся нападок со стороны консерваторов (запасы же угля у нас еще не закончились) или же просто разводят людей на деньги?, прикрываясь новыми открытиями.
А вот статья про теплогенераторы в газете «Аргументы и факты».

Возможна ли СЕ теплогенераторов.rgo

Igor_v | 23766 - 28.03.06 Для ARG в журнале Радио №11 1983г. Стр.59 «Термоэлектронные приборы ТЭМО и ТЭБ» приведены основные характеристики, даны схема термоэлектронного прибора и принцип действия, рис.Iб.

…”на одной из рабочих поверхностей ТЭМО при температуре То поглощается тепловая энергия Qo (рис I, б). Соответственно на противоположной поверхности при температуре Т выделяется сумма Q тепловой энергии Qo и потребляемой мощности Р в виде тепла”, т.е. Q=Qo+P.

size: 6.28 KB

ARG | 23786 - 28.03.06 Igor_v,
Это не то. В том то и дело, что выход тепла в том эксперименте, выше в 2-2,2 раза, чем по закону Пельтье, который действует для указанного вами случая!
Публикация в ТМ была гораздо позже, году в 86-87, это же МЭИ, там что о том как работают ПП охладители не в курсе были?

ARG | 23788 - 28.03.06 Igor_v,
Это не то. В том то и дело, что выход тепла в том эксперименте, выше в 2-2,2 раза, чем по закону Пельтье, который действует для указанного вами случая!
Публикация в ТМ была гораздо позже, году в 86-87, это же МЭИ, там что, о том как работают ПП охладители не в курсе были?

ARG | 23790 - 28.03.06 Igor_v,
Это не то. В том то и дело, что выход тепла в том эксперименте, выше в 2-2,2 раза, чем по закону Пельтье, который действует для указанного вами случая!
Публикация в ТМ была гораздо позже, году в 86-87, это же МЭИ, там что, о том как работают ПП охладители не в курсе были?

ARG | 23791 - 28.03.06 Igor_v,
Это не то. В том то и дело, что выход тепла в том эксперименте, выше в 2-2,2 раза, чем по закону Пельтье, который действует для указанного вами случая!
Публикация в ТМ была гораздо позже, году в 86-87, это же МЭИ, там что, о том как работают ПП охладители не в курсе были?

ARG | 23793 - 28.03.06 Черт! Что за глюк сервера?! Выдавал ошибку, сам 3 раза отправил! Сорри...

Админу - вот что выдает при отправке сообщения:
Ran into problems sending Mail. Response: 511 Sorry, no mailbox here by that name (#5.1.1)

DEBUG MODE
Line : 141
File : smtp.php

А сам отправляет! Но не показывет!

Igor_v | 23986 - 30.03.06 ARG Этой статьи в “ТМ” я не читал и может быть не правильно понял тебя, перестрой предложение по другому, чтобы было более понятно “тепловыделение превосходило такое же от контрольного омического нагревателя на эффект Пельтье”. Там что были другие, какие то полупроводниковые нагреватели, основанные не на эффекте Пельтье?

ARG | 23993 - 30.03.06 Igor_v То есть тепловыделение в экперименте было в сумме такое - обычное омическое+ то что сверху получается от эффекта Пельтье и главное + еще в 2-2,2 раза!
То есть то что полупроводниковый нагреватель выдает за счет эффекта Пельтье тепла больше обычного омического - это понятно и известно. Но у них еще в 2 раза больше выделилось! Черт, старый журнал, где он точно не помню, но попробую поискать.

Igor_v | 24162 - 02.04.06 ARG наверное все-таки там произошла ошибка. Если измерения проводились на полупроводниковых приборах из одной партии, а значит с равными характеристиками, да еще эти опыты должны проходить в равных условиях, то и показать они должны одинаково. Ты пишешь “тепловыделение превосходило такое же от контрольного…” Здесь получается, что приборы разделили на половину и одну часть назвали “контрольной”. Тогда логически получается, что и те и другие должны показывать одинаковые данные. И не может же быть такого, что если мы обзовем одну партию “контрольной”, то только из-за названия она покажет в 2 раза меньше «тепла». Из этого следует: 1. нагреватели разные по характеристикам; 2. измерения проходили при неодинаковых условиях. Вообще коэффициент Пельтье, определяющий количество тепла Пельтье выделяющегося на контакте, зависит от нескольких факторов, от природы контактирующих веществ и температуры контакта. Коэффициент термоэдс сложным образом зависит от состава (определяющая роль принадлежит примесям, я говорил, что испытываемые и контрольные нагреватели должны быть изготовлены из абсолютно идентичных материалов) и температуры полупроводника, при этом, по сравнению с металлами температурная зависимость коэффициента термоэдс для полупроводников выражена значительно сильнее. Подробнее здесь: http://www.effects.ru/science/56/index.htm

Vladimir | 24163 - 02.04.06 grn
Накопление - это банкирский термин. Если Вы не видите усиления - это Ваши проблемы.
Ну и что это за глупость такая? Выходит что почти 100 лет эти идиоты - инженеры, придумывали электронные лампы, транзисторы и т.д. что-бы получить хоть какое-то усиление принимаемого сигнала - и всё это не нужно было? Уважаемый, Вы хоть читаете то что пишете?

grn | 24168 - 02.04.06 Vladimirgrn
Накопление - это банкирский термин. Если Вы не видите усиления - это Ваши проблемы.
Ну и что это за глупость такая? Выходит что почти 100 лет эти идиоты - инженеры, придумывали электронные лампы, транзисторы и т.д. что-бы получить хоть какое-то усиление принимаемого сигнала - и всё это не нужно было? Уважаемый, Вы хоть читаете то что пишете?
Почему сразу глупость?
Повторюсь еще раз: Магнитному полю, которое является источником движения и вторичного напряжения (тока), абсолютно "по барабану" каким образом в обмотке создан первичный ток, активный он, реактивный или вовсе экзотика. Главное - чтобы он протекал с заданными параметрами (частота, амплитуда). Еще одна мысль, которую я также высказывал:
"Вторичные обмотки трансформаторов не оказывают влияния на первичную обмотку. Токи протекающие во вторичных обмотках воздействуют только на свойства сердечников и как результат - изменяют индуктивность первичной цепи. Первичная обмотка сохраняет свои свойства (количество витков, диаметр провода, активное сопротивление) изменяя только свою индуктивность. При работе в составе колебательных контуров именно этот факт следует учитывать."
Вы инженер? Тогда прекрасно должны осознавать, что усиление - усилению рознь. В приводимом ниже высказывании (рисунок gif) я не согласен с тем, что результат усиления вписывается в пресловутые законы сохранения.
Мое мнение: Резонансное усиление тока и напряжения существует объективно. Параллельный резонанс в трехфазном двигателе теплогенератора в Q - раз снизит потребляемую мощность от питающей электрической сети. Стоимость тепла, производимого теплогенератором снизится в Q - раз.
grn ни разу не допускал выражений "идиоты - инженеры" или "какое-то усиление".
И не следует нервничать. Возразите обоснованно, а не "высоким штилем" работника АН.

Усиление тока в параллельном контуре size: 62.92 KB

Lister | 25640 - 19.04.06 Я всё думал, правда или нет то, что пишут про тепловые вихрегенераторы (ВТГ Потапова). Одни ругают - говорят, что всё туфта и развод чистейшей воды, другие хвалят - озвучивают КПД вплоть до 500%. Однако, все попытки связаться с очевидцами событий провалились. Кто, что-либо говорит про эти новые водонагревательные штуковины, либо фантазирует, либо, как в испорченном телефоне, передаёт с большими искажениями, что сам слышал от кого-то через кого-то...

Недавно я обнаружил в Интернет интересный сайт: www.skytech.ru/VTG%20harakter.htm - контора называется "Скай Текнолоджис", это единственный официальный дилер фирмы "Акойл" у нас в Северо-Западном регионе. Я им звонил (телефон в Питере: (812) 346-44-32), - идут на контакт охотно. Говорят, что готовы поставить ВТГ любой мощности по таблице, представленной на сайте. Сами привозят; по моему желанию могут за дополнительную плату подключить ВТГ к существующей системе отопления.

Конечно, меня интересовали вопросы КПД. Говорят, что тоже слабо верят в сторонние испытания и расчёты, поэтому сейчас САМИ МОНТИРУЮТ ИСПЫТАТЕЛЬНЫЙ СТЕНД. Будут тупо проводить сравнительный анализ по потребляемой электроэнергии (показания счётчика) между ВТГ и обычным теном аналогичной электрической мощности. Данные обещают обязательно предоставить после проведения этого эксперимента.

Самое ценное, - можно приехать и руками потрогать РЕАЛЬНЫЙ образец! Всё таки хочется, чтобы теплогенератор был сверхединичным . В принципе, у него и сейчас огромные преимущества перед прочими нагревателями. Не буду рассказывать, у них на сайте всё это есть. А'ля "нажал одну кнопку и стало тепло". Хочу такой к себе в котедж поставить. Как только появятся новости обязательно поделюсь.

NNN | 25646 - 19.04.06 Lister, Возьмите обычный кондиционер и включите на обогрев, он вам тоже выдаст тепла на 150-200% больше, чем затратите электричества. Тоже "можно реально пощупать руками"
А если серьено, то эти теплогенераторы нельзя замкнуть в автономный цикл, им нужна электроэнергия. :cry:
А греть таким образом, даже с КПД 200% (используя электричество) все равно дороже, чем газом. Это если нет поблизости газа, вот тогда... но выхревые теплогенераторы, довольно шумная вещь..

Triglaz | 26309 - 27.04.06 а откуда там энергия берется дополнительная? если меняется состав воды - то почему замкнутый цикл? или я чего то не так понимаю?

msn | 26337 - 27.04.06 grn, Параллельный резонанс в трехфазном двигателе теплогенератора в Q - раз снизит потребляемую мощность от питающей электрической сети. Стоимость тепла, производимого теплогенератором снизится в Q - раз.
Снизит значение потребляемой мощности на величину реактивной мощности, т.е такой мотор будет потреблять из сети только активную мощность, а поскольку реактивную мощность бытовой счетчик никак не учитывает, поэтому стоимость тепла производимого теплогенератором у которого мотор работает в резонансе никак не изменится.

vwarm | 26385 - 28.04.06 .....все кавитационные системы требуют супер тонкой настройки, как показал мой опыт. Малейшее отклонение, например чаще стали окна двери открывать, похолодало больше,
механика поизносилась и неправильная разводка труб и радиаторов, параметры сечений труб т.д., КПД резко снижается! :? У нас же как все делают на глазок, а система отпления требует !!расчет!! а на нем то и экономят!
в результате вы хоть ядерный реактор поставьте! а работать система будет в убыток (кстати подобное тут уже кто то говорил)
и что бы все было экономично и приносило радость от пользования нужно чтобы реальное КПЭ было больше 450 %.Для этого все должно быть расчитанно и сбалансированно :roll:

mikle10 | 26454 - 29.04.06 КПЭ было больше 450 %.Для этого все должно быть расчитанно и сбалансированно
Как?

Lister | 26843 - 03.05.06 Господа, а кто-нибудь знает, как там дела у завода Дегтярёва? По моему они тоже вихревые теплогенераторы делают...

Vladimir1 | 27737 - 12.05.06 Ну вот нам в очередной раз обещают...
http://www.akoil.ru/ru/products/psonair/

Это новая электростанция, которая будет внедряться в массовое производство в III квартале 2006 года.

С 15 января 2006 года начинаются испытания новой электростанции, работающей без потребления какого либо топлива. Затраты энергии будут необходимы только для первоначального запуска этой установки.

Срок эксплуатации новой электростанции – не менее 70 лет. Мощность электростанции может быть от 1 кВт, а максимальная мощность не ограничена.

По сравнению со станцией, работающей на воздухе, эта электростанция во много раз надежнее и в десятки раз меньше по габаритам. Работать электростанция может даже в вакууме.

Гарантия на такую станцию будет от 10 лет и больше. В целях безопасности технологии, корпус электростанции будет закрытого типа, и при его несанкционированном вскрытии станция самоуничтожится.

В конце второго квартала 2006 года будут проводиться комплексные испытания новой электростанции с различными нагрузками, а также доведение ее до состояния промышленного образца. Все комплектующие этой станции будут изготавливаться из самых новейших материалов на основе новейших технологий, созданных с помощью принципов новой физики и новой химии.

Возможно это уже и не новость но они открыли для свободной закачки видеоролик, качайте http://softmaster.com.ru/akoil/airpowerstation01.wmv

Lister | 27965 - 15.05.06 Видео, - это молекулярный двигатель. Они его уже сняли с производства. А вот автономная электро-станция вещь весьма интересная, т.к. позволяет оключиться от сети Чубайса. Интересно, кто автор: Мельниченко или Марков ?

queet | 27979 - 15.05.06 А Чубакс позволит залезть в свой карман?(это по поводу автономной электростанции)

mikle10 | 27990 - 15.05.06 Lister, Когда они серийно его выпускали? :shock: Сколько с ними общаюсь (более 3-х лет) небыло такого.

Lister | 27995 - 15.05.06 Пардон, я хотел сказать не "сняли с производства", а "отказались от дальнейшей доводки прототипа устройства и решили не пускать в серию".

mikle10 | 28013 - 15.05.06 Lister, А причины они неуказали?

Lister | 28070 - 16.05.06 Низкий КПД, большая трудоёмкость обслуживания, шумный, габаритный - короче, бесперспективный. У них сейчас есть маааленький, но мощный источник электроэнергии (без вращающихся частей). В октябре продавать начнут.

Vladimir1 | 28078 - 16.05.06 В октябре продавать начнут.

Будем как обычно надеятся... что происки людей в черном и инопланетян не помешают на этот раз.
Подозреваю что это детеще Болотова , он еще в начале 90-х обещал выпустить карманный атомный реактоа, от которого не будет радиационнго излучения. Поживем увидим.

Lister | 28135 - 16.05.06 Нужно у "Акойла" спросить, кто автор новой станции.

Gemini | 28145 - 16.05.06 Lister,вы хоть разнообразьте ваши посты,а то ники разные ,а из текста "Акойл"овские уши торчат на разных форумах.

Forex | 28163 - 17.05.06 ...что происки людей в черном и инопланетян не помешают на этот раз Помешают, обязательно помешают.. Ведь они такие вредные ... :mrgreen: :mrgreen:

issue | 28189 - 17.05.06 Хватит о постороннем, и о нравах.
Чисто технический:С КПД 200% явный перебор.
Я собрал теплонагреватель на 1-у секцию батареи, через помпу машины, думаю на глазок КПД 100-110%

Lister | 28191 - 17.05.06 Gemini, в данный момент я фанат Акойла, потому, что это единственно реально торгующая фирма тем, что мне нужно. Всё остальное полная туфта. Сколько не искал. А здесь всё просто, пришёл к региональному дилеру, заказал, получил. ВСЁ !

Вот если появится конкурент реальный, а не придуманный, - сразу стану его фанатом

Forex, думаю, не помешают, т.к. сейчас Акойлу ни кто не мешает. Реальность происходящего УЖЕ СЕЙЧАС, это весьма неплохой показатель.

issue | 28211 - 17.05.06 ListerGemini, в данный момент я фанат Акойла, потому, что это единственно реально торгующая фирма тем, что мне нужно. Всё остальное полная туфта. Сколько не искал. А здесь всё просто, пришёл к региональному дилеру, заказал, получил. ВСЁ !

Вот если появится конкурент реальный, а не придуманный, - сразу стану его фанатом

Forex, думаю, не помешают, т.к. сейчас Акойлу ни кто не мешает. Реальность происходящего УЖЕ СЕЙЧАС, это весьма неплохой показатель.
Интересно, что вам интересно на форуме: где что делают и где продают :?: или как сделать, наработки,поделится опытом :wink:

Lister | 28221 - 17.05.06 Я не думаю, что можно "на коленке" и без производственной базы сделать, что-либо приближённое к конечному эффективному продукту, над которым такие фирмы, как Акойл работали годами (а если вспомнить и самого Потапова, то десятилетиями). Мысли ясна ?

А подобные форумы я люблю, т.к. именно из них черпаю новости о всех уникальных идеях, что появляются в мире. Это очень познавательно.

mikle10 | 28225 - 17.05.06 Lister, Что уже заказали и что получили подробней пожалуйста, у меня такого положительного опыта от "Акойл" нет.

msn | 28237 - 17.05.06 В октябре продавать начнут
Lister, Какого года, не уточните ?

Lolik-Bolik | 28277 - 18.05.06 Мое имхо что акойл больше себя "пиарит" чем продают чего либо нормального, кроме как свои теплогенераторы с непонятно как замерянным КПД. Что с того что они обьявляют что будут продавать??? - грош цены нет их обещаниям! Еще год назад висело на сайте обявление, новый ВТГ на 2 кВт к коэффициентом 5. Начало продаж в сентябре 2005. И что? Кто-то может у них купить енто??? Не-а. Lister, советую Вам не набраться скептичности по отношению к акойлу!

Bart | 28316 - 18.05.06 To Lister
производсво теплогенераторов фирмы Элион размещено в Минске, директор Тарелкин Сергей Кимович. Можете послать заявку с указанием объёма вашего строения и теплопроводности стен, чтобы вам рассчитали нужную мощность, либо укажите сами необходимую Вам тепловую мощность на E-mail: uc@stroydetali.by Получите коммерческое предложение, проект договора, счёт-фактуру, сертификат качества и т.п.
Или приезжайте, выбирайте из имеющихся на складе готовой продукции вариантов и покупайте за наличные.
г-н Тарелкин в содружестве с конкурентами из другой белоруской фирмы добился в 1999 году государственных испытаний производимых ими теплогенераторов Комитетом по Энргосбережению РБ, после чего они получили поддержку правительства в виде отдельного постановления Министерства Экономики РБ № 23 от 08.02.2000 о специальном тарифе на эл.энергию для кавитационных теплогенераторов почти в три раза меньшем, чем тариф для электротенов. Даже установили норму ежегодного ввода в теплогенераторов в эксплуатацию 1500 кВт

Vladimir | 28345 - 18.05.06 BartTo Lister
производсво теплогенераторов фирмы Элион размещено в Минске, директор Тарелкин Сергей Кимович..... Рад за земляков! Собаки лают а караван идёт!

mikle10 | 28346 - 18.05.06 Bart, Все что написано это не показатель.
-н Тарелкин в содружестве с конкурентами из другой белоруской фирмы добился в 1999 году государственных испытаний производимых ими теплогенераторов Комитетом по Энргосбережению РБ, после чего они получили поддержку правительства в виде отдельного постановления Министерства Экономики РБ № 23 от 08.02.2000 о специальном тарифе на эл.энергию для кавитационных теплогенераторов почти в три раза меньшем, чем тариф для электротенов.
Ну и что?
Это не подтверждает надежность технологии.
Vladimir, Рад за земляков! Собаки лают а караван идёт!
Вопрос только куда.

Bart | 28460 - 19.05.06 To Mikl
Что-же позвольте узнать должно"подтверждать надёжность технологии"? :?:
А о чём говорит бесперебойная работа теплогенератора первого покаления в течение 11 лет и усреднённый показатель 601кВт=1Гкал. :?: За эти годы проделан гигантский объём инженерных работ. Теплогенераторы с погружным мотором - это лучшее из того что есть на сегодняшний день на основе эффекта обнаруженного Потаповым в 1993. Я отвечаю за свои слова, поскольку мне пришлось вплотную столкнутся с проблемами "пользования тепловой энергией в горячей воде" и теплогенераторами. Я трогал их собственными руками, смотрел паспорта, автоматику, приборы учёта. Продажа свободная, есть в наличии на складе. Приезжаешь, смотришь, убеждаешься, выбираешь, покупаешь, и гарантия реальная. К тому же у Элиона продукция почти в два раза дешевле и лучше по качеству чем Акойл, поскольку не первый год продаётся, это ещё и отзывами потребителей подтверждается. Первоначально, пол года назад я по работающим образцам изучал экономическую целесообразность использования теплогенераторов разных производителей, вывод совершенно однозначный, если до ближайшей газовой трубы далле 2 км, то альтернативы продукции Элиона нет.
Специально связался с Тарелкиным С.К. и с его разрешения сообщаю его мобильный телефон, который доступен в любое время (кроме ночного :wink: ) +375-296156217 (из Питера 8-10-375-296156217)

mikle10 | 28465 - 19.05.06 Bart, Теплогенераторы с погружным мотором - это лучшее из того что есть на сегодняшний день на основе эффекта обнаруженного Потаповым в 1993. Я отвечаю за свои слова,
Не отвечаете. Потапов не первый кто обнаружил этот эффект. Читайте физику.

К тому же у Элиона продукция почти в два раза дешевле и лучше по качеству чем Акойл
Согласен.

Первоначально, пол года назад я по работающим образцам изучал экономическую целесообразность использования теплогенераторов разных производителей, вывод совершенно однозначный, если до ближайшей газовой трубы далле 2 км, то альтернативы продукции Элиона нет.
На расчеты можно взглянуть? Вопрос не праздный.

Lister | 28469 - 19.05.06 > А о чём говорит бесперебойная работа теплогенератора
> первого покаления в течение 11 лет

Думаю, что за 11 лет эксплуатации такого уникального устройства, как ВТГ список довольных клиентов вырос до неимоверных размеров. Можно ли получить этот список с телефонами и реквизитами, чтобы поинтересоваться мнением людей "из первых рук"? Без такового - всё выглядит слишком голословно (e-mail не работает; по телефонам не дозвониться; довольный клиент один и тот на больничном; сайт не доступен...)

Bart | 28474 - 19.05.06 Lister
Почта рабочая, повторяйте
или звоните Тарелкину, я к производству теплогенераторов отношения не имею, просто изучал вопрос для себя и поделился с Вами информацией.
полгода назад Сергей Кимович свободно предоставил мне техническую информацию и информацию о покупателях и даже возил к некоторым показывал теплогенераторы в действии.
Возможно смогу организовать Вам доставку.

фото теплогенератора Элион size: 6.64 KB
size: 5.58 KB
Корпус Погружной элетродвигатель Кавитационный преобразователь энергии Гибкий рукав Обратный клапан Кран Термодатчик типа ТСМ Манометр Термодатчик аварийного отключения Устройство управления УУ-5 size: 9.39 KB

mikle10 | 28478 - 19.05.06 Bart, И всетаки как с расчетами эффективности.

Valeri-Vas | 28700 - 22.05.06 ВД продаются очень давно. Столько же не покупаются.

Bart | 28714 - 22.05.06 Mikle
первоначально я заморачивался посчитать теоретическую эффективность, чтобы сделать выбор. Но что с чем сравнивать :?: .
Энергоснабжающие организации продают тепло в Гкал, а все тепловые установки имеют мощность указанную в Ваттах. Причём почти все лукавят. Даже немецкие котлы на дровах имеют указанную мощность, но нигде не указано, (в лучшем случае мелким текстом ) что эта мощность может быть достигнута только при идеальных условиях, имеется ввиду конкретный вид древесины и конкретный процент её влажности, плюс конкретная температура за бортом. На тенах тоже пишут КПД бывает 95 %, но замалчивают, что через два месяца КПД упадёт до 80% из-за накипи на элементах. Склады ГСМ Славневти в Беларуси часто используют немецкие котлы "Будиер", вот там пишут честно - диапазон , примерно так "22-27кВт"
Тарелкин каждому клиенту пытался делать точный расчёт до копейки, учитывал не только толщину стен и материал, но даже форму конструкции здания. Всё это лишнее. Наиболее конкретную цифру можно получить только при анализе работющих установок. Статистику ведь и собирают только с одной целью - для анализа экономики. В Вилейке стоят по четыре вихревых теплогенератора с моторами по 15кВт, перед ними общий счётчик. Автоматика сама выбирает работать одной установке или двум, или всем четырём. Это неважно. :idea: Я полагаю, что когда я беру статистические данные по затраченной эл.энергии за максимально больший период и сравниваю их с данными по выработанному теплу за этот же период, то я получаю пропорцию которая должна быть всегда примерно одинакова, незвисимо ни от чего, ни от теплопроводности стен, ни от мощности установок ни от их комбинаций. :idea: Простому потребителю важно знать одно: по чём ему продают Гкал из централной городской теплосети и сколько он заплатит за получение Гкал на вихревом теплогенераторе. У меня получилось 1Гкал=601кВт/ч, если не ошибаюсь 1 кВт/ч для промышленности около 160 рублей, получается что тепло от теплогенератора стоит 45 долларов США за 1 Гкал, сравнивайте со стоимостью 1Гкал из городской теплосети.
На 7-ом складе Славнефти, за прошлый отопительный период на очень хорошем дизельном котле "Будиер" 1Гкал обошлась примерно 50$. К тому же надо учитывать не имющееся в стоимостном выражении удобство использования, отсутствие открытого огня и пожарной опасности, отсутствие техобслуживания и спецразрешения при любой мощности, предельная простота монтажа, минимальные габариты и вес.
По ТТХ установок с погружными моторами звоните Сергею Кимовичу, у него раньше были готовые сравнительные таблицы. :wink:

Lolik-Bolik | 28750 - 22.05.06 Bart, Ваши расчеты можно понять. Но извините, сравнение стоимости киловатта тепла не имеет ничего общего с настоящими расчетами энергетической эффективности или КПД вихревых теплогенераторов. Да может и где-либо эл. ток и дешевле чем дизель, сегодня так завтра иначе, но опять же если это экономически выгодно, не означает что это энергетически эффективно, а тем более выгоднее чем обычный ТЭН! Проводил ли кто либо настоящие замеры сверхединичности, кроме как производитель сам ?

Vadim_O | 28756 - 23.05.06 Да и КПД не является основным показателем эффективности, например – финансовый баланс для тепловых электростанций (по данным одной из американских фирм) в долях доллара на 1 квт*ч составляет: топливо 2.8, зарплата 3, эксплуатационные расходы 1.7, налог 4, амортизация 1.7, доход 3.7. Всего – 16,9.

Да и это только общие экономические показатели. Есть еще и экология и т.п.

Lister | 29012 - 25.05.06 Cation, съездийте, пожалуйста, и проверьте - как работают указанные устройства на практике (более 10 лет ). По окончании расследования, прошу отчитаться здесь или мне в личку.

cation | 29013 - 25.05.06 Lister, Не волнуйтесь,немного "запарка" на работе, обязательно заеду к нему на объект и напишу подробный отчет.

Lister | 29016 - 25.05.06 Желательно ещё обзвонить весь список довольных (и не очень) клиентов и поинтересоваться тонкостями бытия с подобными нагревателями. Интересует не только КПД, а и проблемы с различными "надзорами" и вопросы обслуживания/надёжности агрегатов.

cation | 29021 - 25.05.06 Lister, Сейчас еще раз разговаривал то телефону с Тарелкиным узнал адреса работающих установок - подъеду поговорю с народом, их эксплуатирующим. Общение с ним было очень интересным. Сегодня установки выпускаются серийно на Минском заводе, спрос есть - особенно на АЗС, что обусловлено спецификой их работы.
Сайт : http://ecotherm.555.by/

gregorzh | 29024 - 25.05.06 1 ГКл/ч = 1,163 кВт

Lister | 29094 - 26.05.06 Cation, спасибо за ссылку. Очень жду информации.

У меня много полезных связей. Если будет "всё пучком" могу посодействовать по дилерству или по преобретению крупных партий. Спросите по срокам изготовления и количества запаса продукции на складах.

cation | 29102 - 26.05.06 Lister, По дилерству - обращайтесь к Тарелкину,у меня другое направление работы Срок изготовления установок месяц, на складах продукция - предназначенная к отгрузке. Спрос есть, особенно в связи с разговорами о повышении цены для Белорусии на газ.

dimir | 29180 - 27.05.06 Во всех этих рассуждениях об эффективности меня убедит только следующий эксперимент.
Повторяюсь.

Взять две одинаковые емкости (пусть это будут стандартные 200-литровые бочки)

1.Входной и нагнетающие патрубки установки вварить (или подсоединить другим способом к одной их емкостей) чтобы обеспечивалась циркуляция теплоносителя (вода) через емкость и установку.

2. Наполнить обе ёмкости равным количеством воды.

3.В другую бочку опустить обыкновенные ТЭНы, имеющие суммарную потребляемую мощность равную потребляемой мощности электродвигателя установки.

4. Одновремено включить питание ТЭН и запустить установку, отметив время включения.

5. По прошедствии равного количества времени питание ТЭН и установки отключить.

6. Замерить температуру в одной и другой емкостях.

7. Разность температур (если она будет иметься) покажет эффективность какого-то способа нагревания воды (ТЭНы или установка)ю

8. Если будет интересно можно произвести совершенно несложные арифметические действия и узнать сколько тепла было произведено
а) ТЭНами
б) установкой

Вот и всё.
Этого будет совершенно достаточно, чтобы сравнить теплоотдачу установки и ТЭН и, следовательно, определить эффективность этой установки в сравнении с ТЭН.
Емкость с подсоединённой установкой и емкость с ТЭН, естественно, должны находится рядом, в одних и тех же условиях по теплопотерям (в одном помещении, на улице и т.д. и т.п.).
Только почему-то этого никто не хочет сделать, а все занимаются сложными измерениями, математическими выкладками и т.д.

Для чего это? Лапшу на уши навесить?

Это можно сделать прямо на фирме, продающей эти установки.
И если установка действительно эффективнее преобразует эл/энергию в сравнении с ТЭН - прекрасная и наглядная реклама.

Но не делается этого почему то.

AGI | 29214 - 28.05.06 dimir,все тоже самое, только вместо установки Потапова-элемент Пельтье,прямо в бочку,лучьше с дистилированной водой,и желательно ячейки Пельтье без изолирующего покрытия. Эффективность выше чем у ТЕНов-от 140 до 260%.Первоначально использовались ячейки на кремневой основе.И подобный разброс в эффиктивности вероятно зависел от качества спаев.Все повисло, в свое время,из-за себистоимости,но прошло уже более двадцати лет.Возможно , появились новые-более дешевые технологии,я не знаю,но не воспользоваться этим- просто ненормально. С уважением.

Bart | 29371 - 30.05.06 To AGI
где можно почитать про элемент Пельтье и что это такое?

AGI | 29428 - 30.05.06 Bart_, найди кулер,раздербань его,и увидишь элем. Пельтье. Он из них состоит.На яндыксе море инф. Успехов.

djonny | 29429 - 30.05.06 AGI, ничего себе, найди кулер и в какой технике сейчас применяются кулеры с элементом пельтье ? раньше пробовали на процессоры ставить, но потом отказались.

AGI | 29432 - 30.05.06 dionny,ты прав дружище. Поэтому и нужно пошевелить мозгами, чтобы снизить себистоимость,и грех не воспользоваться этим.

djonny | 29433 - 30.05.06 AGI, согласись, что использовать Пельтье в качестве грелки - это уже экзотика. понимаю, если бы вставал вопрос о необходимости дополнительного тепла в экстремальных условиях, где ограничена энергия. но в быту, извиняюсь!

dimir | 29439 - 30.05.06 Криотерм в С.Петербурге делает, но как холодильное оборудование. Не для производства тепла, а его отбора.

http://peltier.narod.ru/

http://www.mikronika.ru/suppliers/kryotherm/index.shtml

Lister | 29476 - 31.05.06 Cation, как продвигается дознание по нашей теме? Можно и в личку.

igorb4 | 31727 - 30.06.06 Vladimir1 Пост: 28078 От 16.May.2006 (08:05)

Подозреваю что это детеще Болотова , он еще в начале 90-х обещал выпустить карманный атомный реактоа, от которого не будет радиационнго излучения.Б.В.БОЛОТОВ, М.Б.БОЛОТОВ, И.М.БОЛОТОВ <Новые способы получения тепловой энергии>
+
Отморожены пальцы? Вырастут новые! Борис Болотов успешно занимается регенерацией человеческих органов

Lister | 32383 - 12.07.06 Приветствую всех, кто следит за событиями от концерна "Акойл". Последние новости от их официального дилера в Санкт-Петербурге и Ленинградской области:

2006 «Sky Technologies»
Адрес: г. Санкт-Петербург, ул. Инструментальная, 6
Веб сайт в сети Интернет: www.skytech.ru
e-mail: zv@inar.ru - sky@inar.ru - jarav@inar.ru
Телефон/факс: (812) 346-44-32

Новость такая: ВТГ скоро отомрёт, как класс. Через 2-3 месяца "Акойл" начинает продажи новой уникальной самодостаточной электростанции. Электрическая сеть необходима только для запуска станции. Далее она работает автономно и не потребляет топлива. Конструктивно - это большой трансформатор необычной конструкции с алюминивыми обмотками, плюс система управления и стабилизации выходного напряжения. Мощность электростанции любая, по желанию заказчика. От 1 кВт до 999 ГВт . Стоимость будет озвучена позже.

Valeri-Vas | 32464 - 13.07.06
Админ. Сие является хулиганской формой рекламы. На всех форумах одновременно. Если не платит, подлежит модерации. Так мне думается.

Lister | 32467 - 13.07.06 Ничего подобного. Я написал только на Скифе и ни где более. Valeri-Vas обладает сильно развитой формой паранои. Если уважаемый Админ посчитает необходимым, то может удалить мои посты. Я не против. Могу вообще молчать и общаться на любом другом форуме.

Valeri-Vas | 32471 - 13.07.06
Благодарю за комплимент, Листер. Если вы не отличаете ворум от сайта, то, думаю, вам помогут найти выход из лаберинта.
На свежий воздух. Полагаю, мы как-то должны уважать себя и ограждать от откровенной лжи гонщиков за легкой добычей.

VIRUS | 32472 - 13.07.06 Lister Пост: 32467 От 13.Jul.2006 (08:52)
Ничего подобного. Я написал только на Скифе и ни где более. Valeri-Vas обладает сильно развитой формой паранои. Если уважаемый Админ посчитает необходимым, то может удалить мои посты. Я не против. Могу вообще молчать и общаться на любом другом форуме.

Скорее всего имелись в виду не форумы, а ветки форума.
Реакция народа понятна. В следующий раз рекомендую (искренне!) размещать подобную информацию в какой-нибудь одной ветке форума и с указанием только инетовской ссылки на страницу с информацией. Полная информация рекламного текста с указанием почти всех реквизитов производителя (не с лучшим реноме) лично меня напрягает. Полагаю, что присутствующее большинство думает также.

Lister | 32501 - 13.07.06 Спасибо, - учту в дальнейшем. Мне лишь казалось, что объективная и точная информация (с указанием адреса, где я получил инфу) гораздо более интересна, чем слухи в пересказе внучатого племянника брата кузена очевидца событий.

djonny | 32519 - 13.07.06 Lister, разрешите поинтересоваться, вы сами лично видели испытания этих электростанций без подключенного к ним питания и под нагрузкой ?

VIRUS | 32520 - 13.07.06 Lister Пост: 32501 От 13.Jul.2006 (11:33)
Спасибо, - учту в дальнейшем. Мне лишь казалось, что объективная и точная информация (с указанием адреса, где я получил инфу) гораздо более интересна, чем слухи в пересказе внучатого племянника брата кузена очевидца событий.

Полностью согласен, сам морщусь, когда пишу со слов кого то, который где то слышал, что якобы...
Объективная и точная информация с указанием адреса необходима, но у Вас получилось прямо как по учебнику начинающего спамера-пиарщика. Повторюсь - инетовской ссылки достаточно.

Всем: дружно перестаем ругаться и флудить.
Модераторам: опять работки подкинули вам, сорри.

Lister | 32676 - 17.07.06 Чудесно ведёт себя Россия на саммите 2006. Для лохов даже слово умное придумали "энергобезопасность". Путин продвинул этот вопрос на обсуждение. Все реально повелись. Для "наших" объясняю, - дядя Вова знает, что нефть скоро обесценится, - вот и старается её всеми правдами и не правдами продать поскорее. Дошло до того, что пускают зарубежные компании на промысел! Сами не успеем выкачать до прихода на сцену новой свободной энергии. . Буш про водородные двигатели заикнулся, - но это слишком просто. В.В. просто лыбу подавил, - мол, я знаю, что вы знаете, но предпочитаю промолчать. А детки (дублёры) - на первый взгляд даунизмом страдают, но это не так, - озвучивают слово в слово то, что им спустили сверху - давайте строить АС. А В.В. опять с серьёзной миной всем лапшу развесил, мол знать не знаем никаких "вечных двигателей", - будем строить Атомные Станции. Игра на публику. На стадо.

Torch | 32712 - 18.07.06 Lister Не плохо сказно! Одобрям! Но!!!
Жаль, что нет у тебя и меня возможности , посмотреть, А чем и какими статьями пополняется бюджет страны! А?
И не поэтому ли, многи изобретатели, в ответ говорят " Через 15 лет эти технологии выплзут на свет".
И задал я себе этот вопрос" Почему"-?.
А нет пока другого механизма пополнять бюджет страны - нет.
А что будет если не будут нужны "ЧубайсЫ",продажи нефти на "сторону". Не будет денег - не будет возможность содержать " страну". Хаос - вот , что дальше!
Пока не готов механизм перехода " пополнение бюджета " от Альтернативных технологий!
Сам посуди!
У каждого дома стоит небольшая коробка - производящая эл- во!
На производствах ( грубо говорю ) - большая коробка. И че?Все доход от продажи эл- ва "ИСЧЕЗ" и так далее. И как же В.В. собирается содержать пенсионеров всю социалку, учетелей, врачей ? Вот тут может начатся хаос!
Кстати - это не мои слова , а тех, ( того ), кто мог бы нам дать разьяснения , " КАК СДЕЛАТЬ".
Но увы они молчат. Конечно досадно.
Но понять все же их можно.
Извиняюсь за длинный топик, может и непонятный!

Lister | 32720 - 18.07.06 А не будет никакой "страны". Будет МИР. И уже этой осенью. Так, что вы сами, уважаемый Torch сможете увидеть всё собственными глазами "а как оно будет".

JOKER | 32726 - 18.07.06 На мой взгляд, очень многие согласились бы послать гос-во, пардон, в ж..у со своей энергетикой, поставив дома "коробку, производящую электричество". Все нынешние проблемы, так или иначе, связаны с энергетическим кризисом. Кстати, в том числе и так "горячо любимая" господином Президентом проблема демографии и "доступного жилья".
Страна и так уже в хорошей ж..е находится. Закисло всё что только возможно. Хорошая встряска не помешает. Кое-кто, видимо, забыл кому принадлежит власть по конституции. Удивительно то, как долго терпит народ, кормить эти рожи из телевизора, а в замен еще и по харе получать...

gregorzh | 32727 - 18.07.06 Здесь еще и социальный вопрос затронут. Куда людей девать которые обсуживают оборудование производящее электро и тепло энергию. У нас на предприятии был конкурс рац предложений. Я выдвинул предложение внедрить в ЖКХ и в производство теплогенераторы. Так мое предложение отклонили. И сказали что дешевле обслуживать теплотрассы и содержать ТЭЦ чем искать куда деть персонал который высвободится после закрытия ТЭЦ.
И конечно политика. Нельзя допустить хаоса в государстве. Иначе все ваше стремление не зависить от государства обернется вам же боком. Нет порядка-нет жизни. Нужно строить новое государство на новых принципах и духовный аспект должен быть на первом месте. Зависть, ложь порождают хаос. Об этом говорят многие изобретатели сверх единичных устройств.

JOKER | 32735 - 18.07.06 2 gregorzh: "Куда людей девать которые обсуживают оборудование производящее электро и тепло энергию."
А Вы хотите, чтобы все прошло гладко и шоколадно? Так бывает только в сказках. Разумеется, придется чем-нибудь и "пожертвовать" в пользу основной идеи. Рано или поздно - всё равно это должно произойти.

"Зависть, ложь порождают хаос. Об этом говорят многие изобретатели сверх единичных устройств."
То, что станет доступно всем, по определению не сможет породить зависть, ложь и т.п.
Удивительно насколько корыстен человек по свой натуре. Найдя технологии, позабытые много веков назад, он в первую очередь задумывается как это использовать с максимальной для себя выгодой.

"Нужно строить новое государство на новых принципах и духовный аспект должен быть на первом месте."
согласен, но эти принципы и духовный аспект наше государство запихнула так далеко, что большинство даже не представляют возможность существования такого нового гос-ва.

Лично Вам не надоело находится в постоянной энергозависимости?
Извините за оффтоп...

Lolik-Bolik | 32742 - 18.07.06 У каждого дома стоит небольшая коробка - производящая эл- во!
позвольте поофтопить тоже... Массового использования сверхединичников у каждого дома в рыночной экономике не будет НИКОГДА. Даже если нефть и газ закончится, технологические трудности с построением сверединичных будут преодолены и всем будет известно как такой девайс нужно строить. Почему? Есть такое буржуйское определение economy of scale, что в переводе означает оптом дешевле Большие энергетические компании смогут поставлять энергию все равно ДЕШЕВЛЕ так, что СЕ-устройства ну просто будет невыгодно самому эксплуатировать... Доказательство тому, см. войну постоянного и переменного токов, которая закончилась победой централизированного способа производства и распределения энергии.

Lister | 32744 - 18.07.06 Постоянный ток также поставлялся компанией Эдисона ЦЕНТРАЛИЗОВАННЫМ СПОСОБОМ. - Это совершенно неудачный пример.

И даже не в том дело, что будет сложно построить. Этот вопрос, как раз, не проблема. - Построить будет легко. Другое дело, что некоторые, дешёвые сейчас, сырьевые ресурсы - станут вдруг ооочень дорогими. Дороже драг.металлов и драг.камней. Что это за материалы я благоразумно умолчу. Сейчас они стоят копейки

А про демпинг цен от централизованных предприятий - тоже фикция. Посмотрите, что сейчас делается с ценами. Дашевеют? Нет? И дальше дорожать только будут. Это выгодно элитарной верхушке. Но не выгодно нам.

gregorzh | 32745 - 18.07.06 Конечно как и все здесь собравшиеся мне хочется независимости в определенной мере.
Вы пишите что если появятся устройства способные производить энергию бесплатно, то все будут довольны и счастливы... Возможно и так... Но... Их (устройства) еще надо сделать и чтобы они были доступны для понимания простым людям (пример: дворник, художник, шахтер, спортсмен и т.д.). Все равно им придется покупать готовые устройства. Здесь много нюансов и подводных камней. это возможно и произойдет когда либо. Об этом можно только догадываться, а может и мечтать.

Lolik-Bolik | 32746 - 18.07.06 Переменный ток выиграл по 2м главным причинам: безопасность и эффективность распределения эл. энергии. Генераторы Эдиссона производили DC и транспортировали ток всего лишь на пару сотен метров, что ни в коем случае не может быть названным централизированным способом. Максимум поставка на 1,2 блока города, иначе нужен еще генератор. Советую разобраться с известными публикации по теме "ВОЙНА ТОКОВ"

А то что энергия не дешевеет, только по одной и к тому же простой причине. Монопольный рынок

Интерестно а что это за безсценные материалы, которые сейчас нужно скупать в немерянном кол-ве....

cation | 32747 - 18.07.06 Интерестно а что это за безсценные материалы, которые сейчас нужно скупать в немерянном кол-ве....
Наверное ответ :Медный провод и пермаллой....
Да и радиодетали перестали продаваться в магазинах...Покупай готовое...

Torch | 32767 - 19.07.06 cation Полностью с тобой согласен.Без этого ни один сверхеденичник - не построишь!

Lister | 32770 - 19.07.06 Skiped.

cation | 32783 - 19.07.06 Lister, если знаешь, поделись хоть частью своих знаниЙ с народом. А то как-то не по себе становится при мысли, что когда наступит время "Ч", "альтернативщики с передового рубежа науки" будут вынуждены стоять последними в очередях за материалом....

Lister | 32787 - 19.07.06 Skiped.

cation | 32793 - 19.07.06 Спасибо, успокоили.. А насчет время "Х", ассоциации разные возникают.. Не один десяток раз эту букву "пользовали", так что лучше ее не трогать..(всуе).
ps. ни где не видел чтобы букву Ч несколькими клавишами набирали..может вы из Китая?

Lister | 32794 - 19.07.06 Skiped.

cation | 32823 - 20.07.06 Ладно, проехали.. Всегда о новом хочется побольше узнать..

djonny | 32873 - 20.07.06 Lister мне бы хотелось перевести беседу в более серьезное русло, мечты здесь бесполезны. Расскажите пожалуйста с кем из АКОЙЛа вы знакомы; на какой стадии находится у них этот проект; создан ли уже рабочий образец генератора ?

Lister | 32912 - 21.07.06 Полез я сегодня в сеть и вот, что нашёл:

http://www.skytech.ru/vtg_rostelekom.shtm

kartashovleo | 51370 - 28.12.06 Ну что с 2004 года сколько продали этих торсионных генераторов. Хотя по сути один бред.

kartashovleo | 51372 - 28.12.06 Ну придумали механическим путем разогревать воду.Ну и приклеели ярлык торсионный. Воду проще греть простыми электродами без механики -больше КПД.

grn | 51395 - 29.12.06 kartashovleo Пост: 51372 От 28.Dec.2006 (22:54)
Ну придумали механическим путем разогревать воду.Ну и приклеели ярлык торсионный. Воду проще греть простыми электродами без механики -больше КПД.
Свои доводы следует подкреплять! Как - это Ваше право, но голословно - "Зачем"???

kartashovleo | 52491 - 06.01.07 Разве не вся страница забита трепом по этим торсионным генераторам. Что то модное словечко везде ее применяют где сплошной треп для сокрытия истины.Торсионный.Один вал да он торсионный. Вот взяли его и разули осталось только поле слова.И тычут куда попало эти киберги.

kartashovleo | 52509 - 06.01.07 Вы такой поборник справедливости. Что меня заставите это доказывать в виде сравнительных формул. А я вам просто отвечу прямое преобразование ионов в растворе на тепловую энергию проще и в конструктивном исполнение и в КПД выше чем стоительство сложной механики с приводом от дизеля.

Форум - Торсионные генераторы - Генератор Потапова - Торсионный генератор Потапова - Стр 00ALL