Генератор вихрей

[11.02.2003]

Вихрь - это движение жидкости или газа, которое сопровождается вращением частиц среды. Подавляющее большинство течений, происходящих и в природе, и в технических устройствах, сопровождается появлением вихрей. Каждый, вероятно, замечал, как при самом слабом ветре возле бровки тротуара или угла здания начинают кружиться мелкие бумажки и мусор. Это в потоке воздуха, обтекающего препятствие, возник вихрь. Рев и гудение водопроводных труб вызывают вихри, возникшие при течении воды через кран с изношенной прокладкой. А смерч, проходя десятки километров за считанные минуты, производит на своем пути страшные разрушения.

"Виновна" в образовании вихрей вязкость среды (даже очень низкая - у газов). При обтекании ею препятствия на поверхности образуется тонкий пограничный слой из заторможенных частиц. При удалении от поверхности скорость частиц возрастает - возникает градиент скоростей. Каждую частицу с одной стороны поток тормозит, с другой - ускоряет. В результате возникает их вращение, образуется вихрь. По мере приближения к оси вихря скорость частиц возрастает и давление внутри его, следовательно, падает. Из-за этого вихрь при своем движении всасывает жидкость или газ, оставаясь устойчивым довольно длительное время.

Вращение частиц среды, вовлеченных в вихревое движение, приводит к взаимодействию вихрей. Если, например, сближаются два одинаковых вихря, которые вращаются в одну сторону, то они начнут вращаться вокруг оси симметрии. Если же они вращаются в противоположные стороны, оба они станут двигаться поступательно как одно целое. Очень интересно ведут себя вихревые кольца, летящие одно за другим. Переднее кольцо теряет скорость и расширяется, заднее ускоряется, сжимается и проскакивает сквозь него. Кольца меняются местами, и все повторяется - начинается "игра" вихревых колец.

Продемонстрировать интересные свойства вихревых колец можно при помощи несложного устройства - "генератора вихрей". В дне большой консервной банки или старого алюминиевого бидона вырезают круглое отверстие диаметром 1 - 2 сантиметра. Второе дно срезают и затягивают отверстие плотной полиэтиленовой пленкой - мембраной. Генератор готов.

Банку берут в руку и ударяют ладонью по мембране. Порция воздуха с большой скоростью вылетает из отверстия и, взаимодействуя с его краями, образует вихревое кольцо (похожим образом курильщик пускает дымовые колечки). Летит оно довольно далеко, и на расстоянии 2-3 метра легко сбивает спичечные коробки и домики, построенные из открыток.

Чтобы увидеть кольцо в полете, банку наполняют дымом. Если же ее удастся аккуратно заполнить дымом только наполовину, вихрь выглядит особенно эффектно: по воздуху летит половинка "бублика"! Внимательно присмотревшись, удается разглядеть даже внутреннюю структуру вихря (для этого следует воспользоваться стробоскопом - см. "Наука и жизнь" № 7, 1984 г.). На снимке, воспроизведенном выше, хорошо видно, что она представляет собой туго закрученную спираль.