В двух словах здесь предлагается реальная конструкция двигателя летающей тарелки. Возможно и не совсем Шаубергера. Интересно все-таки иногда появляются некоторые идеи. Разные люди , в разных местах , время разное , а мысли приходят похожие. То ли люди одинаковые , то ли законы природы. Поверите ли , что я никогда не читал и даже не слышал ранее о работах Шаубергера (имею в виду его двигатель работающий на энергии окружающей среды , да к тому же обладающий левитирующими свойствами)? Но когда случайно (спасибо Интернету) наткнулся на описание его конструкций , просто поразился насколько то , о чем я уже давно думаю , похоже на его идеи. Внешне двигатель Шаубергера выглядит так:

Внутреннее устройство его такое (перевернут вверх ногами по отношению к фотографиям):

Чтобы вы поняли , что я не примазываюсь к чужой славе , постараюсь самым простым языком объянить его устройство , потому что нигде толком не описано как это работает , несмотря на вроде бы довольно обширное его представительство на страницах Интернет . Кое-где проскакивает мнение , что этот двигатель вообще мистификация и работать не может вообще. Но я думаю , что это не так. Попробую объясниться. Несомненно главной частью двигателя является это странное на первый взгляд колесо (на рисунке выше оно помечено слева непонятной надписью очевидно "турбина") .

Несмотря на видимую сложность главной детали она может быть легко изготовлена. Развертка подобия такой турбины приведена ниже и предположительно может быть вырезана из металлической пластины 250х500 мм толщиной 1-2 мм и изогнута соответствующим образом. Центровка турбины будет происходить при вращении автоматически (предлагается турбину прикрепить к оси мотор-генератора при помощи 3-х радиальных под 120 градусов пружинок - турбина "сама" найдет свой центр вращения).

Сама турбина будет иметь вид "короны шута". Именно "шута" а не "короля" - прошу прощения за такой ненормативный термин-сравнение. Но по-моему именно так удобнее всего объяснить , что турбина имеет спиральные лопатки , радиально загнутые от центра к периферии.

На первый взгляд - какая -то чертовщина из 24 вращающихся по окружности штопоров для открывания бутылок. Зачем это нужно? Здесь я делаю ссылку на собственный сайт на главу о происхождении торнадо. Шаубергер в этой своей конструкции создал идеальные условия для образования группы мини-торнадо и самого центрального торнадо , который и является движущей силой данной конструкции. Воздух на первом этапе при помощи такого колеса закручивается вокруг оси электродвигателя. Но этот же воздух при отбрасывании за счет центробежной силы к периферии проходит сквозь штопоры колеса и получает вращение вдоль оси каждого из 24 штопора. Происходит закручивание воздуха одновременно вокруг 2 осей вращения. А вращение одновременно вокруг 2 осей это такая удивительная вещь! Попробуйте взять в руки быстроходный электромоторчик с маховичком на оси и повращайте его вокруг оси собственной кисти. Очень интересные ощущения. При поворотах моторчика чувствуются силы которые действуют совсем не в тех направлениях которые ожидаешь.

Итак это колесо формирует 24 мини-торнадо, которые огибая внутреннюю поверхность верхней части двигателя (смахивающего на медный таз на нижележащей фотографии) по очень интересной траектории (все-таки повращайте моторчик!) вырываются на внутренний конус двигателя и продвигаются дальше к выходному отверстию.

Дальше за процессом лучше наблюдать в поперечном разрезе, чтобы понять , что из себя представляет торнадо при взгляде сверху. Первый разрез чуть ниже "медного таза" и представляет из себя этот поперечный разрез торнадо. 2 остальных - ближе к выходному отверстию. 24 шарика рисовать было неудобно поэтому оставляю только 9, принцип все равно тот же. Тем более конкретно этот рисунок как-то странно перекликается с рисунком на пшеничных полях в Англии. Далее везде к месту и не к месту я буду пытаться проводить эти дикие аналогии. Причем фотографии рисунков на полях я увидел гораздо позже , чем оформил все изложенное. Не правда ли странно: этот мультик ниже и рисунок на пшеничном поле созданы совершенно независимо друг от друга? Однако совпало даже количество минивихрей.

Итак 24(9) шарика , скрученные из маленьких вихрей, катятся внутри по стенке окружности. Стенки каждого шарика по отношению к соседям вращаются в противоположные стороны. Эти шарики буду рассматривать как двойственнюю среду: вроде бы это и шарик , раз он катается как деталь шарикоподшипника и на него действуют законы механики , но в то же время - это воздух , на который действуют законы гидродинамики. Эти шарики при любом столкновении соседа с соседом имеют намерение "наехать" друг на друга и таким образом сдвинуться к центру конструкции , причем все одновременно (попытайтесь увидеть это в мультике слева), и в то же время противоположное движение стенок соседей-шариков - это согласно закона Бернулли разреженная среда , получается шарики "притягиваются" друг к другу. В итоге вся эта масса вращающегося воздуха стягивается к центру, значительно ускоряется (потому что уменьшается диаметр конструкции), продвигаетя ниже и в конце концов вылетает через сопло cнизу конструкции. Колесо со штопорами , вращаясь , постоянно подпитывает эти минивихри-подшипники и вовлекает внутрь воздух снаружи .. Шаубергер утверждает , что процесс этот становится самоподдерживающимся. Действительно природный смерч может существовать долго и очевидно само его существование поддерживается только наличием разности давления между внешней средой и внутренним конусом смерча. А внутри двигателя как раз по центру образуется зона разряжения. Значит окружающий воздух должен стремиться туда , попадая на лопатки турбины со "штопорами" и вовлекаясь в сложной траектории вращение , которое можно бы назвать "самовыворачивающимся бубликом". Вот как мне кажется основные принципы работы этого двигателя. По-моему такой процесс действительно можно назвать какой-то противоположностью обычному взрыву(эксплозия) , так как вещество не разлетается в стороны , а наоборот стремиться стянуться в одну точку (к основанию вихря). Шаубергер назвал этот процесс имплозией.

Нарисовал я эти 3 кадра с крутящимися шариками-роликами и опять странная мысль пришла в голову. По телевидению снова прошел сюжет об очередном появлении необычных кругов на пшеничных полях Англии (да и не только там). А ведь если бы у меня не было аниматора, которым иллюстрирую свои идеи, я бы попытался описать стягивания вихря в точку в первом попавшемся графическом редакторе примерно таким вот чертежом. По-моему этот рисунок на пшеничном поле - однозначная иллюстрация процессов, происходящих в торнадо и призывает к следующему основному выводу : вращающиеся минивихри, из которых состоит торнадо притягиваются друг к другу и стремятся к главному центру вращения. А здесь нарисованы именно минивихри. Обратите внимание- возле каждого основного кружка старательно нарисовано несколько дополнительных , прямо указывая , что здесь изображено несколько мини- процессов , продвигающихся по спирали к центру. Точнее их 6 и работают они точно так , как нарисовано в моем мультике немного выше. Совершенно определенно , что здесь нарисован на плоскости объемный процесс (вихрь - торнадо - смерч). Кто это рисовал и зачем - отдельный большой вопрос. Даже днем создать несколько таких геометрически точных кружков - большая проблема . А нарисовать ночью около 400? Вряд ли это мог сделать просто сумасшедший. Может это можно понимать как своеобразный чертеж-подсказку?

Вернемся снова к Шаубергеру. Свидетели работы двигателя Шаубергера утверждали , что топливом служили только воздух и вода. Возможно они немного ошибались. Скорее всего это были воздух и очевидно спирт (кстати внешне похожий на воду). Двигатель в процессе работы должен буквально пожирать окружающий воздух и тут самое время ему подсунуть топливо и поджечь , еще больше способствуя процессу образования вихря . При большом количестве кислорода пламя спирта почти невидимо. Вот и получился в итоге "беспламенный и бездымный двигатель" как описывается в некоторых публикациях.

Примерно к такому же виду конструкции я пришел в своих выводах и предлагаю нечто , отдаленно напоминающее "ветряную мельницу" Шаубергера , работа в общем основана на тех же принципах. Вдохновила меня воронка воды , выливающейся из ванной и то , что происходит внутри нижеприведенных конструкций , происходит по тем же законам.

Отличие от механизма Шаубергера - отсутствие внешнего конуса , по которому у Шаубергера происходит стягивание вихря к центру и выбрасывание его через сопло , а также более простая конструкция колеса для формирования вихря (по сути дела это обычный центробежный насос). Упрощение мной конструкции Шаубергера (мультик слева) обусловлено той простой мыслью , что природный смерч не нуждается во всех подобных ухищрениях (хотя "штопорное" колесо которое он придумал ничего кроме восхищения не вызывает - самым простым и эффективным способом закручивает воздушный поток по 2 перпендикулярным осям вращения!). Моя задача - закрутить поток в маленькое торнадо как можно проще и желательно с полным отсутствием механических частей. Этого можно достичь , используя для закрутки не турбинку центробежного насоса , а применив что-то подобное МГД-двигателя описанного на странице Электродвигатель. Конструкция полностью лишенная двигающихся частей (за исключением самого вихря). Получилось что-то вроде изображенного на правом мультике. Желтым цветом - попытка изобразить горящее топливо(возможно- керосин?). Причем для МГД-двигателя должен быть токопроводящий керосин(возможно- посоленный?).Тут мне подсказали , что должна быть присадка из натрия. Грубо говоря - это попытка воспроизведения грозного природного явления в консервной банке. А еще точнее процесса , сущность которого ясна из нижнего мультика.

"Торнадо в стакане" "Просто торнадо"

Впервые левый рисунок увидел Эйнштейн в обыкновенном стакане с чаем и плавающими чаинками (назовем это стаканом Эйнштейна). Внимательно присмотритесь: центральная восходящая часть - это и есть "хобот смерча"(только на левом рисунке он поднимает чаинки , а на правом дома и автомобили). Странно , что сам Эйнштейн не сделал таких выводов. А Шаубергер похоже сделал. Практически все конструкции , которые предлагаются на этом сайте , основаны на процессе, который происходит в этом стаканчике.

Вот так сказать - некоторые моменты для главного двигателя летающей тарелки. Правда только для атмосферы. И пока не рассмотрены вопросы горизонтального полета. А представляете , насколько полезен был бы аппарат с таким двигателем скажем для служб МЧС? Вспомните пожар на Останкинской телебашне и полную беспомощность летающего вокруг вертолета? А между прочим фотографии некоторых НЛО даже одним своим видом заставляют думать о наличии в них центрального двигателя , работающего по принципам описанной выше консервной банки , и уж такая машина была бы куда полезней обычного геликоптера. Просто незаменима . Крутящий момент компенсируется наличием нескольких двигателей на одной платформе. Примерно как на нижней фотографии. По-моему здесь 3 перевернутых шаубергеровских двигателя (типа Repulsine B) работают на одно центральное сопло. И правильней Репульсин наверное располагать вот так:

На фотографии UFO Adamsky опирается на 3(или 4?) двигателя похожих на Repulsine B. Эти двигатели закреплены снизу к "шляпе" и генерят 3 или 4 торнадо на которых и "болтается" вся конструкция. Один большой и три поменьше.

Вернемся снова к двигателю Шаубергера как к генератору энергии. Процессы происходящие в стакане Эйнштейна несомненно являются основой работы двигателя. Попробуем достичь устойчивое прохождение процесса. Для этого раскрутим воду в емкости при помощи диска на оси двигателя электромотора. Вода после раскрутки будет двигаться по сложной траектории. (движение жидкости описано на сайте www.evert.de , приведен компьютерный рисунок с этого сайта). Из этого рисунка можно сделать очень интересные выводы. Линейная скорость движения воды на всем этом витиеватом пути постоянна и определяется линейной скоростью движения краев диска. Разогнанная диском жидкость по спирали опускается вниз и далее проталкивается к центру . В этот момент происходит увеличении угловой скорости вращения воды. (Ярким аналогом такого увеличения скорости вращения является вращение нитки с грузом при наматывании этой нитки на палец). Жидкость с повышенной угловой скоростью поднимается вверх и упирается в центральную часть диска. Здесь самое интересное. Скорость вращения воды в центральной области выше скорости вращения диска! Вода "подталкивает " диск в направлении вращения. Вращающийся поток поддерживает сам себя ! Почти что вечный двигатель. Но как всегда мешают силы трения. А процесс довольно устойчивый и малозатухающий. Кстати немного отвлекаясь: если раскрутить воду в обыкновенном ведре , даже без помощи диска - все равно вращение воды будет происходить по таким же законам и вода будет вращаться довольно долго , потому что и здесь есть самоподдержка вращения воды - просто никто никогда на это не обращает внимания(достаточно плотно закрыть крышкой ведро налитое точно до краев- вращение довольно быстро прекратиться). Что я хочу этим сказать? Только одно - вихрь очень легко получить при раскручивании жидкости или газа при неравных условиях вращения сверху и снизу и это уже почти готовая самоподдерживающаяся система. Нужно совсем немного энергии и процесс будет незатухающим. Более того: вихрь поглощает энергию в виде тепла из окружающей среды! Сейчас попробую объяснить. Рассмотрим упрощенную схему двигателя Шаубергера. Если отвлечься от всего второстепенного , то конструкция укладывается в следующую простую схему , которая на самом деле является не чем иным как продолжением идеи стакана Эйнштейна.

Внутри наверху - вращающийся диск(красного цвета). Снизу - небольшая вертикально стоящая пластина . Этим и достигается неравномерность условий при вращении для нижних и верхних слоев воды(воздуха?).Слева - теплообменник(о нем будет дальше). Сверху - мотор-генератор, вначале работает как стартер процесса, после выхода на режим торнадо - для съема энергии. Клапан на теплообменнике - выключатель процесса. Стрелка слева - нагреваемое окружающей средой рабочее тело устройства.

Что же происходит при работе этого устройтсва? Все просто. Центробежными силами создается повышенное давление у стенок сосуда. И разрежение в центральной части. Из-за большей угловой скорости вращения верхних слоев воды(воздуха) по сравнению с нижними создается меридиональный поток , опускающийся вдоль стенок сосуда. И поднимающийся в центральной части(в природе это не что иное как "хобот смерча"). Жидкость(газ) , продвигаясь вдоль своей изощренной траектории то попадает в область сжатия, то в область разрежения. Давайте вспомним простейший закон физики - закон Бойля-Мариотта. Если взять определенную массу газа , то при принудительном сжатии газ нагревается. И при разрежении охлаждается. Вот в центральной части устройства водо-воздушная смесь и попадает в область принудительного разрежения центробежными силами. При этом для конечной массы газа происходит понижение температуры и увеличение объема . Это увеличение объема и дает прибавку кинетического движения потока снизу вверх вдоль центральной оси устройства. Эта подзаряженная струя с новой энергией поступает на диск турбины , заставляя ее крутиться быстрее и вырабатывть еще более интенсивный вихрь,. который создает еще более высокое разрежение и так далее и так далее. Охлажденный влажный воздух центробежной силой выбрасывается в трубку теплообменника. В идеале температура теплообменника около абсолютного нуля. Окружающая теплообменник нормальная с нашей точки зрения среда является "средой с избытком энергии". Теплообменник ею обогревается и тепловая энергия поступает внутрь устройства в итоге конвертируясь во вращение "самовыворачивающегося бублика" из влажного воздуха внутри устройства.

Хочу сделать небольшую заметку по поводу эффекта Ранка (температурное разделение струи газа в так называемых "трубках Ранка"). Никто толком не объясняет этот эффект. А на мой взгляд все просто. Есть закон Бойля-Мариотта(произведение давления на объем при постоянной температуре - величина постоянная) и все происходит по этому закону. Циркулирующий в меридиональном направлении в нашем устройстве газ переменно испытывает то сжатие , то разряжение. То нагревается , то охлаждается по отношению к "нормальной" температуре. Вот и весь эффект разделения температур. Кстати никто не пытался туда впрыснуть воды? Должен быть очень интересный эффект. Что-то типа прохождения "точки росы" с резким охлаждением.

Можно кстати сделать интересный вывод: а ведь в данном устройстве это еще и колебательный процесс! А у колебаний есть резонанс - резкое увеличение амплитуды при минимально подводимой энергии! Представляете как возможно стабилизировать эффект при нахождении здесь зависимостей между амплитудой колебаний и всеми влияющими параметрами? Температурный резонанс! Звучит хорошо. И может найти отличное применение в холодильных машинах.

По моему глубокому убеждению Шаубергер был великий человек и незаслуженно неизвестен. Мне кажется , что ему все-таки удалось построить генератор , который извлекает энергию вроде бы из "НИЧЕГО" . Точнее прямо из окружающей среды. Даже если это сделать очень неэффективно - бесплатность этой энергии должна перевесить все аргументы против. Что же все-таки удивляет? В Интернете можно встретить довольно много информации о работах Шаубергера. Но , судя по всему, пока что технологической революции в производстве энергии не наблюдается . Вроде бы есть фотографии и рисунки конструкций. Однако все описания работы двигателя , которые мне встречались до сих пор настолько невразумительно-однообразны (и с моей точки зрения абсолютно неверны ) , что становится сразу понятным - ничего работающего просто нет. Я не претендую на истину в последней инстанции. Все, что описано на моем сайте - цепь сплошных противоречий и неточностей. Только я убежден , что двигатель - генератор с удивительными свойствами , вырабатывающий , точнее концентрирующий энергию из энергии окружающей среды вполне возможен и может быть изготовлен прямо сейчас. Социально-экономические последствия такого изобретения , понятное дело , не будут иметь никаких мыслимых границ. Это и полное решение энергетических проблем и изменение понятия о транспортных средствах.

Исходя из вышеизложенного остается только нарисовать конкретную конструкцию. Ну что же. В качестве гипотетического , "виртуального" двигателя предлагаю нижеследующую "кастрюлю" :

Вихревой двигатель-генератор

Данное устройство может выполнять функции:

1. Генератор энергии. Вернее концентратор энергии из окружающей среды. Не поворачивается язык сказать "вечный двигатель 2-го рода".

2. Тепловая машина – особенно велики возможности для охлаждения и кондиционирования. Кстати рабочее тело здесь не обязательно вода-воздух. Вполне возможен воздух и фреон.

3. Гравитационный механизм. Это довольно нахальное заявление , но попробую объяснить. Причем 2 способами.

3.1. Известен эффект потери веса быстровращающихся масс. Отчего же он зависит.? Вернемся еще раз к рис. г. Эверта . Понятно , что при таком вращении воздуха можно достичь невероятных скоростей (за счет небольшлй массы воздуха). Устройству не грозит разрушение в отличии например от металлического маховика. По большому счету несмотря на всю сложность траектории каждая точка данной траектории движется по касательной к поверхности Земли. И вполне возможно достигнуть на этой траектории линейную скорость в 8 км\сек. Искусственный спутник с орбитой в 1 метр? Наступит ли при этом левитация? Хм...

3.2. Когда-то давно мне попал в руки журнал ТМ со статьей о гравитационных механизмах(инерциоидах). Там описывался примерно 10 типов механизмов и тут же объяснялось . почему они не могут полноценно работать то есть летать. Правда в конце статьи было заявлено , что окончательного вердикта о работе таких устройств все-таки нет и вопрос открыт. Поэтому предлагаю №11. В свое время меня очень заинтересовало вращение простого маховика на оси электромотора . Моторчик я держал в руках. Мощность его была ватт на 70., 7000об\мин при U=24v , маховик –алюминиевый диск диаметром 10 см, весом грамм на 200. Объясняю подробно . чтобы желающие могли сами попробовать. Если конечно интересно. При вращении маховичка – полное ощущение, что уже держишь в руках работающий инерциоид! Достаточно вращать конструкцию вокруг кисти руки – и полная иллюзия непонятной тяги в вполне определенную сторону. Такой интересный эффект дает вращение одновременно вокруг 2 осей (ось мотора и ось кисти руки). Тогда и появилась идея которая теперь странным образом пересеклась с сутью двигателя Шаубергера. Раньше она казалась мне откровенным бредом, правда довольно интересным. Наверное нарисую немного позже.

А теперь небольшой вывод для изложенного на данной странице. Можно сформулировать некоторые общие основные принципы для работы устройств , производящих механическую энергию при "поглощении" энергии из окружающей среды:

1. Генерируется процесс , находящийся на грани самоподдержки (например в гидравлике замкнутый вихрь типа стакана Эйнштейна – крайне неустойчивое и довольно инерционное состояние: примеры сплошь и рядом – крутящаяся воронка воды , воздуха , природный смерч ; в электротехнике -электромотор и динамо соединенные на одной оси). Для настоящей самоподдержки необходимо в такую систему добавить внешнюю энергию. Иногда очень даже небольшую , компенсирующую потери на трение или сопротивление.

2. Гиперболизируетя процесс. Вплоть до резонанса , происходящего в таком устройстве (в вихре – нагревание и охлаждение водо-воздушной смеси , в электротехнике очевидно наведение электромагнитных полей)..

3. "Выворачивание" конструкции по отношению к окружающей среде таким образам, что какая-то часть этой конструкции будет обладать энергией с резко пониженным энергетическим потенциалом и станет поглотителем энергии окружающей среды(например в гидравлике - центральная часть двигателя Шаубергера - в идеале это пространство приближенное к абсолютному нулю по температуре и давлению , поэтому окружающая эту часть двигателя обычная среда обладает "избытком"энергии . В электротехнике - тут сложнее – очевидно наложение и резонанс полей , оставлю мысль пока незаконченной).

4. Высвобождение "поглощенной" извне энергии из замкнутого пространства устройства в виде механической энергии или электрической.

Яркие примеры таких устройств:

В гидравлике – Двигатель Шаубергера и очень похожий по принципам двигатель Клема

В электротехнике – генератор Тесла и генератор Серла.

Теперь можно предположить , что же представлял из себя внутри Repulsine Шаубергера. Скорее всего это была конструкция подобная нижеприведенной иллюстрации. Сформированный в центральной части вихрь поглощает с помощью теплообменника(по сути дела являющимся обычным центробежным насосом) то минимальное тепло из воздуха , проходящего через лопатки турбины , которое необходимо для поддержки вращения. Старт двигателя происходит при раскручивании турбины и впрыска снизу небольшого количества воды. Вероятно, после выхода на режим торнадо , вода больше не нужна и рабочим телом является только воздух. Давление внутри двигателя при работе - в центре понижено , на периферии повышено. В полной мере "работает" эффект Ранка. Вернее он должен работать еще более выражено , чем в "трубках Ранка" (это потому , что закрученный в трубках Ранка воздух выбрасывается моментально и довольно расточительно наружу , а здесь происходит "накопление" этого эффекта при циклическом меридиональном вращении). Охлажденный снизу теплообменник-турбина нагревается сверху нагнетаемым окружающим воздухом. Отбрасывание этого охлажденного воздуха создает обячную реактивную тягу.

Короче , если это действительно работает(я полагаю , если двигатель Шаубергера действительно существовал , то это была примерно такая конструкция) - можно считать это абсолютно универсальным двигателем-движителем-генератором. Суперэкологичным и безтопливным. С потоком холодного воздуха в качестве выхлопа.

Вихревой двигатель-генератор-движитель

Конструкция по технологичности на уровне начала прошлого века , может даже раньше. Смахивает на обычный пылесос. Простота ее заставляет задуматься - работает ли это? Но я особых противоречий не вижу. Полагаю эта картинка может получить значительное распространение в Интернете. Хотя бы как дискуссионная.

Промышленная установка для выработки электроэнергии могла бы выглядеть примерно следующим образом:

Блок вихревой электростанции (энергетическая ячейка?)

Конструкция предельно проста. Кто сказал , что "хобот смерча" должен быть направлен вниз? Давайте перевернем все вверх ногами (кстати в карандашном наброске Шаубергера в начале страницы тоже под вопросом - где "верх и низ"). Таким образом генерация искусственного вихря очень упрощается. Что нужно для формирования вихря? Ответ такой - немного тепла окружающей среды, влага и первоначальная закрутка массы влажного воздуха. В чашеобразную емкость наливается обыкновенная вода. Мотор-генератор на начальном этапе , при помощи турбины со спиральными лопатками , начинает закручивание водо-воздушого конуса и после выхода работы конструкции на режим торнадо, происходит поглощение теплоты из окружающего воздуха , ускорение движения разряженного воздуха вдоль центра вихря и давление этого потока на лопатки турбины. Мотор-генератор можно переключить в режим съема энергии. Описание работы установки оставляю самым минимальным - рисунок предельно ясен. Хотя процессы , происходящие в этом устройстве гораздо сложнее и разнообразнее(я намеренно опустил формирование миниторнадо при возникновении основного вихря , а также возможные электростатические эффекты). На этом рисунке я просто пытался выделить главное - процесс самоподдержки вихря возможен и на мой взгляд довольно прост. Какая высота будет у полученного вихря - не знаю(вполне возможно - эта установка может стать "ротором" полномасштабного природного торнадо на открытой площадке). И если уж в природе процесс формирования вихрей происходит сплошь и рядом , причем иногда вроде бы вообще без всяких причин , то к данному устройству предлагаю отнестись как к набору железок и других деталей, которые способствуют "цивилизованному" возникновению очень распространенного природного явления .

Отдельный вопрос о размерах данной конструкции. Разного образа критики в Интернете не любят , когда кто-нибудь начинает говорить о значительный размерах предлагаемых конструкций. Поэтому я не буду говорить о гигантских размерх (таким негативным примером может служить Messiah maсhine с диаметром в 50 метров). Гораздо более мне по душе описание Шаубергеровской Home Machine Power - размеры этого устройства порядка 1 метра в диаметре. Кстати то , что я предлагаю - своеобразный симбиоз между этими двумя устройствами. Только конструктивно проще и возможно лучше. А минимальные размеры определяются все-таки законами природы - воздушного вихря в живой природе я меньше метра не видел (простой пример - обычные завихрения на пыльной дороге). Зато если представить максимальные размеры такой станции! Воображение запросто может нарисовать громадную установку на открытой местности , которая спровоцирует возникновение настоящего торнадо во всей его сокрушительной мощи. Только этот торнадо "приручен" , поэтому всегда стоит на одном месте - точно над энергоустановкой. А если построить комплекс масштабных вихревых энергоустановок, охлаждающих окружающиее пространство? Здесь уже может идти речь о влиянии на климат! Прекрасный был бы вклад в дело борьбы с глобальным потеплением. Вот небольшая фантазия на эту тему:

Эти конструкции , как мне кажется , могут быть изготовлены в очень широких по размерам и мощности пределах , но самое очевидное - как малогабаритный автономный источник энергии(например для отдельно стоящего дома). Помните как "завалили" в свое время персональные компьютеры "большие ЭВМ"? Надо быть ближе к потребителю!

Все конечно выглядит довольно фантастично , но все-таки хочу усилить впечатление. И разобраться наконец - что такое Имплозия , о которой постоянно говорил Шаубергер и попытаться понять - что он хотел предложить?

Начнем с того , что вся техногенная цивилизация в настоящее время зависит от Эксплозии. С латыни это взрыв , выхлоп. Работа всякого современного теплового двигателя(левая часть рисунка) - это сгорание топлива в каком-то объеме, резкое повышение температуры и расширение рабочего тела в результате этого сгорания. Увеличенное в объеме рабочее тело давит на поршень , турбину , просто отбрасывается для получения реактивного импульса. На процессе расширения в результате горения топлива работает практически любой двигатель, постоянно растрачивая невозобновимые ресурсы в виде газа-нефти-угля-урана. Про отходы такой технологии даже говорить не хочется - сами представляете. Но ведь расширение рабочего тела можно получить в результате совершенно другого процесса! Пример - природный торнадо. Попробую немного пояснить.Представим. что в какой-то емкости начали вращать рабочее тело. В самом простом случае - это обычный воздух как на данном рисунке справа (миниатюрная модель природного торнадо). В центральной части сразу появится ускоряющееся восходящее поступательное движение. На это есть по крайней мере 3 причины:

1. За счет разрежения центробежными силами центральной части вихря происходит некоторое увеличение объема для конечной массы газа и понижение его температуры. С боков эта масса "подперта" стенками сосуда, снизу его дно. Остается один путь расширения - вверх.

2. На разреженную часть газа в центральной части действует закон Архимеда - более легкое тело "всплывает" - что-то вроде воздушного шара , только без оболочки.

3. Третья причина самая экзотическая. Воздух при вращении приобретает значительный электрический потенциал. Положительный в центре, отрицательный на периферии. Несмотря на всю свою простоту , эта модель торнадо(да и сам торнадо в оригинале) является превосходным электростатическим генератором (лучше всего теория возникновения такого электрического потенциала отражена в материалах по генератору Серла). В реальном торнадо достигается величина в миллионы вольт и проявляется в постоянном возникновении молний в "оке торнадо"и его "хоботе". Таким образом в теле торнадо при наличии такого высокого напряжения происходит электризация воздуха. А одноименные заряды как известно отталкиваются! (положительно заряженные молекулы воздуха - лишенные электронов,отталкиваются друг от друга). Таким образам происходит повышение давления газа за счет сил электростатики!. И это расширение опять же дает дополнительный импульс движению воздуха вверх. Интересно , а сформулирован ли в физике такой эффект - увеличение объема газа при его электризации? Если нет - чем вам не открытие? Пошарив по Интернету ничего такого не нашел , а эффект явно должен быть.Все сказанное хочу пояснить данным мультиком и попытаться доказать, что торнадо - это электростатическая машина, причем конструктивно самая простая. В Интернете можно найти достаточно конструкций, где ротором является простой цилиндр из диэлектрика, по бокам которого просто приложено высокое напряжение в несколько десятков киловольт.Лавина заряженных частиц , протекающая между электродами просто крутит цилиндр ротора.

Данным мультиком(разрез торнадо) хочется обобщить , что же предлагают авторы подобных конструкций и предложить свой ответ на вопрос - а за счет чего смерч собственно вращается?

Электростатическая

модель торнадо

Рассмотрим поперечный разрез торнадо. Увидим что-то вроде шарикоподшипника. Исследователи природных торнадо говорят о наличии на внутренних стенках главного торнадо целой системы миниторнадо (я возвращаюсь к шарикам-роликам в начале этой страницы). Также говорят о высоком электрическом потенциале, который генерируется на этой внутренней стенке по отношению к центру вращения. Я полагаю , что эти шарики-ролики , находясь под высоким электрическим потенциалом являются роторами своеобразного электрического двигателя, это и есть непосредственный источник вращения торнадо! Идет обычный процесс электризации при трении диэлектриков друг о друга. Как шерсть об янтарь. Главный момент в данном мультике(процесс пробоя воздуха при наступлении какого-то граничного напряжения) умышленно сделан с небольшой задержкой для понимания процесса подкрутки шариков смерча. Очевидно в этот момент происходит "отключение" сил электростатического притяжения, которое сдавливало шарики и они резко увеличиваются в диаметре. При сбросе давления в шариках они должны охладиться. Этот процесс происходит постоянно по всей высоте хобота смерча , вовлекая его во вращение и охлаждая. Хочется отметить интересный эффект у торнадо - чем выше скорость торнадо - тем тоньше его хобот. Но силами электростатитки все и объясняется! Чем выше скорость вращения - тем выше разность потенциалов центра и периферии - тем сильнее заряженные частицы притягиваются друг к другу - тем тоньше хобота смерча! Силы электростатики объясняют все! Никто со времен древних греков не знает , отчего происходит передача электронов при трении шерсти о янтарь , но это не значит , что это нельзя использовать! А в торнадо для электризации идеальные условия - наличие огромных , трущихся друг о друга диэлектрических поверхностей - вращающихся воздушных шнуров по всей высоте хобота торнадо.

Исходя из всего сказанного , хочется сделать некоторое обобщение и предложить свою конструкцию вихревого устройства. Конструкторы вихревых устройств на протяжении ХХ века скорее всего действительно создали реально работающие устройства, использующие тепловую энергию окружающей среды (это двигатель-генератор Шаубергера, двигатель Клема, турбина Тесла, генератор Серла , эксперимент Рощина-Година , генератор Потапова и очевидно еще целый ряд конструкций других менее известных изобретателей). При работе этих устройств можно выделить много похожего, а именно:

1. При работе поглощаетя теплота и своеобразным "выхлопом" является охлаждение окружающей устройство среды.(причина: тепловая энергия окружающей устройство среды конвертируется во вращение).

2. Наличие сильных магнитных и особенно электрических полей при работе.(причина: электрические силы - источник процесса )

3. Странное свечение пространства вокруг устройств и внутри вихрей при их работе(причина: при многокиловольтовых напряжених происходит ионизация воздуха)

4. Все устойства имеют размеры не менее 1 метра.(причина: все эти устройства в основе своей работы имеют вихрь-торнадо-смерч , а его появление определяется физическими свойствами воды и воздуха - теплоемкость, теплопроводность , напряжение пробоя , инерционность и пр.)

Обобщив работу этих конструкций и , взяв от них все с моей точки зрения полезное, предлагаю свою.

Двигатель-торнадо Арсентьева

Краткое описание работы:

Устройство генерит локальное природное торнадо. Это попытка отработать те принципы, которые заложены в электростатической модели торнадо(см. мультик выше). Конструкция по принципу смахивает на электростатический генератор , который все помнят еще со школы(помните 2 вращающиеся в противоположных направлениях плексигласовых диска с фольгой и молнию при пробое между двумя блестящими шариками , снимающими потенциал с этих дисков?). Только здесь все свернуто в конус. Внутренний ротор, собранный из максимально легкого материала (тонкостенный пластик) при вращении образует спиралееобразные , вращающиеся вокруг свой оси жгуты из воздуха , которые и являются поставщиками заряда(на иллюстрации не показаны, чтобы не перегрузить рисунок). Если кто хочет представить как это выглядит - вспомните известную рекламу циклонного пылесоса по ЦТ. Работает все так: пластины на роторе заряжаются положительно, на статоре отрицательно (металлизированые черные полоски можно нанести на конусы статора- ротора методом гальванопластики). Мотор-генератор работает как мотор до достижении пластинами напряжения пробоя , происходит разряд между парами пластинок ротора-статора и поток электронов, способствует ускорению вращения. При поступлении снизу "свежего" воздуха наступает самоподдержка вращения. Мотор-генератор переходит в режим генерации. Вода, подаваемая снизу турбинным насосом , способствует усилению электризации воздуха(есть эффект сильной электризации при разбрызгивании капель воды в воздухе, например при падении струй водопадов, так называемое балоэлектричество). Известно , что торнадо "тяготеет" к водоемам. Вот в общем и весь принцип работы. Источник энергии - только вода и огромное количество пропускаемого сквозь устройство окружающего воздуха.

Материалы ротора-статора - легкий тонкостенный пластик с гальванопластической металлизацией для заряжаемых пластин(а может и просто приклеенная фольга) . Размер - не менее метра в диаметре. Почему? Похоже размеры устройства имеют большое значение. Попытка в эксперименте Рощина-Година изготовить устройство в 20 см окончилась неудачей. Устройство в 1 метр - заработало.

Не забудьте заземлить металлические части мотор-генератора !!!

Вот вам проект генератора для тех , кто требовал конкретное устройство. Кто-нибудь готов проверить то , что здесь разрисовано? Чертежей никаких нет . Одни только догадки. Но если это все сможет работать , то вариант промышленной установки (на этом принципе) по "сложности" конструкции может граничить с идиотизмом. Хотя простые устройства - самые надежные.

Прошу прощения , что пока сделан упор на получение энергии. Дальнейшим развитием этого проекта будет все-таки "изготовление" летательного аппарата.

Возвращаясь к Repulsin Шаубергера, электростатическая модель его аппарата принимает примерно такой вид:

Электростатическая модель двигателя-генератора Шаубергера?

Возможно , эти два примерно равноценных рисунка - главное , что предлагается на этом сайте , несмотря на внешнюю непритязательность. Вероятнее всего в двигателе Шаубергера. "питающий"воздух поступает и снизу и сверху(т.е. сверху вовсе не колпак мотор-генератора, а вихревая камера в чистом виде).Два зеркальных вихря имеют общее "око торнадо". Во время работы происходит постоянная электризация потока внутри устройства . В центре тороидального пространства двигателя образуется отрицательно заряженное кольцо (согласно предлагаемой электростатической теории торнадо). Корпус в принципе может приобрести положительный потенциал. Но лучше корпус пока на всякий случай заземлить. При электрическом пробое водо- воздушной смеси внутри устройства происходит охлаждение и подкрутка шнуров торнадо, это и является движущей силой устройства. Возможна ионизация воздуха вокруг корпуса (при отсутствии заземления). В качестве турбины на первом этапе предлагается либо классическая турбина Шаубергера с штопорами - как деталь самым простым и естественным способом позволяющая получить необходимую закрутку потоков воды и воздуха внутри устройства, либо обычная сдвоенная центробежная турбина(похоже именно такая классическая турбина в руке человека с фотографии Repulsine в начале этой страницы - возможно Шаубергер пришел к выводу , что "навороты" со штопорами просто не нужны).

Кстати конструкцию турбины уже кто-то "подсказывает". Взгляните на это:

Материал всего устройства может быть металл как у Шаубергера , но очевидно в современном варианте определенный интерес представляет конструкция из диэлектрика типа пластика. Диаметр всей конструкции около 1 метра. Диаметр водо-воздушных шнуров , генерируемых штопорами(или лопатками во втором случае) турбины 3-5 см. Выключатель для этого торнадо - кран, перекрывающий воду.

Часто пишут об эффекте Коанда , который присутствует при работе двигателя Шаубергера. При этом почему-то всегда описывается что-то вроде объяснения подъемной силы крыла. Но ведь эффект Коанда - это совсем другое! Это прилипание потока газа или жидкости к поверхности при движении их вдоль этой поверхности! Очевидно просто неверно трактуются замечания Шаубергера о присутствии такого эффекта при работе его конструкции. По моему мнению можно , используя эффект Коанда , изготовить рабочее колесо турбины двигателя без всяких лопаток и штопоров - в виде сдвоенного гиперболического конуса(вполне возможно, упомянув Коанда , Шаубергер имел в виду именно это). Водо-воздушная смесь будет вовлекаться во вращение торнадо при гипервысоких скоростях вращения такой турбины именно за счет эффекта Коанда(прилипание частиц к поверхности вращающегося конуса). Конструктивно получается очень простая турбина - требуется только максимальная легкость и прочность. Очевидно пластик как материал - лучше всего. Отсюда и получается эта конструкция : ротор - тонкостенная пластиковая "юла". Зачем это нужно? Задача рабочего органа после выхода на режим торнадо - стать "незаметным". При этом все электростатические эффекты и остальные принципы работы остаются в силе.

Зайдите на страничку Торнадо - думаю будут интересны новые теоретические обоснования работы машины торнадо. А конструкция двигателя на данный момент при помощи техномультика выглядит так:

Schauberger's Repulsine?

С моей точки зрения есть явные параллели с карандашными набросками Shauberger's Repulsine и фотографиями из Пенемюнде. Эх и подержать бы в руках ту штуковину, которая изображена на этих фото! Только мне кажется - что примерно уже можно догадаться , как это работало. Не исключено , что именно так - с самоподдержкой вращения и охлаждением воздуха на "выхлопе".Самое странное, что турбина, вполне возможно, нужна только для старта, а после выхода на режим не нужно никаких движущихся деталей вообще! Только самовыворачивающийся вращающийся бублик из воздуха - и больше ничего.(?!)

А пока попробуем порассуждать дальше, отойдя немного в сторону от принципов Шаубергера. Наверное надо это разместить на другой странице... Все , изложенные выше остается в силе. Попытаемся улучшить конструкцию и сформулировать такую мысль - достичь устойчивое проистекание процесса , постаравшись полностью избавиться от механически двигающихся частей.

Начнем немного со стороны. Вспомните какой-либо художественный фильм , рассказывающий о временах Петра I. В те времена очень любили устраивать фейерверки. Помните колесо с горящими ракетами на ободе которое постепенно раскручиваясь превращается в горящее кольцо? Очень эффектная и красивая штучка , хотя на первый взгляд и бесполезная. Вращается с большой , но все-таки какой-то определенной скоростью. А никто не задумался - чем ограничена эта скорость вращения? И почему допустим обычный электромотор не может вращаться выше какой-то максимальной скорости , сколько ни подавай на него напряжения? Все ограничено моментом инерции для вращающихся масс , который определяется массой вращающегося тела и распределением этой массы вокруг оси вращения. Поэтому массивный ротор электродвигателя или вращающейся турбины никогда не удастся раскрутить до сверхвысоких скоростей. Наибольшую скорость вращения в настоящее время имеют самолетные турбины (порядка 150 тыс.об.мин). Колоссальные обороты , но прибавить дальше уже невозможно. А я предлагаю все-таки добавить!.Только чуть-чуть не так. Зачем вращать тяжелую турбину или ротор? Что если повращать воздух или еще точнее продукты сгорания ? Грубо говоря , я предлагаю остановить колесо фейерверка и заставить вращаться воздух или точнее продукты сгорания по какому-то внутреннему ободу, то есть получить горящее кольцо , которое уже потом при отбрасывании раскаленных газов в нужном направлении и получит необходимую реактивную силу. Вот и начнем рассуждения в этом направлении.

Что собственно из себя представляет ракетный двигатель? Это реакция расширения (при сгорании в камере топлива + окислителя) в каком-то замкнутом пространстве и выброс продуктов сгорания в одну сторону. Движение тела происходит в противоположном направлении.

Представим себе некую чашечку с налитым в нее горючим и подожжем его. Примерно вот такую. Горючее при сгорании расширяетя и в результате естественной конвенции продукты сгорания поднимаются вверх. Разумеется стрелочка , символизирующая движение продуктов сгорания , ведет себя слишком интенсивно для данной ситуации. Такое ее поведение было бы оправдано при принудительном нагнетании горючего и окислителя внутрь чашечки.Что и происходит в настоящем ракетном двигателе. Или в турбореактивном при поступлении туда порции воздуха. А здесь - так себе - спокойный процесс вроде горения свечки. Топливо вроде есть - воздух поступает слабо, процесс вялый. Немного модернизирум чашечку , проделав в ней по центру отверстие изготовив что-то вроде чернильницы-непроливайки:

Теперь снизу могут поступать порции воздуха и поддерживать горение. Продукты сгорания при расширении , отталкиваясь от наклонных стенок камеры сгорания , более оправдано стремяться подняться вверх.

Теперь расположим друг за другом несколько таких камер. Получается примерно так. Если рассмотреть отдельно любую камеру , то продукты сгорания при расширении отталкиваются от наклонных стенок камеры и получают какой-то импульс. Причем процесс начинается в нижней камере усиливается во второй и во всех последующих. То есть продукты сгорания постепенно ускоряются. Происходит накопление кинетической энергии. Осталось немного : свернуть все в кольцо , чтобы процесс накопления стал непрерывным и невероятно интересным.

Преставьте себе для удобства восприятия что то , что расположено ниже изготовлено на базе металлической банки от рыбных консервов.Стрелки здесь символизируют сгорающее топливо , которое при расширении получает импульс по часовой стрелке(если посмотреть сверху). Эта схема уже не привязана к силе тяготения как вышерассмотренные чашечки , потому что в действие теперь вступают центробежные силы: горючее прижато изнутри к ободу и центробежная же сила поставляет порции воздух для горения через отверстие в центре. Продукты сгорания должны вылетать на нас (напоминаю - смотрим сверху). Выходит такая конструкция:

Тут уж я не удержался - вставил колпак по центру - здесь можно разместить мотор-генератор для старта или вырабатывания электроэнергии как у Шаубергера. Здесь в конструкции 4 камеры сгорания , вероятно и вихрь будет скручен из 4 вращающихся цилиндров. У Шаубергера их 24 при диаметре конструкции в 1 метр. Возможно в этом есть физический смысл для подобных размеров. Так и в этой конструкции можно поставить нужное количество камер. Далее происходит стягивание вихря в точку как описано про шарики-ролики выше. Рисунок этот мне пока не нравится - надо будет доработать . Нижележащий мультик показывает что видит наблюдатель изнутри конструкции - так сказать развертка панорамы двигателя изнутри: тор с самоподдержкой реакции горения , засасывающий воздух центробежными силами от наблюдателя и отбрасывающий продукты сгорания вверх. Причем скорость вращения этого тора может быть очень велика из-за его малой массы. И в то же время не исключено , что при сверхвысокой скорости вращения этого тора могут сказаться какие-то новые неизвестные пока явления. Если это действительно сможет работать - обращаю внимание на технологичность данного двигателя - здесь не нужна никакая точность изготовления и никакие высокие технологии, которые необходимы для изготовления самолетных турбин и ракетных двигателей. Единственное существенное требование - это жаропрочность. Вполне возможно, такой двигатель могли построить при появлении изделий не то что из металла , а даже из керамики (то есть гораздо раньше нашей техногенной эры). Из обыкновенной глины. Гончар на своем гончарном круге. Может некоторые НЛО летают примерно так? Скажем так называемые "вимана"?

А теперь опять технологический нонсенс. Предлагаю изготовить простейший воздушно-реактивный двигатель . Без движущихся деталей. Из старого помойного ведра. Не удивляйтесь и не крутите пальцем вокруг лба. Мой сайт - что хочу - то и пишу. Попробую объяснить.

Наверняка многим приходилось видеть, как горит бензин или что-то подобное в металлическом ведре или бочке . По крайней мере очень легко представить. Вспомните допустим фильм "Обратная тяга". Языки пламени временами образуют восходящий закрученный вихрь , который тут же пропадает - нет особых причин для его формирования. А что если пламени немного помочь? И всю энергию от расширения продуктов сгорания направить на вращение? А поступательное движение - это будет как следствие. В общем получается такая конструкция.

Ведро с дырой внизу. На ножках. Снизу поступает воздух для поддержки реакции. Деталь , смахивающая на корону и изготовленная из обычной жести - закручивает продукты сгорания в кольцо(разрез и одновременно развертка этой детали нарисована чуть выше). Дальше все под действием центробежных сил поднимается вверх по стенкам ведра. Снизу засасываются новые порции воздуха, которые тут же вступают в реакцию (чем интенсивней горение - тем больше порций воздуха вовлекается во вращение, опять же способствуя горению). Задача одна - всю энергию от сгорания направить на вращение. Не отвлекаясь ни на что. Все в миниатюре моделирует тайфун-торнадо-смерч. Наивная попытка в простом дырявом ведре повторить природное явление. Но чем ограничена скорость вращения , а значит и скорость потока снизу-вверх - решайте сами.

А здесь еще одна конструкция по Шаубергеру. Немного изменено по разрезу А-А. Продукты сгорания отбрасываются к центру вращения и далее разделяются на два потока - вверх , формируя вихрь, и вниз - а это уже движущая сила конструкции. Мотор-генератор вверху вначале работает как стартер процесса, после выхода на режим торнадо - генератор энергии. Еще раз напомню , что я предлагаю двигатель , использующий тепловую энергию от сгорания топлива. То есть что-то вроде жидкого топлива все равно нужно.Хотя это могут быть и дрова? Но у Шаубергера по его словам нужно только воздух (которого вокруг предостаточно) и воду (как топливо?). Не совсем уверен в реалистичности такого утверждения , но противореча самому себе хочется в дальнейшем кое-что предложить и на эту тему. Ведь настоящему вихрю действительно вроде бы как ничего с точки зрения потребления энергии и не нужно! Есть одна по-моему очень хорошая мысль , пока можно сказать на уровне мозжечка - в будущем постараюсь изложить. Возможно в этом и была тайна двигателя Шаубергера.

Разрез А-А (Не напоминает этот разрез рисунки некоторых кругов на полях? Какой именно - можете выбрать сами)

А пока немного о топливе для конструкции. На начальном этапе конструкции явно не хватает воздуха . Поэтому горючее (оранжевого цвета) возможно должно иметь в своем составе и окислитель. Что-то вроде напалма , который может гореть сам по себе. Хотя может быть я не прав и достаточно обычного авиационного керосина . В дальнейшем я постараюсь развить эту мысль и значительно модернизировать конструкцию. Основная идея будет та же - как построить двигатель без движущихся частей (мотор-генератор не в счет - можно и без него). Жалко времени не хватает - а вариантов слишком много , даже описать не успеваешь , не то что изготовить. Пишите , если кто-то решится изготовить нечто подобное , но не ждите от меня чертежей и расчетов - все существует только в виртуальном пространстве. Интересно - если такие устройства действительно работают - можно это считать "ракетной технологией для бедных?