Какое удовольствие смотреть кадры "Канала Дискавери", посвященные торнадо , гуляющим по штатам США в знаменитой "аллее торнадо".... Но хотелось бы иметь ясное понимание того , как все образуется и это поможет не только предложить логичную конструкцию генератора искусственного вихря, способного утилизировать тепловую энергию окружающей среды, но и предложить методы "провоцирования" вызова природного торнадо , а также способы борьбы с "нежелательными" торнадо.

Начнем с попытки объяснения термина "самоподдержка" торнадо и есть ли она на самом деле?

Без всякого сомнения есть. Но никто толком не может объяснить истинные ее причины. Вволю начитавшись в Интернете о явлении торнадо как таковом , стало понятно, что никто и не знает как оно "работает". Есть замечательные красивейшие фотографии самих торнадо , последствия их разрушительной работы и очень поверхностные попытки объяснения. Нормальной теории я считаю нет. Предлагаю свою, основываясь на своих и чужих материалах.

Исследователи торнадо , рассуждая о сокрушающей разрушительной силе торнадо, постоянно упоминают об охлаждении центральной части и резком увеличении скорости движения в центральном жгуте вихря. Константируют это как факт , но почти никак не объясняя это замечательное явление.

Очевидно ускорение движения в центральной части (жгуте или хоботе торнадо) и есть его движущая созидательная и одновременно разрушительная сила. Что же там происходит?

Начнем с маленькой картинки , взятой с сайта о работах Шаубергера.

Исследования показывают , что структура торнадо состоит из точно таких же вращающихся вокруг своей оси вихрей каким и является сам торнадо. Если быть до конца последовательным - то все эти вихри тоже состоят из еще более меньших вихрей. Аналогия точно такая как толстенный перекрученный корабельный трос состоит из нескольких тросов поменьше. Эти тросы из еще более меньших. И так можно дойти до элементарных составляющих нитей.

Так и торнадо. Рассматривая закрученные воздушные составляющие вихри и переходя на более миниатюрный уровень, неизбежно доходим до отдельной молекулы воздуха. Чем же отличается движение молекулы воздуха обычной окружающей среды от молекулы, находящейся в жгуте вихря? Полагаю что сразу все ясно из приведенного мультика:

Молекулы окружающего воздуха постоянно находятся в броуновском движении. Любая молекула равновероятно может двигаться в любом направлении вдоль 3-х степеней свободы. Это хаотичное движение собственно и образует давление воздуха (и температуру) . Так как молекул много и все они двигаются вразнобой, в целом воздух находится в состоянии покоя. Но вообще-то броуновское движение отдельной молекулы до очередного столкновения с другой молекулой составляет несколько сотен метров в секунду! Вот бы направить их все одновременно в нужную сторону. В этом как раз и состоит задача так называемого демона Максвелла - рассортировать молекулы по скоростям и направлениям - тогда считай вечный двигатель второго рода уже в кармане. Естественно напрямую отловить и упорядочить все молекулы невозможно - действительно такое под силу только нечистой силе. Но вероятно в торнадо подобное возможно!

Посмотрите на мультик: в жгуте вихря единичная молекула воздуха теряет 2 степени свободы. Вихрь "не дает" молекуле убежать никуда в сторону - возможны только вертикальные колебания!

А ведь тепловая составляющая момента импульса никуда не исчезает - значит возможны колебания только вверх-вниз , но с увеличенной втрое амплитудой. Забегая немного вперед можно сказать , что колебания вообще возможны только в одну сторону - вверх (снизу "напирает" поток других молекул воздуха- об этом чуть дальше). Таким образом "плененная вихрем" молекула теоретически имеет в 6 раз большую вероятность "полететь" в одну сторону(вверх) чем когда была частью "обычного воздуха"! Броуновское движение молекул воздуха становится гораздо более упорядоченным и молекулы могут свободно двигаться только вдоль единственной оси координат. Скорость дполета молекул воздуха в броуновском движении между столкновениями друг с другом составляет порядка 500м\с . Линейная скорость при вращении воздушных потоков торнадо тоже достигает 500 м\с ! Любопытное совпадение, которое заставляет задуматься, не правда ли?

Должен сказать , что я давно и с большим интересом слежу за материалами сайта Наудина(Франция). Привлекает то, что автор занимается только теми вещами , которые хоть как-то работают. Больше всего интересуют лифтеры. Почему? Во-первых они почти не потребляют энергии. Но главное с моей точки зрения в конструкциях сайта Наудина(особенно в последних) - один шаг до создания устройства , которое будет способно не просто поднять в воздух небольшой вес в несколько десятков граммов , а стать полноценным устройством для гораздо более мощных явлений чем демонстрация ионного ветра. Предлагаю свое понимание проблемы. Хочу поделиться с Вами - что по моему мнению там не хватает во всех предложенных конструкциях. Необходимо совершить простейшую вещь - замкнуть выходной поток сам на себя. Что можно добиться этим? Предлагаю посмотреть вначале на следующую картинку . Это одна из моих самых любимых фотографий торнадо.

По этой фотографии совершенно ясно , что торнадо имеет электрическую природу (все конечно гораздо сложнее , но пока предлагаю обратить внимание только на это). Причем на фото изображен процесс пробоя электрической машины (в общем-то в данном случае нежелательный процесс - полагаю , что после такого разряда молнии торнадо резко ослабевает) . Совершенно ясно , что верхняя часть вокруг ока торнадо заряжена положительно , а нижняя (примыкающая к земле) отрицательно. На снимке запечатлен процесс пробоя воздуха при превышении напряжения пробоя воздуха в 3 кв.\мм. Можно даже примерно оценить величину потенциала при появлении этой молнии. Итак , считая торнадо как объективно реально существующий мотор-генератор, предлагаю максимально просто повторить это в простом искусственном устройстве, которое я попытался нарисовать на следующей картинке. Пояснений минимум. Это зацикленный сам на себя лифтер , который запускается при подаче первичного стартового высокого потенциала на электроды , форма которых однозначно ясна из рисунка. Стартовый импульс нужен только в начале - дальше процесс должен нарастать лавинообразно - и с электродов уже надо будет снимать напряжение. Главная задача - получить тороидальный вихрь.Рядом - рисунок одного из самых "красивых" генераторов Ван де Граафа - тождество принципов работы лифтера и генератора напрашивается сама собой:

Немного оконструкции.

Это полый пластиковый тороид диаметром в 30-40 см с вырезанной сверху четвертинкой. Внутренняя поверхность максимально гладкая. Методом гальванопластики нанесен анод и катод(серого цвета). Высоковольтный источник стартового потенциала (предлагаю отказаться от всевозможных строчников от мониторов и использовать шокер - компактное устройство продающееся в магазинах для самообороны , выдает импульсы 50-100кв - кстати исходя из этого параметра и вытекают примерные габариты устройства). Жмем на кнопку шокера.

Мощности импульса шокера с его несколькими ваттами должно хватить для возникновения ионного ветра - дальше если процесс действительно пойдет , должно происходить накопление заряда на аноде-катоде , а значит и на высоковольтном конденсаторе (конденсатор здесь нужен только для поддержки рабочего напряжения). При старте ионный ветер начинает дуть от плюса к минусу (вдоль красных стрелок внутри). Самое интересное происходит при продвижении этого ионного ветра к центру . Обязательно начинается вращение указанное темно-синей стрелкой (точно такое же как при сливании воды в ванной с такими же причинами появления). В районе центральной части формируется "око торнадо" - тот самый рабочий орган с неординарными свойствами, которые никогда не будет иметь цельная деталь типа центробежной турбины .Если хотите - это то , что пытается получить своими устройствами англичанин Сёрл. Поток зацикливается, при этом начинается самовыворачивание и одновременно круговое вращение. На страницах своего сайта я неоднократно пытался доказать , что выворачивающийся вращающийся тор сам по себе является совершенно уникальным явлением, "склонным" к самоподдержке. В моем устройстве я предлагаю эту самую самоподдержку осуществить самым простым и естественным способом(заимствуя принцип у природного торнадо). Еще раз подчеркиваю: в вырезанной четвертинке тора формируется та самая воздушная турбина без турбины, которая является движущей силой основного шнура торнадо(голубого цвета). Вдоль этого шнура и происходит пресловутое увеличение кинетической энергии с охлаждением участвующего в этом процессе воздуха(об этом эффекте двойственности температуры движущегося газа хорошо рассказывает Вадим Ошеров). Основная задача данного устройства - "прокачать сквозь себя" максимальное количество окружающего воздуха, отобрав у него тепловую энергию и увеличив кинетическую. По функциям - это и генератор и левитирующее устройство. Но пока об этом после. Главное - получить самоподдержку , даже особо и не пытаясь осуществить съем энергии. Мне кажется что в данном устройстве очень удачно компонуются все возможные процессы , которые только могут происходить в торнадо - центробежные силы накладываются на электрические. Пока умолчу про магнитные и гидродинамические силы. Про теплопроводность и теплоемкость тоже . Не хочу загружать обилием подробностей. Не пишу Вам все подряд , пытаюсь насколько возможно выделить главное , не отвлекаясь на детали и другие возможные конструкции.

Почему предложенная конструкция именно такая? Это предложение простейшим образом осуществить движение потоков воздуха с образованием вихря по принципам движения, изложенном на следующем мультике. Если скрестить генератор Ван де Граафа и трубку Ранке-Хильша(а они даже внешне похожи на предложенное ниже) то и должно получится природное торнадо. Примерно такое:

По-моему все довольно логично. Красные стрелки - это положительно заряженные ионы воздуха и одновременно сравнительно "теплый" воздух. Голубые стрелки - отрицательно заряженный центральный жгут и одновременно сильно охлажденный воздух. В торнадо есть мощнейший восходящий поток (еще раз - голубые стрелки на мультике), свободно оперирующий с предметами в сотни тонн. Природа не терпит пустоты - значит обязательно есть и нисходящий поток - по периферии вихря (красные стрелки). Сам "жгут" или "хобот" стягивается в "нитку" эдектростатическими силами. И чем бустрее вращение - тем сильнее эти силы.

Вспомним еще раз про фильмы "Дискавери" со съемками американских торнадо. Есть там интересные кадры, где постоянно полыхают огромные вспышки у самого основания торнадо. Вначале мне казалось , что это последствия разрушения разного электрохозяйства при прохождении вихря по городским кварталам(я даже возмущался вначале - что там американцы - напряжение в электросетях перед торнадо не вырубают?). Но внезапно пришла и другая идея. Эти вспышки - короткое замыкание высоковольтного внешнего и внутреннего хобота торнадо разным токопроводящим хламом(например обычными проводами ЛЭП или любыми металлическими кусками чего угодно!) Внутренний и внешний хоботы вращения совершенно очевидны на некоторых фотографиях торнадо. Процесс конечно присутствует всегда , но отчетливо виден только на фотографиях "чистых" торнадо - не замутненных поднятым хламом и грязью. Оцените следующие 2 кадра:

Совершенно очевидно наличие 2-х потоков бешено вращающихся друг в друге и напоминающих один отрезок шланга большего диаметра в меньшем. Хобот в хоботе! Нисходящий и восходящий вращающиеся потоки непосредственно рядом . При этом явно должна присутствовать электростатика. Собственно говоря разноименность зарядов внешнего и внутреннего хобота наложенных на вращение и является условием формирования тонкого хобота. Причем чем сильнее торнадо - тем тоньше хобот (сильнее электростатические силы ,стягивающие разноименные вращающиеся заряды) . Если все это так , то можно предложить пару замечательно простых решений для борьбы с торнадо. Вначале приходит мысль - запустить в торнадо что-то вроде "натриевой ракеты". А можно и еще проще. Забросить в торнадо моток стальных тросов. Пусть сгорают как металлическая нить в предохранителе, но перед этим сбросят высокий потенциал внешнего и внутреннего хоботов! Просто нужно перемкнуть высоковольтный потенциал. И если природа торнадо действительно электростатическая - он должен прекратиться. Интересно - кому-нибудь это интересно? Или надо продолжать безвольно ждать новые торнадо и тайфуны "Иван"-"Катрин"-"Рита"? Мне кажется , что борьба со всеми этими напастями вполне реальна!

Итак пока основные выводы таковы:

1. Торнадо - это высоковольтная электрическая машина - при движении ионного ветра от положительно заряженных грозовых облаков к земле начинается сам процесс. Необходимо заметить , что появление торнадо возможно только при наличии положительно заряженного грозового облака(что кстати встречается нечасто - обычно облака заряжены отрицательно). В этом смысле торнадо - полный аналог генератора Ван де Граафа. Ионный ветер в принципе довольно слаб, но в природе при образовании торнадо может иметь колоссальные масштабы.

2. Увеличение кинетической энергии вдоль центральной оси вихря - следствие упорядочения броуновского (теплового движения молекул) - это основа энергии торнадо. В этом смысле торнадо - приближенный аналог трубки Ранке-Хильше. Попутно хочется выдвинуть крамольную идею. Почему трубки Ранка (практически все!) делают из металла? Ну сделайте ее наконец пластмассовой! На выходе горячей и холодной струй должна быть электрическая разность потенциалов. Причем киловольтная! Есть еще один очень любопытный прикол. В трубке Ранке-Хильша да и в самом торнадо внутренние и внешние слои вихря вращаются в противоположных направлениях! Факт малоизвестный и совершенно никем никак не объясняемый. Но объяснение готовится... Причем такое простое!

3. Обращение к возможным критикам: торнадо - не "вечный двигатель" - точно так же как им не является обыкновенный ветер. Ветряная мельница ловит горизонтальный ветер уже многие сотни лет и все как-то свыклись с этим вариантом "вечного двигателя". Почему бы не попробовать поймать в торнадо "ветер вертикальный" и попытаться снять с него энергию? Похоже великий Тесла был очень близок к этому. Так что его последователи вместо бесполезного сотрясения воздуха молниями могли бы использовать свои устройства с гораздо большей пользой.

Довольно простое приспособление для генерации вихря (ячейка генератора) могло бы выглядеть примерно как рисунок слева(у Шаубергера механическим способом это было решено как на этом чертеже):

Из таких ячеек можно спокойно собирать энергетические линейки и даже платформы. Размеры ячейки ? Пока неизвестно... Вернее в самых широких пределах. В зависимости от вольтажа источника стартового импульса напряжения.. Дальше - ячейки в ряд , а еще лучше в шахматном порядке. Платформа Гребенникова? Можно ли собрать сотни четыре таких ячеек в единую платформу? И запустить скажем пьезозажигалкой(около 5 кв.)?

Но пока о другом. Вернее о главном - о практической реализации. Главная цель моего сайта - убедить других ( а возможно и самого себя ) в работоспособности предложенных устройств. Убедить настолько , чтобы были предприняты реальные попытки изготовления. Вносите свое , изменяйте предложенные варианты - все это отнюдь не истина в последней инстанции. Скорее клубок заблуждений. Но есть смутное ощущение , что как говорится истина где-то рядом. Изучив всяческие забугорные попытки изготовления подобных устройств , больше внимания хочется остановить все-таки на отечественных разработках. В первую очередь имеются в виду изобретения Фоминского - Потапова (установки типа "Юсмар" и прочие). Только похоже , что на самом деле дела обстоят не так лучезарно , как можно прочитать на некоторых сайтах - пропагандистах данных устройств. Почему-то постоянно - что-то да не так . То ли работает , то ли нет. Что это - погрешности при измерении к.п.д., неточности изготовления, откровенный подлог? Не хотелось бы думать о крайних случаях. Основная идея по-моему в целом верна. Есть мощное природное явление - торнадо, одним своим видом внушающее уверенность повторения в искусственном устройстве. И когда-нибудь это обязательно будет сделано. Своими материалами я и хочу предложить сделать такую попытку. Считайте это воздушно-электростатическим вариантом генератора Потапова. Или Шаубергера?

Похоже что у разных людей кое-что намечается в конструировании подобных вещей. Есть кое-какие сходные принципы. Обобщая конструкции по обрывкам информации , которой я располагаю , общие выводы таковы:

1. Вихрь - основа всего.

2. Работоспособные конструкции все-таки ближе всего к "Шаубергеровскому тазу".

3. Наличие баллоэлектрических эффектов при распылении воды в воздухе

4. Сильные электростатические эффекты как следствие предыдущего.

5. Ярко выраженное охлаждение конструкции и окружающей среды (нагрева как такового скорее всего нет).

6. Полноценный вихрь появляется при частоте вращения порядка 10 тыс. об/мин.

Так что нижеследующая конструкция Шаубергера похоже действительно работоспособна.

Я уверен , что этот прибор (Repulsine B) - не что иное, как генератор "перевернутого" вихря (правда еще ой как надо поразбираться - где у этого устройства "верх" и где "низ"). С возможной вертикальной тягой порядка 1 тонны.... Repulsine A очевидно был конструкцией , генерирующий "прямой" вихрь. Сами понимаете , что есть соблазн предложить Repulsine C - своеобразный симбиоз из первых двух. Будет позже.

Хочется сказать несколько слов о теплогенераторах . В первую очередь совершенно неясно как считалась их эффективность и во-вторых - что же там все-таки нагревается? По моим теориям все наоборот - рабочее тело обязательно должно только охлаждаться (думаю где-то "в глубине" установок "Юсмар" и др. это обязательно происходит!). Среда отдает свою тепловую энергию , охлаждаясь теоретически до абсолютного нуля по температуре и вакуума по давлению , при увеличении кинетической составляющей. Только используя эту кинетическую составляющую и можно трансформировать внутреннюю энергию в другое механическое движение, в выработку электроэнергии, и в обыкновенный нагрев в конце-концов. Но все-таки главное: процесс идет с поглощением теплоты. Чтобы убедиться в этом, достаточно изучить явления , происходящие при прохождении мощного торнадо. Это резкое падение температуры воздуха (до десятков градусов). Это выпадение града за пределами "ока торнадо" (чудовищные ледяные глыбы , летящие с неба , величиной до 30-40 см при прохождении торнадо класса F5 ! ). Так что торнадо - не "вечный двигатель", берущий энергию непонятно откуда . Торнадо - природный процесс, "выжимающий" тепловую энергию из окружающей среды и выделяющий ее перед нами в механическом виде.