Как итог к предыдущим материалам публикую мультик и фото , интерпретирующие мое понимание работы природного торнадо и как следствие основной принцип для конструирования разнообразных вихреобразующих устройств.

Основные пояснения к мультику:
1. Торнадо - электростатическая машина. Масштабный ионный ветер от положительно заряженных грозовых туч к земле - основа градиента давления и передвижения больших масс воздуха.
2. Закручивание масс воздуха при продвижении в "хоботе" вихря - процесс аналогичный закручиванию воронки воды в ванной (сохранение момента инерции). Присутствует также своеобразный кумулятивный эффект (снизу вверх) при продвижении воздушных масс к центру вращения.
3. Упорядочивание броуновского движения в "хоботе" вихря - причина увеличения кинетической энергии потока воздуха. Охлаждение воздуха в "хоботе" - по той же причине. Дополнительное падение температуры - в "оке" вихря при разрежении за счет ЦБ сил.
4. Центробежные силы "ока" вихря - причина разделения зарядов в атмосфере.
"+" (тяжелые положительные ионы воздуха)отбрасываются по периферии вращения к грозовой туче,
"-" (свободные электроны) уходят в землю.
Здесь же в "оке" создается зона динамического разряжения , куда и стремиться поступающий снизу воздух.
5. Выпадение сконденсированных осадков в виде воды и даже кусков льда - дополнительная помощь гравитационных сил Земли ионному ветру.
6. Процесс полностью зациклен , затухает при переохлаждении воздушных масс и требует подвода внешней теплоты(самое очевидное - нагрев периферии торнадо Солнцем)
7. Второй закон термодинамики не нарушается, так как система открыта для поступления внешней тепловой энергии.
Есть основания полагать , что двигатель Шаубергера , платформа Гребенникова и ряд других устройств в основе работы использовали подобный принцип (я называю это принцип "свободного" вихря). Надеюсь можно получить вихрь без использования механической детали вроде колеса турбины. Потому что невозможно монолитной деталью вращать полноценный вихрь , у которого центр и периферия крутятся с разной угловой скоростью. Но это легко осуществляет обычная воронка воды в ванной! Что если попробовать ее принцип?

С моей точки зрения с использованием электростатики маленькое торнадо можно сгенерить в таком устройстве (по мотивам лифтеров Наудина) :

Пока такой лифтер еще никто не собрал. Колечко "+" сверху, обычная металлическая. пластина "-" внизу. Закрытый пластиковый корпус. Для наглядности хорошо бы чтобы он был прозрачным.. И пенопластовой крошки внутрь для визуализации эффектов! И в итоге получить маленький Hurricane Ivan ! А следующим этапом - сделать сквозное отверстие по центру (для прокачки"свежего воздуха")!

Предлагаю самый натуральный лифтер с зацикленным потоком или генератор тороидального вихря. Немного о лифтерах вообще. Это левитирующие устройства, использующие для подъема реактивную силу ионного ветра. Пока (совсем на чуть-чуть) предлагаю забыть о полете. Надо сосредоточиться на генерации вихря в центре "горшка" или "чашки". В рядовых лифтерах воздух ионизируется вокруг тонкого положительного электрода , затем поток положительно заряженных молекулы воздуха летит в сторону сравнительно большого отрицательного электрода , собственно и создавая тот самый электронный ветер, который так хорошо можно наблюдать на фильмах-роликах сайта Наудина. Вопрос - что будет с тем же воздухом . когда он "оближет" отрицательный электрод? Скорее всего перезарядится в "-"( у воздуха есть свойство электризоваться и "+" и "-"). И "-" должен направиться обратно к "+". Вот в этом "горшке" или "чашке" поток ионизированного воздуха и крутится (выворачивается) от одного электрода к другому и обратно. При этом к тому же появляется вращение вокруг вертикальной оси(ну скажем силами Лоренца - это при наличии магнита снизу). Все должно подчиняться природному торнадному принципу, но в габаритах устройства в несколько сантиметров. Может это кто-нибудь проверить? В случае положительного результата - антигравитационная платформа не за горами. А пока еще вариант - хотел назвать как-нибудь наукообразно , типа Торнадокрафт, но нашлось более простое русское слово - Вихрелёт