evg-ars.narod.ru Repulsine Шаубергера

evgars 22.04.2004 - 14:21

Особая благодарность Лорду за предоставленную возможность открыть форум! Тема двигателя Шаубергера как источника энергии и одновременно движителя для летательных аппаратов типа "Летающих дисков III рейха", пропагандируемая на моем сайте http://evg-ars.narod.ru не менее интересна, чем гравитоплан Гребенникова. И имеет по-моему мнению сходные принципы работы(вихревой принцип).

С уважением к форумчанам Евгений Арсентьев.

Dragons' Lord 6.05.2004 - 02:49

Приветствую Вас, Евгений!

Чтобы данный форум стал доступен со страниц Вашего великолепного сайта, пожалуйста, установите следующую ссылочку:

http://hobby.myrunet.com/forum/index.php?showforum=11

Судя по общей посещаемости Вашего сайта, - форум просто необходимый инструмент для обсуждения вихревых технологий (полезных, без сомнения).

Также хочу спросить, - проведены ли на данный момент хоть какие-нибудь ПРАКТИЧЕСКИЕ исследования Ваших идей и предложений ? Если да, - то каковы успехи ? Теория подтверждается ?

С уважением, Dragons' Lord.

ingvar 13.05.2004 - 03:25

Могу только приветствовать появление данного форума. Лично я уверен в том, что вихревой аппарат собрать легче, чем платформу Гребеникова. Единственный вопрос к автору: " вы уже пробовали осуществить ваши идеи, кроме модели корабля?"

evgars 15.05.2004 - 07:54

Пытаюсь простейшими способами опробовать некоторые идеи. Нельзя сказать , что очень удачно. Вернее не с теми эффектами , какие ожидались. Но все-таки есть ощущение, что теория Шаубергера-Гребенникова в целом верна.

Мороз 12.07.2004 - 04:04

"Пытаюсь простейшими способами опробовать некоторые идеи. Нельзя сказать , что очень удачно. Вернее не с теми эффектами , какие ожидались."

-Безусловно, тема очень перспективная. И конечно, больше самого автора вряд-ли кто в ней много понимает. Может Вы, Евгений, ставьте вопросы-задачи по деталям на Ваш взгляд актуальным, а народ мыслишки выскажет. Вы отфильтруете ценное, глядишь, и поможем в чём-то. "Гуртом батька-то бить легче".

igorb4 15.07.2004 - 08:51

По-моему, просто для домашних экспериментов конструкция достаточно сложновата [image] И материала по нему меньше. Потом, принцип его движителя связывают с вихрями, смерчами, ураганами... Как-то эта тема перекликается с темой "Живой воды" во всех ее проявлениях [image] Вобщем, не все здесь так однозначно. Неясностей ИМХО намного больше. Да и данный хостинг тормознутый. В рабочее время на него практически не выйти

Partner 22.07.2004 - 08:35

Согласен, "на коленке" это не сотворишь "из помойного ведра". Нужны специализированные материалы и соответствующие технологии.
Идея очень красивая. Работоспособность? А почему бы и нет? Очень хотелось бы надеяться на эффективность при отсутствии механически подвижных частей.
Допустим, вместо машинного двигателя/генератора - термоэлементы... Это я так, к слову, на ум взбрело...

Warp 23.07.2004 - 07:49

А еще лучше МГД-двигатель-генератор!

ENGEL 9.08.2004 - 01:04

Здравствуйте, я прочитал статью о двигателе Шаубергера на www.evg-ars.narod.ru и попытался сделать турбину со "штопорами" по той "выкройке" как на сайте. Я немного отошёл от размеров: полный диаметр турбины 14 см, диаметр центрального циллиндра 4 см, "выкройка" была 12х6 см, 24 лопатки.
закрутка лопатки: 270 градусов по часовой стрелке (при взгляде сбоку . Вращая её на карандаше я на глаз определил, что перпендикулярно своей плоскости она поток не гонит, а разбрасывает его по касательной, т.е. в принципе должна работать. Хотелось бы узнать, если кто делал: какой нужно брать диаметр турбины, количество лопаток и их закрутка, нужно ли приделывать к турбине диск, как у центробежных насосов? и где взять такой тазик? А что, если отогнуть лопатки вниз в форме конуса или циллиндра? Не знаю, как правильно сказать, но направление вращения турбины и лопаток играет роль?

Я хотел выложить фотку турбины, но не знаю как. Тут можно пркреплять файлы к сообщению?

Вопрос по теории: в пучке из 24 вихрей: не будут ли они гасить друг друга из-за трения?

Warp 9.08.2004 - 08:12

В общем, могу предложить более продвинутое решение задачи гребенки Шаубергера – гребенчатую турбину, но… с лапатками (по кольцу) не наружу, а вовнутрь. Внутренний диаметр кольцевой сборки выдержать таким образом, чтобы лопатки находились относительно центра кольца и друг друга на некотором расстоянии и, вдобавок по центру установить шарообразный (или лучше полый тороид) электрод. Теперь, зацепляем на кольцо (+), а на электрод (-) – потенциал – 10 кВ, включаем двигатель турбины и получаем истинное наслаждение от наблюдаемых эффектов. Если такое кольцо погрузить в открытую сверху эллипсовидную емкость с дистиллированной водой – станет еще интересней. Разумеется, все это только с соблюдением техники безопасности.

ENGEL 9.08.2004 - 11:34

Можно схемку?

как будет работать турбина с лопатками вовнутрь?

Эта схема кем-нибудь собиралась?
Можно фото установки?

Warp 23.08.2004 - 08:18

Sorry за некоторую паузу!
Относительно устройства обратного расположения лопаток-штопоров – я использовал обычную алюминиевую крышку для консервирования: вырезал внутренний диаметр 15 мм, лопатки под углом к центру узости на конце по 3 град. и каждой стороны – при длине лопатки 25 мм. Общее количество лопаток я специально не рассчитывал – в образце вышло 9 шт. (с учетом шести отгибов с отверстиями для крепления к камере). «Навивал» левосторонне с подъемом 5 град. на конический стальной стержень макс. диаметром у основания 3 мм и мин. диаметр 1 мм (в острие). В качестве камеры использовал полый детский пластмассовый шар диаметром 60 мм: разрезал его пополам – три отгиба от турбины на верхнюю часть полушария; три – на нижнюю. Шов герметизировал смесью клея «момент» с цементом в пропорции 1:3, замешанной до густоты пластилина (был бы последний – использовал бы его), поверх покрывал обычным лаком для ногтей. В верхней части камеры высверлил отверстие с пробкой-заглушкой (для заливки воды). В дне камеры по центру также высверлил отверстие для крепления герметичной муфты осевого стержня с шариком (электродом) диаметром 7 мм на конце. Промежуток между центральным электродом и концами лопаток – 4 мм. Конец стержня расточил под аналог «ласточкиного хвоста» (крепил винтом) под «гнездо» из ПВХ, насаженного на валу электромотора от старой электробритвы «Звезда» (600 оборотов/мин правого вращения, 220 В от сети через адаптер). Провода от источника напряжения (10 кВ от электрошокера, собранного по набору «Мастеркит») подводил простым касанием – к наружной периферии турбины «–», на ось с шариком «+». Заливал обычную воду из под крана на 3/4 объема камеры – но, думаю, что дистиллированная вода будет более эффективной.

Эксперимент проводился в одиночку. Время опытов замерялось секундной стрелкой механических ручных часов без фотографирования – руки были заняты. До момента аварии наблюдаемые эффекты были следующими (камера подсвечивалась с боку обычной настольной лампой):

1. Простое раскручивание камеры без напруги – подъем водяной воронки практически до верха камеры и ее сжатие с возрастанием скорости вращения. Проводилось 10 мин. После полного отключения двигателя наблюдается автовращение в течение 3-х мин. Вплоть до полной остановки вала.

2. При касании контактов к электродам: 20 сек. – выделение пузырьков газов (стихийный электролиз без пробоя) с формированием вытянутого пузыря в сердцевине (думаю, кислород – как более тяжелый); 60 сек. – схлопывание центрального пузыря с одновременным визуальным увеличением числа оборотов камеры (одновременно наблюдается статическое налипание пыли и мелкого мусора на внешней стенке камеры); 90 сек. – образование следующего пузыря с его последующим схлопыванием. Далее (ошибка горе-Кулибина), при неловком прикосновении провод зацепило и намотало на вал с последующим коротким на плате – разблокировать микрик шокера горе-Кулибин не успел.

Выводы:
На мой взгляд, наблюдаемые эффекты явно указывают на газовый взаимопереход в результате электролиза воды – водород поднимается в верхней части камеры, затем (судя по характеру засасывания периферийных пузырьков в воронке) переносится к центру камеры, еще сильнее сжимаясь лопатками-штопорами. Отбрасываясь к центру, там он взаимодействует с кислородом с выделением энергии, преобразуясь обратно в воду (схлопывание пузыря с последующим ускорением камеры). Применение зауженного верха камеры (собранной на более серьезной базе) могло бы способствовать увеличению периферийного давления в верху воронки. Но это уже, как говорится, в другой раз (если Евгений не подкачает, как я надеюсь – фотографии с коротким видеосюжетом обязательно будут).

KomX 26.08.2004 - 12:52

Уважаемый Warp.

Не могли бы Вы разместить какой-нибудь рисунок Вами испробованной конструкции.
К сожалению, из приведенного описания мое воображение не позволяет мне нарисовать четкую картину устройства.

С уважением, KomX

Sib 27.08.2004 - 17:06

устройство ячейки Warpa выложено здесь http://www.sibsite.nm.ru/Articles/turbo.jpg
По его просьбе.

igorb4 8.09.2004 - 19:13

Может ничего нового, но всё же - статья http://www.inventors.ru/index.asp?mode=918

AmaH 10.10.2004 - 14:06

Ссылка на http://www.inventors.ru/index.asp?mode=918 (Ураган из улитки) у меня чё-то не работает. О чём хоть там говорится? Очень интересно.

Lexeich 5.11.2004 - 19:26

Неужто существует, генератор?
http://w1.obkom.net.ua/articles/2004-09/14.1615.shtml

Lexeich 10.11.2004 - 16:30

В продолжение темы, двигатель...
http://msk.vlasti.net/index/news/82744/msk

Igor 16.11.2004 - 17:56

Господа! Вечный ("Молекулярный") двигатель ПРОДАЕТСЯ в России!!!
Добро пожаловать на завод: http://www.zid.ru/products/perspective/md.html
Сливайте нефтяные акции.

evgars 17.11.2004 - 15:10

Если точнее , то правильная ссылка http://www.zid.ru/ru/products/perspective/md.html

tesla 4.01.2005 - 04:31

кому интересно, конечно
я созванивался еще летом, т.к. под рукой был реальный покупатель
(только я и сам не дебил)
в Питере (у фролова) очень вежливый м ч сообщил что мыло им просматривать сильно часто не досуг, присылайте по факсу заявку (!!!!!!!) и мы ее рассмотрим (!!!!!) (wow!!) а стоит?
- стоит 500 долларов США за киловатт.
- (!!!!!!)
- срок службы 50-70 лет.
- (!!!?!!)
- нет, обслуживания не требуется, да и есть гарантия 1 год.
- эй слушай, уважаемый, зачем 1 год? при таком ценничке окупается она года за 3-4 , да.
- мы представляем завод-изготовитель. (назвать отказался)
- (????)
- приезжайте в декабре, будет действующая модель 37 кВт. ту ту ту ту

по электронке ответил кажися сам Фролов, с тем же самым

ну, заводы искать еще в детском саду учили (г.Ковров Владимирской ЗИД)
очень серьезный заводик такой

короче сказали

- да, делаем, да такая цена
- (!? как?!)
- вай, слушай, человек в отпуске да, позвони через три недели плиз, без него никто толком не расскажет, правда сказал имя-отчество (на работе бумажка есть)

вот такая история, похоже эту хреновину пока никто (кроме Потапова с Фоминским) не видел в работе

из того что есть потаповского в инете, установка не похожа на ту что на фроловском сайте, причем фотки какие-то старые плохого качества, причем похоже на небольшую (извините) водонапорную башню. (да читал я книжки потаповские, читал)
короче это отнюдь не компактное и надежное устройство, это соверщенно точно, да и в работе я не знаю кто его видел.

ХОТЯ МЫ ВСЕ ЖДЕМ И НАДЕЕМСЯ

tesla@nwgsm.ru

gregorzh 5.01.2005 - 18:35

Еще не готов.
Я был в Ноябре в редакции журнала и разговаривал с Фроловым лично. Генератор пока еще не готов, проходит тестирование. Я звонил на завод изготовитель сказали что тестирование закончиться в конце января.
Фролов говорил что они ни чего не изобритали все это давно есть у нас просто мы его не использовали. Сам двигатель посмотрите сами на снимках, это сложное устройство и все детали литые. По словам Фролова это стандартная турбина от вертолета.
Еще есть фирма в Москве но они делают кавитационный автономный генератор в котором используется вода. У них тоже испытания заканчиваются в конце января.
Очень странно не правда ли? Такое ощущение что производители чего то ждут.

Phil 31.01.2005 - 20:18

QUOTE(gregorzh @ 5.01.2005 - 18:35)
Еще не готов.

Очень странно не правда ли? Такое ощущение что производители чего то ждут.

И сейчас не готов. Самое главное и не прошло: обратная связь. Ну стоит компрессор, стоит электрогенератор, а генератор компрессор запитать не может. Похоже - и не сможет. Оттого и резину тянут. А реклама есть. Обычно в таких случаях начинают говорить о том, что несовершенный преобразователь, КПД низкое, вот если бы его поднять - сразу бы всё заработало и т.д., для этого нужны деньги. Но, господа, на кучу железа хватило, а на преобразователь за штуку баксов нет? А секрет прост: эти системы не бывают бестопливными!

pa77 2.05.2005 - 20:32

Сорри, если не в тему.
Сегодня в новостях на НТВ проанонсировали сюжет о рассекреченной летающей тарелке фашистов и показали фото. Ожидал чего-нить нового про двигатель Шаубергера. Потом сюжет убрали и заменили какой-то фигнёй. Кто-нить имеет более полную инфу?

ViktorM 3.06.2005 - 21:51

Привет всем!
К сожалению не видел "сюжет о рассекреченной летающей тарелке фашистов".
Однако считаю, что активный двигатель (многоступенчатый)
http://www.sciteclibrary.ru/rus/catalog/pages/7261.html
с двухфазным насосом
http://www.sciteclibrary.ru/rus/catalog/pages/5345.html
можно использовать для моторов НЛО
С уважением

modernizator 13.07.2005 - 12:10

У кого есть хоть какая-нибудь систематизация типов искусственных вихрей, применяемых у Потапова и др., их характеристики, условия создания и т.п. или хотя бы источник откуда это все можно почерпнуть. По-моему, без такой информации просто невозможно работать в данном направлении.
И еще. Выслал мыло на akoil.ru с просьбой указать хотя бы габариты и вес их установок на 37 и 50 кВт. Ни ответа ни привета. Если кто знает, не сочтите за труд поделиться такими сведениями.
И последнее. Где можно достать книжку Фролова и Потапова и холодном термояде и вихрях?

Заранее благодарю участников Форума за информационную помощь.

Alex

igorb4 15.07.2005 - 15:45

QUOTE(modernizator @ 13.07.2005 - 12:10)
И последнее. Где можно достать книжку Фролова и Потапова и холодном термояде и вихрях?
Думаю здесь http://www.universalinternetlibrary.ru/book/potapov/vvedenie.shtml тоже самое.

ViktorM 21.07.2005 - 18:31

Господа!
Форум Repulsine Шаубергера перешел Repulsine Ю.С.Потапов, Л.П.Фоминский, С.Ю.Потапов
Турбина (завитые лопатки) не что иное как ход пара по ступеням активного двигателя. Разделение теплоперепада выполняется (предполагается) для более равномерного распределения тяговых нагрузок по диску. К сожалению В.Ш. не дошел до коллапсации пара.
Посмотрите
http://www.udomlya.ru/~mix-vv/Active_engine.htm
С уважением

Warp 24.07.2005 - 06:28

QUOTE(ViktorM @ 21.07.2005 - 18:31)

Посмотрите
http://www.udomlya.ru/~mix-vv/Active_engine.htm
С уважением

Замечательная страница с неоткрывающимися рисунками и мертвыми ссылками

ViktorM 25.07.2005 - 17:34

"Замечательная страница с неоткрывающимися рисунками и мертвыми ссылками [image] "

В локальной сети все было тип-топ. Переставил рисунки с GIF на JPEG
С уважением

PanEgor 26.07.2005 - 08:33

QUOTE(igorb4 @ 15.07.2005 - 15:45)
QUOTE(modernizator @ 13.07.2005 - 12:10)
И последнее. Где можно достать книжку Фролова и Потапова и холодном термояде и вихрях?
Думаю здесь http://www.universalinternetlibrary.ru/book/potapov/vvedenie.shtml тоже самое.

http://prs-rover.narod.ru/biblitek/Fominsky.html
В этой книге описано как самостоятельно изготовить роторный генератор...

С уважением...

ViktorM 26.07.2005 - 17:07

Господа!
Посмотрите http://www.sciteclibrary.ru/rus/catalog/pages/7830.html
С уважением

В.А.Акинин 26.07.2005 - 17:19

У меня нет сомнений в том, что аппарат Шаубергера летал, как нет сомнений в том, что его можно считать всего лишь увеличенной моделью именно вечно витающих над Землей атомов (молекул) газов... Уверенность же в этом мне придает следующее обстоятельство...
Ведь реактивный отброс масс в бесконечность по прямой является частным случаем движения по замкнутым траекториям..., как и в том члучае, если бы спутник Земли стартовал со Второй космической скоросстью. При этом, если движение соответствующих частиц происходит по одной и той же замкнутой траектории (орбите), то, естественно, ни о каком реактивном отбросе масс в бесконечность и речи идти не может. И только в том случае, если речь идет о раскручивающейся спиралеобразной орбите, речь может идти об отбросе в бесконечность, с периодическим возвратом частиц в исходное положение и со смещенгием в бесконечность своего рода "фронта орбит"... И это смещение вполне может иметь, фактически, бесконечно малую величину при развитии, тем не менее, достаточно большой величины реактивного взаимодействия... Что и позволяет вести речь о бесконечно малой величине расхода масс или,
фактически, об его отсутствии...

В то же время такого рода реактивное взаимодействие, фактически, сводится к тому самому, пусть и управляемому, биению вращающихся масс, с которым на практике нельзя не бороться... Если, естественно, речь не идет об использовании в качестве вращающихся и реактивным образом отбрасываемых масс таких частиц, которые меньше ЭЛЕКТРОНА.

И принципиальная схема такого рода ЭЛЕКТРОННОГО реактивного двигателя мною уже достаточно детально продумана и разработана... Другое дело, что одному все это воплотить в жизнь "на коленке" пока не удается... Хотя в части вертуального моделирования соответствующего процесса все в порядке...
В то же время, если найдутся помощники, уже через год можно было бы создать, к примеру, ранцевую ракету-носителя для демонстрационной кратковременной доставки космонавта (в скафандре) на низкую земную орбиту...

В.А.Акинин 26.07.2005 - 18:50

Для ясности я рекомендую всем желающим более внимательно разобраться с "мультиком" на данном сайте, описывающим работу судового движителя. Ведь если ннтенсивность соответствующей циркуляции, вызываемой винтом "нового типа" не будет менять свою величину, т.е. вытянутый "тор" не будет "удлиняться" (в привычную при реактивных взаимодействиях) бесконечность, никакого упора НЕ БУДЕТ... Это бесспорный и многократно проверенный на практике факт...

evgars 8.12.2005 - 09:39

QUOTE(В.А.Акинин @ 26.07.2005 - 18:50)
Для ясности я рекомендую всем желающим более внимательно разобраться с "мультиком" на данном сайте, описывающим работу судового движителя. Ведь если ннтенсивность соответствующей циркуляции, вызываемой винтом "нового типа" не будет менять свою величину, т.е. вытянутый "тор" не будет "удлиняться" (в привычную при реактивных взаимодействиях) бесконечность, никакого упора НЕ БУДЕТ... Это бесспорный и многократно проверенный на практике факт...

Упор будет. Есть сравнительно новая область технологий , которая может это объяснить http://evg-ars.narod.ru/mechanik.htm

inneren 27.12.2005 - 09:11

всем привет!
Сделал я вихревой генератор по evg-ars.narod.ru.
Двигатель от старого пылесоса, какого - не знаю.
Размер обечайки действительно имеет значение:
у меня она 24 см, а размер вихря примерно 80см. Его просто выдавливает из обечайки.

evgars 28.12.2005 - 08:17

QUOTE(inneren @ 27.12.2005 - 09:11)
всем привет!
Сделал я вихревой генератор по evg-ars.narod.ru.
Двигатель от старого пылесоса, какого - не знаю.
Размер обечайки действительно имеет значение:
у меня она 24 см, а размер вихря примерно 80см. Его просто выдавливает из обечайки.

Сергей!
А на можешь с этим проделать несколько экспериментов?
1. Проверить - не появился ли так называемый "выбег" - задержка времени остановки ротора после выключения питания.
2. Турбинка у тебя симметричная - если ее перевернуть при креплении на оси - что опять будет со временем остановки?
3. Нельзя ли изменить конструкцию обечайки - сделать загиб потока внутрь?
4. А что если сделать полностью закрытую конструкцию ? Есть такие пластмассовые ведра очень обтекаемой формы с крышкой очень похожей на твою обечайку. Так вот если к этому и добавить такое ведро и попробовать с секундомером в руках эти же варианты?

inneren 28.12.2005 - 08:50

1. Выбег померяю позже, сейчас пока времени нет
2. То же
3. конкретно этой - нет, это пластиковый таз. А поток загибать не надо, лучше таз найти поболее, тогда вихрь будет не деформированный и "влезет" в обечайку.
4. Закрытая непрозрачная конструкция не очень хороша для наглядности, прозрачный тазик сложно найти готовый, ну да бог с ним. Зачем ведро, см.пункт 3, два больших таза, в которые данный вихрь помещается, и все.
В общем тазики я поищу ну и позже выбег посмотрю.

evgars 28.12.2005 - 14:17

QUOTE(inneren @ 28.12.2005 - 08:50)
1. Выбег померяю позже, сейчас пока времени нет
2. То же
3. конкретно этой - нет, это пластиковый таз. А поток загибать не надо, лучше таз найти поболее, тогда вихрь будет не деформированный и "влезет" в обечайку.
4. Закрытая непрозрачная конструкция не очень хороша для наглядности, прозрачный тазик сложно найти готовый, ну да бог с ним. Зачем ведро, см.пункт 3, два больших таза, в которые данный вихрь помещается, и все.
В общем тазики я поищу ну и позже выбег посмотрю.

Хм... Тогда тут один шаг до чего-нибудь такого:

Warp 28.12.2005 - 21:22

QUOTE(inneren @ 28.12.2005 - 08:50)
1. Выбег померяю позже, сейчас пока времени нет
2. То же
3. конкретно этой - нет, это пластиковый таз. А поток загибать не надо, лучше таз найти поболее, тогда вихрь будет не деформированный и "влезет" в обечайку.
4. Закрытая непрозрачная конструкция не очень хороша для наглядности, прозрачный тазик сложно найти готовый, ну да бог с ним. Зачем ведро, см.пункт 3, два больших таза, в которые данный вихрь помещается, и все.
В общем тазики я поищу ну и позже выбег посмотрю.

QUOTE(evgars @ 28.12.2005 - 14:17)
Хм... Тогда тут один шаг до чего-нибудь такого:

На данный момент предложения по дальнейшей доводке "тазика" пока не созрели - обещаю принять активное участие после праздников.
Женя, ты хоть объяви посетителям о смене ресурса! Не дай Бог, потеряются...

evgars 29.12.2005 - 13:01

Друзья!
Поздравляю всех Вас с Новым Годом!
Желаю удачи и воплощения в жизнь всех тех необычных идей , которые и собирают нас на таких форумах!

Должен сказать , что мне сделали замечательный подарок. Новый хостинг моего сайта с более широкими возможностями http://evgars.com
(старый адрес http://evg-ars.narod.ru - тоже рабочий)

Алекс 13.01.2006 - 17:43

Привет, коллеги...всех с прошедшими.
наконец то кто-то что то ручками сделал...респект inneren!
я вообщем-то уважительно всегда отношусь к тем кто моделирует ибо ето сложнее чем просто обсуждать, но тем не менее а что ето то такое то? зачем мерять какой-то выбег и все такое? ведь то что сделано не имеет в своем составе ничего что могло бы иметь какие-то экстраординарные свойства. а то что вихревые камеры их имеют - это точно:
смотрим Финько http://www.freelook.ru/science/potapov/6.htm

но тазик с мотором от пылесоса - это не вихревая камера - а центробежный насос с которого сняли крышку и покорежили лопасти...

на первом снимке дорисован вихрь - а откуда известно что он такой? скорее всего он не замкнут - периферийные объемы выбрасывает из тазика а "околоцентральные" втягивает, но почему должен появиться тор я лично не пойму...
если подобный насос закрыть крышкой (как тут кто-то советовал) то конечно выбег будет и весь солидный - но зачем его мерять - что ето даст? выбег будет просто потому что тор (в данном случае именно тор) запасет в себе кинетическую энергию и потом ее отдаст - и что с того? ето не имеет никакого отношения к Виктору Ш. и его машинам...

кстати, Жень, помнишь ту полемику про моторы и про 10000 оборотов в гостевой на втоем сайте? есть электродвигатели которые дают такие обороты без всяких гирбоксов...
я здесь нашел мотор до 24 000 в минуту на валу без нагрузки (в случае необычных требований компания может сделать мотор под заказ):
http://www.mabuchi-motor.co.jp

Алекс 16.01.2006 - 21:53

да, ребят, извините что так немного грубо наверное в предыдущем посте получилось - люди пыхтят делают что-то а я пришел и сказал что все ето лажа...

но идеи Виктора действительно лежат за предалами простого сматывания воздуха в бублик из которого и энергию то никак не проутилизировать...

за последнее время я прочитал 2 из серии 4 в той или иной степени аутентичных книг о Викторе (Природа как учитель и Живые энергии) и можно сказать проникся его идеями, что-то даже понял немного (Имплозию)...ни то чтобы я тут понты кидал но если кому-то интересно я готов донести его взгляды искаженные собственным невежеством конечно...
Итак, телезрители против знатоков...задавайте вопросы - чем смогу...

Гор 17.01.2006 - 13:56

Всех с прошедшими праздниками!
Женя хотелось бы поделиться одним наблюдением по теме вихрелета. Я по осени эксперементировал с самодельным центробежным комнрессором, моторчик от соковыжималки, жестяное колесо 300мм о шести спиралеобразных лопатках, куча тазиков и ведер и обычные напольные весы. Не буду утомлять всеми деталями, но... кргда поместил рабочее колесо вихрем вниз, то при раскрутке обнаружилось значительное увеличение веса (обратная тяга) до 40-50%, при весе конструкции в 7-7,5кг, бросок увеличения веса достигал 12кг. Конечно тут могло сказаться близость поверхности весов (обратный экран), а может еще что то более интересное. Какие будут мысли?

Алекс 17.01.2006 - 18:53

рисунок бы, а еще лучше фотку...

evgars 18.01.2006 - 07:13

QUOTE(Гор @ 17.01.2006 - 13:56)
Всех с прошедшими праздниками!
Женя хотелось бы поделиться одним наблюдением по теме вихрелета. Я по осени эксперементировал с самодельным центробежным комнрессором, моторчик от соковыжималки, жестяное колесо 300мм о шести спиралеобразных лопатках, куча тазиков и ведер и обычные напольные весы. Не буду утомлять всеми деталями, но... кргда поместил рабочее колесо вихрем вниз, то при раскрутке обнаружилось значительное увеличение веса (обратная тяга) до 40-50%, при весе конструкции в 7-7,5кг, бросок увеличения веса достигал 12кг. Конечно тут могло сказаться близость поверхности весов (обратный экран), а может еще что то более интересное. Какие будут мысли?

А тут наверное проявляется эффект Бернулли - быстро двигающийся воздух аналог разряжению и поэтому всю конструкцию просто прижимает к поверхности. Очевидно конструкция была что-то вроде такой? (делал не я , "хозяин" на соседней ветке форума, но надеюсь он будет не против) [image] Но кстати это отнюдь не отрицательный результат , имелась в виду существенно отличная конструкция , в общем разберусь со своим сайтом, напишу свои соображения по этому поводу.
[attachmentid=920]

inneren 18.01.2006 - 08:48

QUOTE
Алекс Дата 13.01.2006 - 17:43
кстати, Жень, помнишь ту полемику про моторы и про 10000 оборотов в гостевой на втоем сайте? есть электродвигатели которые дают такие обороты без всяких гирбоксов...

Всех с прошедшими праздниками
Есть двигатели и на 32000 об/мин. Их ставят на фрезеры. Я в свое время тоже искал такие двигатели. Хотел сделать маховичный накопитель энергии. Даже диплом в УПИ написал на эту тему

Алекс 18.01.2006 - 18:36

Жень насчет фтп - я тока щас посмотрел у фильма размер 578 метров вроде как под завязку но влезет - убедись что на сервере ничего до выходных не будет то в субботу я залью

насчет фоток - я тоже думаю что ето чисто разрежение. попробуйте такой опыт: поставьте тазик снова на весы но теперь не просто на поверхность весов а на пару карандашей - потом на чегого нить повыше соотвественно и обратная тягу будет все меньше и меньше...

evgars 19.01.2006 - 06:11

QUOTE(Алекс @ 18.01.2006 - 18:36)
Жень насчет фтп - я тока щас посмотрел у фильма размер 578 метров вроде как под завязку но влезет - убедись что на сервере ничего до выходных не будет то в субботу я залью

насчет фоток - я тоже думаю что ето чисто разрежение. попробуйте такой опыт: поставьте тазик снова на весы но теперь не просто на поверхность весов а на пару карандашей - потом на чегого нить повыше соотвественно и обратная тягу будет все меньше и меньше...

Вроде бы должно хватить. Ждем-с...

Насчет тазика. Во-первых спасибо конечно Сергею , что смастерил. Правда не совсем то что имелось в виду(я про "корону шута"). Но как говорится еще не вечер. А со стартом у вихрелета действительно должны быть проблемы(проблема отрыва от поверхности). Но думаю будет интересно , если конструкция уже находится на некоторой высоте.
Насчет двигателей. Есть целое семейство эл.-дв. для нужд стоматологии - до 40 тыс. об. мин. Написали мне также как-то представители одного машиностроительного завода(кажется из Курска). У них есть пневмодвигатели в сборе(турбина-детандер) до 500 тыс. оборотов. И в перспективе возможность изготовления до 1 млн.! Но это так к слову. Думаю такого сверхординарного оборудования не было у Шаубергера. И эффектов торнадо можно добиться проще.

Гор 20.01.2006 - 14:04

Да, примерно так я и полагал. Сейчас делаю более монументальную схему, тоже на движке от фрезы с оборотами на номинале 10000 (холостые 24000). Кстати при возникновении вихря, обороты интенсивно возрастают, а ток резко падает, возможно до перекоса фаз. Присоединяю рисунок ТАЗИКА, чтобы было понятно условие эксперемента. Не пишу точные показания весов, т.к. имела место вибрация и показания не фиксировались точно, но порядок такой. А вообще отрицательная тяга имела даже большие значения. Попробую сделать вихрь под системой компрессора и оттделить его жесткой поверхностью, чтобы вихрь не влиял на само колесо компрессора. Должна получиться система из двух ВТВ. На свободном роторе эта система очень размазана и не столь интенсивна. За рисунок извиняюсь, что смог.

Warp 20.01.2006 - 14:37

QUOTE(Гор @ 20.01.2006 - 14:04)
Да, примерно так я и полагал. Сейчас делаю более монументальную схему, тоже на движке от фрезы с оборотами на номинале 10000 (холостые 24000). Кстати при возникновении вихря, обороты интенсивно возрастают, а ток резко падает, возможно до перекоса фаз. Присоединяю рисунок ТАЗИКА, чтобы было понятно условие эксперемента. Не пишу точные показания весов, т.к. имела место вибрация и показания не фиксировались точно, но порядок такой. А вообще отрицательная тяга имела даже большие значения. Попробую сделать вихрь под системой компрессора и оттделить его жесткой поверхностью, чтобы вихрь не влиял на само колесо компрессора. Должна получиться система из двух ВТВ. На свободном роторе эта система очень размазана и не столь интенсивна. За рисунок извиняюсь, что смог.

Привет, коллеги! Даю наводку - тазик над турбинкой надо закрутить в сторону, противоположную направлению вращения турбины. И желательно, чтобы тазик был рифлённый.

Гор 20.01.2006 - 15:59

Если рефление выполнить снаружи, то понятно. Это закручивание опозитного вВТВ, причем с еще большей мощностью... А если внутри, то акромя высокого динамического сопротивления... увеличения мощности для выхода на режим ВТВ... или имеется ввиду увеличенный ламинарный слой... но это пока сложно,а эффективность сомнительна.

magneat 20.01.2006 - 17:42

Адрес страницы : http://www.teplo.web-store.ru/prod-md.htm

Молекулярный Двигатель.
Впервые в мировой практике в России создан Молекулярный Двигатель (МД), который по своим техническим характеристикам значительно превосходит современные аналоги. Он разработан под руководством и на основе научных достижений профессора,доктора технических наук, академика РАЕН Потапова Ю.С.
Молекулярный двигатель работает без сжигания топлива, то есть экологически чист и может быть использован для всех электротранспортных средств, а так же для производства электрической и тепловой энергии.
Новый двигатель работает в автономном режиме с рекуперацией части вырабатываемой энергии на собственные нужды.
Расчетный срок службы 30 лет. Наработка до замены подшипников генератора 70000 часов (8 лет).
Молекулярный двигатель изготовлен и прошел испытание.
От заинтересованных лиц и организаций ООО «Интерком» принимает заявки на изготовление автономных установок с молекулярным двигателем (МД) мощностью от 1,5 кВт до 80 мегаватт.

Технические характеристики :

Тип безщёткового генератора - SG 99М1-12
Напряжение (В) - 380-400
Частота (Гц) - 50
Номинальная мощность кВА/кВт - 1276/1088
Максимальные обороты молекулярного двигателя об/мин - 10000
Число оборотов генератора Об/мин - 500
К мощности генератора - 0,8
Класс изоляции - Н
Нормы и правила изготовления - ISO 8528-3 IES 34 (EN 60034)
Ресурс работы (час) - 70000 (8 лет)
Гарантия (месяцев) - 12
Срок поставки - От 6 до 8 месяцев

Цена за 1 кВт в евро :

1,5 -- 10 кВт -- звоните
11 –- 37 кВт -- 2000
38 –- 50 кВт -- 1500
51 –- 200 кВт -- 1000
201 –- 1000 кВт -- 600

Реквизиты OOO «ИНТЕРКОМ» :

OOO «ИНТЕРКОМ»
119415, г. Москва,
ул. Удальцова, д. 46,
ИНН 7729504626,
БИК 044585515,
ОКПО 72712901
КПП 7729010011
р/с 40702810500000000390
к/с 30101810800000000515
в КБ «Траст Капитал Банк»
ЗАО г. Москва

E-mail: teplo.web-store@mail.ru Тел: 8-917-500-33-45

magneat 20.01.2006 - 18:27

Повтор убил

Алекс 20.01.2006 - 19:19

QUOTE(Гор @ 20.01.2006 - 16:59)
Если рефление выполнить снаружи, то понятно. Это закручивание опозитного вВТВ, причем с еще большей мощностью... А если внутри, то акромя высокого динамического сопротивления... увеличения мощности для выхода на режим ВТВ... или имеется ввиду увеличенный ламинарный слой... но это пока сложно,а эффективность сомнительна.

вопрос в пространство - а ЗАЧЕМ ето все вообще? ну вот сделали вихрь, раскрутили крышку тазика, сделали ее рифленой вдоль-поперек и изнутри-снаружи...а как полученный вихрь (если все еще будет жить) утилизировать? как от него забирать енергию? вы в него энергию вложили, трансформировали электрическую в механическую вихря, дык вот теперь надо снова получить механическую и хорошо б чтоб больше чем вложили, а КАК? или ЧЕМ? что я с етим тором сделать могу?

про репульсин и как энергию снимается там:

посмотрите на репульсин Виктора там на самом близком к оси гребне происходит срыв потока - появляется первый вихрь, на втором гребне опять срыв, на треьем - опять, но от гребня к гребню увеличивается радиус тора, след-но его диаметр уменьшается, следо-но скорость в самом вортэксе растет. по той ссылке Финько что я давал написано что газ в трубке Х-Р начинает излучать строго по оси вращения вортэкса, а у нас трубка Х-Р в репульсине свернута в кружок и может от етого газ излучить и не может и скинуть энергию соответственно тоже...это хорошо...

потом тор после пятого гребня проходит по широченному тазику и растягивается еще больше достигая надеюсь традиционных для Х-Р трубок милионнов оборотов и тут его выпускают на волю - его ничто не держит и он как пружина от часов мгновенно тормозит во вращении и раскручивается в диаметре толкая тазик снизу...либо по бокам как ето происходит во второй его конструкции под названием биосубмарина.

и все бы хорошо но вот выглядит такой вид движения как еслибы мы стоя на палубе дули вентилятором в парус и надеялись сдвинуться...нужна еще энергия...Виктор и его комментаторы тут говорят про какие-то торсионный поля, преобразования элементов типа холодного термояда и т.д. во что трудно поверить, но если энергия есть (сжечь топлива на одном из гребней) то вроде все логично работать должно...

есть такой прототип амер гиперзвукового самолета вообще без мотора - длинный треугольный клин у которого за задней кромкой при высокой скорости полета образуется два вихря (срыв потоков) и в них просто из крана выливают тополиво и жгут - скорость супер...хотя и просто льют тополиво за борт.

так что если добавить керосин то репульсин становиться похож не етот самолет только ему не надо для начала работы разгоняться до сверхзвук скоростей...

коллеги дайте реакцию на мой опус :-)

Warp 21.01.2006 - 19:39

QUOTE(Алекс @ 20.01.2006 - 19:19)
QUOTE(Гор @ 20.01.2006 - 16:59)
Если рефление выполнить снаружи, то понятно. Это закручивание опозитного вВТВ, причем с еще большей мощностью... А если внутри, то акромя высокого динамического сопротивления... увеличения мощности для выхода на режим ВТВ... или имеется ввиду увеличенный ламинарный слой... но это пока сложно,а эффективность сомнительна.

вопрос в пространство - а ЗАЧЕМ ето все вообще? ну вот сделали вихрь, раскрутили крышку тазика, сделали ее рифленой вдоль-поперек и изнутри-снаружи...а как полученный вихрь (если все еще будет жить) утилизировать? как от него забирать енергию? вы в него энергию вложили, трансформировали электрическую в механическую вихря, дык вот теперь надо снова получить механическую и хорошо б чтоб больше чем вложили, а КАК? или ЧЕМ? что я с етим тором сделать могу?

Если хорошенько разобраться, то практически использовать вихрь в качестве непосредственного источника энергии не получиться, т.к. энергетический эквивалент преобразования расходуется сразу по нескольким рассеивающим подсистемам. Если, скажем, всю энергию вихря преобразовать в электрическую, тогда задача имеет смысл, но вся беда в том, что термодинамические составляющие этого преобразования протекают с низким КПД. Определённое преимущество можно извлечь в некоем плазменном образовании с конвертированием через МГД-преобразователь. Вопрос в том, как вывести обычный вихрь на уровень метастабильного состояния путём снижения его энтропии? Механика здесь явно хромает.

QUOTE
про репульсин и как энергию снимается там:

К слову о репульсаторе - точнее о "гром-машине" Ш-ра: есть в "Живой Энергии" (если мне память не изменяет, "Секрет формы яйца") конструктивная подробность относительно создания дополнительной кривизны стенок камеры. Турбина там (на мой взгляд) скорее выступает в роли делителя потока на два тора (со срывом потока - это ясно), тангенциально-угловое вращение которых происходит противоположно друг относительно друга (эластичная аналогия зубчатой передачи). Остальная работа производится уже непосредственно стенкой камеры и заполнителем (вода или воздух в сочетании с угольной пылью), т.е. энергия обоих торов существенно меняется исключительно за счёт геометрии образующей. Кстати, подобная комбинация есть ни что иное, как электростатический контур. Такие вот мысли...

QUOTE
либо по бокам как ето происходит во второй его конструкции под названием биосубмарина

А субмарину точно придумал Ш-р? - как я понял, это идея Ф. Германо использовать ламинарный импеллер на базе турбины Тесла. Но идея действительно бредовая.

QUOTE
Виктор и его комментаторы тут говорят про какие-то торсионный поля, преобразования элементов типа холодного термояда и т.д. во что трудно поверить, но если энергия есть (сжечь топлива на одном из гребней) то вроде все логично работать должно...

Но ведь по сути имплозия есть ни что иное как моментальное сжатие вещества (коллапс) - естественно, термоядом здесь и не пахнет, но может иметь место переход электрона на более низкую орбиталь относительно протона, что значительно повышает его энергетический уровень. Торсионика - это бред, на мой взгляд, и к работам Ш-ра отношения не имеет.

QUOTE
есть такой прототип амер гиперзвукового самолета вообще без мотора - длинный треугольный клин у которого за задней кромкой при высокой скорости полета образуется два вихря (срыв потоков) и в них просто из крана выливают тополиво и жгут - скорость супер...хотя и просто льют тополиво за борт.

Вот и мы с Женей д-а-авно спорим относительно возможностей применения вихревых технологий относительно движителя для АЛА. Правда, я не такой рьяный сторонник механики, как Арсентич

Warp 21.01.2006 - 20:00

Поправка - текст из журнала "Имплозия" (см. ниже)
[attachmentid=930]

evgars 22.01.2006 - 09:20

QUOTE
Warp
Вот и мы с Женей д-а-авно спорим относительно возможностей применения вихревых технологий относительно движителя для АЛА. Правда, я не такой рьяный сторонник механики, как Арсентич

Да я же не столько сторонник чисто механики, просто мне сейчас кажется более реальным получить хотя бы небольшой результат механическими принципами. Ты же помнишь я говорил что вижу 2 способа получения самовыворачивающегося бублика - механический и электростатический. Второй способ - это что-то вроде лифтера, на соседней ветке форума по этой теме прошлись вдоль и поперек(правда так и не попробовав что я предлагал). А первый (механический) способ на данный момент кажется попроще, хотя и могут буть непредсказуемые результаты.

evgars 22.01.2006 - 09:37

QUOTE(Гор @ 20.01.2006 - 14:04)
Да, примерно так я и полагал. Сейчас делаю более монументальную схему, тоже на движке от фрезы с оборотами на номинале 10000 (холостые 24000). Кстати при возникновении вихря, обороты интенсивно возрастают, а ток резко падает, возможно до перекоса фаз. Присоединяю рисунок ТАЗИКА, чтобы было понятно условие эксперемента. Не пишу точные показания весов, т.к. имела место вибрация и показания не фиксировались точно, но порядок такой. А вообще отрицательная тяга имела даже большие значения. Попробую сделать вихрь под системой компрессора и оттделить его жесткой поверхностью, чтобы вихрь не влиял на само колесо компрессора. Должна получиться система из двух ВТВ. На свободном роторе эта система очень размазана и не столь интенсивна. За рисунок извиняюсь, что смог.

Нет , рисунок хороший. Все конечно очень логично. Но конструкция очень похожа на фото той тарелки что я прикреплял к своему посту. А я хотел сказать что на том фото не совсем то что нужно. Почему? Центробежными силами воздух слишком интенсивно разбрасывается по периферии , создавая тем самым разряжение под шляпой и отрицательную тягу. А что хотелось бы?
1.Сделать края шляпы более крутыми , чтобы воздух отбрасывался вниз конструкции и даже еще ближе к центру! Чтобы форма закрученного воздуха была похожей на перевернутый купол церкви(прошу прощения за красочность сравнения)
2.Переместить мотор наверх , вне полости шляпы - чтобы не мешать образованию вихревых процессов внизу.
3. Приподнять всю конструкцию на некоторую высоту- для успешного формирования центрального жгута вихря.

Алекс 22.01.2006 - 12:20

QUOTE(evgars @ 22.01.2006 - 10:37)
QUOTE(Гор @ 20.01.2006 - 14:04)
Да, примерно так я и полагал. Сейчас делаю более монументальную схему, тоже на движке от фрезы с оборотами на номинале 10000 (холостые 24000). Кстати при возникновении вихря, обороты интенсивно возрастают, а ток резко падает, возможно до перекоса фаз. Присоединяю рисунок ТАЗИКА, чтобы было понятно условие эксперемента. Не пишу точные показания весов, т.к. имела место вибрация и показания не фиксировались точно, но порядок такой. А вообще отрицательная тяга имела даже большие значения. Попробую сделать вихрь под системой компрессора и оттделить его жесткой поверхностью, чтобы вихрь не влиял на само колесо компрессора. Должна получиться система из двух ВТВ. На свободном роторе эта система очень размазана и не столь интенсивна. За рисунок извиняюсь, что смог.

Нет , рисунок хороший. Все конечно очень логично. Но конструкция очень похожа на фото той тарелки что я прикреплял к своему посту. А я хотел сказать что на том фото не совсем то что нужно. Почему? Центробежными силами воздух слишком интенсивно разбрасывается по периферии , создавая тем самым разряжение под шляпой и отрицательную тягу. А что хотелось бы?
1.Сделать края шляпы более крутыми , чтобы воздух отбрасывался вниз конструкции и даже еще ближе к центру! Чтобы форма закрученного воздуха была похожей на перевернутый купол церкви(прошу прощения за красочность сравнения)
2.Переместить мотор вне полости шляпы - чтобы не мешать образованию вихревых процессов.
3. Приподнять конструкцию на некоторую высоту- для успешного формирования центрального жгута вихря.

Warp, в живых энергиях ничего нет про Германо, стр. 248 - там к слову нет прямых слов и что мол биосубмарина - творение Ш-ра, но везде прописано "Виктор мог....Виктор планировал...Виктор..." - т.е. как будто это его рук дело...

Warp, мы что турбиной называем? нижний диск с бумеранговидными лопастями? Разве он что то делит? Разъясни поподробнее плз...

Warp 22.01.2006 - 22:07

QUOTE(Алекс @ 22.01.2006 - 12:20)
Warp, в живых энергиях ничего нет про Германо, стр. 248 - там к слову нет прямых слов и что мол биосубмарина - творение Ш-ра, но везде прописано "Виктор мог....Виктор планировал...Виктор..." - т.е. как будто это его рук дело...

Warp, мы что турбиной называем? нижний диск с бумеранговидными лопастями? Разве он что то делит? Разъясни поподробнее плз...

Зачем Женю цитировать, чтобы у меня чего-то спросить?
Не, я про субмарину только на сайте Германо прочёл - к книге он никакого отношения не имеет. А Виктор - по мнению Котса, много чего планировал - только это не значит, что планировал именно Виктор, согласен?

Турбина - я про трансмутационную машину. Там звездчатая, лопатки - аки поросячий ... (не будем показывать пальцем)

Гор 23.01.2006 - 00:25

Да, "турбиной" я условно назвал диск с лопастями, в данном случае с лопастями вниз. Я сказал, что эксперемент ставил когда с сайтом Евгения небыл знаком. А диск турбинки ставил конечноже нормально и экраны использовал разные. Например к слову о глубоеом экранировании... Это делать совсем не обязательно, поток сброшенный с открытого диска (турбины) самостоятельно загибается вниз и образует вихрь, другое дело, что необходимы большие скорости (тангенциальные) чтобы ВТВ стал самогенерирующим. Механически газ разогнать так трудно (имею ввиду на коленке). Вот с жидкостью должно быть немного попроще.
Смысл всей этой мутаты мне видится очень простым - собственный перемещатель, дешевле и проще машыны, ну и без бензина хочется обойтись.
Конечно необходимо механически образованный ВТВ разгонять электростатикой а там и до энергии вакуума недалеко (она однозначно вовлекается в работающий ВТВ). В этом я однажды убедился на собственном примере. Кому интересно могу рассказать, правда воспоминания остались не очень веселые, но вакуумный ВТВ был.

inneren 23.01.2006 - 11:43

конечно расскажи
желательно поподробнее и с рисунками (по возможности)
если его мона повторить, значит надо повторить

inneren 23.01.2006 - 12:37

Щас на своей модели (см. пост 36) убрал тазик и запустил. Вихрь завернуло вниз. С тазиком был вихрь V формы, а сейчас /\-формы. Единственный вариант - из-за спирального направляющего аппарата в корпусе двигателя, прямо под крыльчаткой, это же бывший пылесос. За счет подсоса через направляющий аппарат через щель вокруг оси вихрь утягивает вниз.
Какие еще есть мнения...

Warp 23.01.2006 - 20:56

QUOTE(Гор @ 23.01.2006 - 00:25)
Конечно необходимо механически образованный ВТВ разгонять электростатикой а там и до энергии вакуума недалеко (она однозначно вовлекается в работающий ВТВ). В этом я однажды убедился на собственном примере. Кому интересно могу рассказать, правда воспоминания остались не очень веселые, но вакуумный ВТВ был.

Я Жене давно предлагаю пересмотреть концепцию турбины на более технологичные аналоги - кстати, свою же "обратку" (лопостями вовнутрь) - как средство борьбы с "разбрызгиванием" вследствие действия центробежной силы. Расскажи пожалуйста о своих наблюдениях - интерес неподдельный испытываю

Гор 24.01.2006 - 00:19

Рассказываю.
Вспомните Фоминского с его теорией вращения, там на графиках есть несколько интересных точек, где хитро встречаются вектора скорости и времени. Так вот если предположить что вакуумный вихрь всетаки образуется на основе какогото физического вихря, то могу проявляться и эти эффекты. А о таких проявлениях я слышал историй немало, но об этом как нибудь потом. Осталось узнать зарождаются ли подобные вихри.
В свое время я много летал и в основном на истребителях. Шкрабами нас называли. Школьные работники тобишь. Возить приходилось и курсантов и академиков и всяких там переучивающихся и осваивающих. А тут смена с переходом на ночь и соседний полк летает высотные маршруты, и грех не подтвердить класс по высотным перехватам, а это 13я з/п. Вообщем договорились и вперед. Мне выпал маршрутчик самый последний это часа в 2 ночи. Вообщем жаркая при жаркая и душная ночь . Темень, луны нет, аэродром затемнен, в трех шагах непонять кто идет. Это я говорю, чтобы понятны были условия полета. И толи мой маршрутчик раньше взлетел толи КП чтото напутал, пришлось мне взлетать какбы вдогон. Ну и чтобы не тратить время на стандартный набор Н, решил немного сжульничать. После взлета не стал выключать форсаж, а просто поставил самолет вертикально и попер вверх. Нарушение конечно режима, но чем подстраховаться я знал.
Вот теперь важное - Самолет стоит вертикально, из под жопы длинный огненный хвост, турбина работает на максимале. Чем не условия для возникновения "вакуумного" ВТВ? Это я сейчас понимаю , к сожалению тогда ничего этого не знал.
Положил самолет на курс догона, Цель сразу в прицеле, КП меня не видит, и на это я тоже не обратил внимания. Отстрелялся как в учебнике, но и цель меня не слышит.... тоже, мало ли что с техникой? Да высота гдето больше 12.
Отвалил доложил тишина... мало ли что... Снижаюсь, а снижаться пилоту истребителя с большой высоты это нож острый, хоть спи. Днем обычно снижаюсь переворотами без разгона скорости или крутой спиралью, но после неё как правило начинают глючить приборы, поэтому ночью снижаться приходится по полной схеме, тоесть плавно. Вот на снижении я и обратил внимание на какоето непонятное мерцание вокруг самолета. На статику вроде не похоже, то и дело смотрел на хвост (перескоп есть), вообщем ну не в своей тарелке и все тут. Я предположил что нервишки расшалились. И уже при заходе на посадку взади увидел мощную вспышку, как будто ктото рядом форсаж включил, только цвет необычный голубовато зеленый. Вспышка была и пропала, все как то на переферии зрения.
Сел зарулил, встречает техник: Командир, а длго за тобой это эНЛО летело?
Тут надо сказать что деваться мне некуда пока техник не зачекует все стреляющие пиропатроны кресла и форнаря и всякий его треп в это время любой пилот переносит стоически. Думаю, поздняя ночь, скучно, надо и подурачиться... Да говорю минут 5. Он в ответ: Мы тут все офанарели, светло как днем стало, все зеленые стали как лунатики ... ну и дальше в том-же роде. Сдаю материалы объективного контроля, а это и подтверждение класса и затихорить нестандартный набор высоты. Все пленки как то странно засвечены... Для черного ящика это таже неплохо, а вот для пленки с прицела... но этот вопрос я решил. В эту ночь мне еще несколько раз напомнили о эНЛО которое я притащил на аэродром и это уже выходило за рамки простого розыгрыша. Но самое "приятное" проклюнулось на следующий день, хотя и сон в ту ночь никогда не забуду. Я был зернышком в мельничных жерновах, подковой по булыжной мостовой и тд и тп. В обед, в столовой я не смог подняться из-за стола. У меня просто рассыпался позвоночник. Выскочили 5 или 6 дисков, меня увезла скорая.
Вои вам и ВТВ во всей красе. Может для кого то теория существования "вакуумното" ВТВ и чисто гипотетический вопрос, а для меня он решен давно. Энергия вакуума существует и ВТВ форма его самоорганизации.

Warp 24.01.2006 - 08:36

Да-а… Впечатляющее повествование. Если это конечно не входит в рамки «подписки о неразглашении», часом не под Борисоглебском служил? Не мог бы перечислить параметры полёта: скорость на момент «феномена», потолок, погодные особенности (телеметрию с КП всяко должны были перед полётом дать), часто ли пересекал собственную инверсию, имел ли место «конус Маха»?, физиологические ощущения на момент, ну и т.д. Я почему спрашиваю – один мой знакомый (тоже из бывших шкрабителей как раз Борисоглебской учебки) рассказывал приблизительно об аналогичном случае – только, к счастью, обошлось без травм: голубоватое пламя на носовом колпаке (поначалу), плавно распространившееся на весь корпус (как будто кто топливо плеснул, а после поджёг). В кабине ничего не наблюдалось, «разошлись» при резкой смене курсового угла – на земле при разборе приборы полётного контроля ничего не показали. Короче, мужик до сих пор в раздумьях…

evgars 24.01.2006 - 11:04

Действительно нестандартная история... Дурацкий вопрос: ВТВ - это вращающийся тороидальный вихрь?

Гор 24.01.2006 - 11:58

Да, помоему это явления одного порядка. Только у твоего знакомого ВТВ намотался в горизонтальном полете, а для этого необходимы наверно уж очень специфические условия. А вот при вертикальном продолжительном движении ( вдолшь силовых линий), в условиях мощной ионизации (работает форсаж), возникновение вращающегося "торсионного" или "вакуумного" поля вокруг собственно ротора двигателя практически неизбежно.
Секрета тут никакого быть просто не может потому как само поле это пока утопия. А феномен можно отнести к природным. Гроза не может входить в "подписку о неразглашении".
О погоде я говорил, Это жаркая (под30) безлунная, безветренная ночь. Высоту формирования ВТВ я назвать не могу, тк сам я его не видел. Я не видел собственного свечения. Но предполагаю что сформировался он именно на вертикали. Скорости для формирования помоему значения не имеют. У Шауберга (бергера) его генератор неожиданно взлетел вообще стоя на месте.
Высота перехвата составляла 12,6км. Вот вертикаль и составляла практически после взлета и до 12. Спутные следы в атмосфере вещь тоже очень интересная, но об этом как нибудь потом, а к данному явлению это никак не относится.
Ощущения ... я уже говорил, как не в своей тарелке, хорошо помню ощущение отстраненности, как нереальности происходящего... Ночь звезды, покой, тишина... а ты тут несешься на бешенной табуретке, куда , зачем, и для чего все это... вообщем как будто я сам по себе а самолет сам по себе и мы друг на друга с удивлением смотрим...
А вот с земли этот ВТВ видели по разному, только цвет все описывали одинаково. Техник встречающий видел на снижении кольцо (бублик) потом превратившееся в шар, другие видели шар или диск. Размеры по сравнению с самолетом называли 50-60метр. Разошлись мы с ВТВ тоже при очень резкой смене курса с перегрузкой около 6 (над полосой отвернул к третьему). После отворота траектория расхождения составляла 120 град. ВТВ как бы пошел за мной и градусов тридцать еще сопровождал потом оторвался окончательно и пошел по прямой на постоянной высоте. Остальные наблюдатели с земли могли его наблюдать как вполне самостоятельное явление.

ВТВ - это вращающийся тороидальный вихрь?
Да, это определение дал Фоминский, а определение основополжника - закон.
Тоьлко не вращающийся а Винтовой Тороидальный Вихрь.

Алекс 24.01.2006 - 20:37

я плохо рублю в форумах и если цитирую одного а обращаюсь к другому - сорри...
Warp, вопрос про репульсатор - я никак не могу понять одного может прольешь свет:

на "волнистом" репульсаторе происходят срывы потоков - с етим все согласны...но если посмотреть на диски то видно что на гребнях верхнего диска срыв происходит в одну сторону потом тороид путешествует по сужающемуся каналу и тут еще один гребень на сей раз нижнего диска и похоже что срыв теперь на гребне нижнего диска будет в противоположную сторону...так что же и в какую сторону мы закручиваем?

и будет ли эквивалентом взять два неподвижных волновых диска и просто под большим давлением прокачивать через них воздух от компрессора надеясь получить хоть что-то необычное?

Warp 28.01.2006 - 19:51

Извиняюсь за задержку с ответом – время, время, времечко… Точнее его нехватка

Гор
Генератор Шаубергера был привинчен к столу тремя болтами – сам факт взлёта был незапланированным, при взлёте девайс пробил крышу сарая, поднимаясь в окружении голубоватого свечения … Ты об этом?

Алекс
Репульсатор (точнее его устройство) – то, в каком виде он знаком многим по сайтам Германо и Поттера ( http://www.ufophysics.com _____ http://homepage.ntlworld.com/ufophysics - но первая ссылка не работает, по-моему) – на мой взгляд слишком сложен в плане конструкции. Думаю, что если он и существовал «в металле», то судя по остальным творениям Виктора был бы гораздо проще. Назначение именно волнистого ротора мне представляется совершенно неприемлемым, так как междисковые каморы (они же волнообразные интервалы) не смогут обеспечить разности давлений в потоке, т.к. фактически его уравновешивают за счёт именно радиальной структуры. Скажем, для этой цели лучше подошли бы два диска с отверстиями по своей площади (или разделёнными относительно друг друга, опять же по площади, выпуклыми каморами). Также считаю, что основным «выхлопом» данной конструкции был бы принцип механического противодействия центробежной силе давлением самого потока за счёт его перенаправления с периферии ближе к центру – по этой причине и задумывалась обратноходовая турбинка (аналог рифленой стенки камеры «машины» Виктора). Прочитал «Секрет формы яйца»? Чего думаешь?

Алекс 28.01.2006 - 20:35

Warp,

по поводу яйца - все очень интересно но абосолютно невероятно - Виктор пишет в самомо начале что если достаточно тонкое сверло раскрутить до 30-35 тыс оборотов и потом попробовать посверлить одновременно двигаея поверхность сверления то ето не вызовет ломания сверла а оно (сверло) начнет изгибаться так как будто оно из пластилина а не стали...поговорил я с товарищами...один делал и сам проектировал шлифовальные машинки на сжатом воздухе - да у них сам инструмент потолще чем сверло (милиметров 8-12) но они и крутятся до 230000 в минуту...так вот к сожалению изгибов самого бура (такой напильничек тока кргулый) никто не наблюдал... =(

я вообще работаю в фирме которая занимается изобретениями и внедрением их в производство и у нас есть солидная лаборатория (вощем цех с кучей всякого оборудования) если Бог даст и не уволят меня начну ближе к лету собирать из турбокомпрессора реактивный двигатель на велик себе - на нем то и проверю Викторовские заморочки благо турбина таких аппаратов легко дает 100К оборотов...в том числе и с яйцом поэкспериментируем...дай то Бог тока...

по репульсину - я вычитал в Живых энергиях опять же что аппарат был привинчен к болтам головки которых были залиты в бетонный пол - 6 штук...летание этих штук есть не более чем побочный эффект - так как Виктор делал очередню домашную электростанцию - но 6 винтов именно порвались, если предположить что левитационная как говорит Виктор сила была приложенна конкретно к какой-то части конструкции Репульсина то скорее всего порвалась бы ета самая деталь а не 6 болтов...отсюда либо под левитацию подпадает целая облатсть вокург репульсина и левитационная сила прикладывается как и сила тяжести к каждому атому устройства одинково либо вся ета история брехня...

про волновой диск и его реальность - достоверно известно что один повреждденный апарат есть в сша - его фотки даны в живых энергиях - я главу про репульсин посылал Жене - там очень все слой за слоем показано и объяснено так что про конструкцию сомнений нет - она именно такова...

evgars 29.01.2006 - 12:26

QUOTE(Алекс @ 28.01.2006 - 20:35)
про волновой диск и его реальность - достоверно известно что один повреждденный апарат есть в сша - его фотки даны в живых энергиях - я главу про репульсин посылал Жене - там очень все слой за слоем показано и объяснено так что про конструкцию сомнений нет - она именно такова...

Скоро выложу на сайт!

Алекс 29.01.2006 - 19:05

блин сегодня 4 часа вкачивал - вошло 280 где-то метров потом обрыв. терь в каждые выходные я буду выкладывать по 100 метров порезаных раром - Жень потом соединишь и будет нам счастье =)

evgars 30.01.2006 - 13:48

QUOTE(Алекс @ 29.01.2006 - 19:05)
блин сегодня 4 часа вкачивал - вошло 280 где-то метров потом обрыв. терь в каждые выходные я буду выкладывать по 100 метров порезаных раром - Жень потом соединишь и будет нам счастье =)

Алексей!
Попробуй CuteFTP для закачки. Сможешь?

Алекс 30.01.2006 - 19:30

да не я лучше по страринке...за один день возможно управлюсь тока ето будут 5 частей - томов рар архивов

evgars 31.01.2006 - 09:42

Этот "парень" быстро бы понял о чем здесь идет речь [image] http://www.gfsprojects.co.uk/index.html

Алекс 31.01.2006 - 21:38

Warp,

ин6тересную вещь расскажу - я недавно видел авторское свидетельство еще советских времен - так вот там люди получили его на забавную вещичу - к нашему разговору "о яйцах" :-)

была предложена простая эллиптическая полость насаживаемая на источник воды под давлением - в ету полость как и в трубке Х-Р тангенциально вводится поток и выводится из так сказать макушки етого яйца (тобишь Х-Р в форме яйца) - их эксперименты показывают что при всех прочих равных условиях вода летит дальше на 27% из такой вот насадки по сравнению с обычным соплом - как и почему в книге прямо написано "по не изученным до конца причинам"...

стало быть не мифы мы здесь перетираем - что то за этим всем все же стоит....

evgars 1.02.2006 - 06:05

QUOTE(Алекс @ 31.01.2006 - 21:38)
Warp,

ин6тересную вещь расскажу - я недавно видел авторское свидетельство еще советских времен - так вот там люди получили его на забавную вещичу - к нашему разговору "о яйцах" :-)

была предложена простая эллиптическая полость насаживаемая на источник воды под давлением - в ету полость как и в трубке Х-Р тангенциально вводится поток и выводится из так сказать макушки етого яйца (тобишь Х-Р в форме яйца) - их эксперименты показывают что при всех прочих равных условиях вода летит дальше на 27% из такой вот насадки по сравнению с обычным соплом - как и почему в книге прямо написано "по не изученным до конца причинам"...

стало быть не мифы мы здесь перетираем - что то за этим всем все же стоит....

Увеличение кинетической энергии за счет упорядочивания броуновского движения.

Алекс 1.02.2006 - 18:55

так то оно так...но вот сам Ш-р здорово мудрит на ету тему - "...мол броуноское движение имеет лишь связь с температурой, но не более. типа 1 см3 нагретый до 100 С содержит совсем не жалкие 400 Кдж энергии (помойму теплоемкость воды четверка) которые можно получить при охлаждении до нуля, а гораздо больше чем вырабатывает средняя электростанция...

inneren 7.02.2006 - 11:17

В общем сделали мне ячейку. Надо тока электроды доделать.

evgars 7.02.2006 - 12:43

QUOTE(inneren @ 7.02.2006 - 11:17)
В общем сделали мне ячейку. Надо тока электроды доделать.

Эх Сергей, немного поторопился, хотел тебе немного другую конструкцию предложить(нарисую на днях). Но все равно - попробуй и эту.

Гор 7.02.2006 - 22:12

.../была предложена простая эллиптическая полость насаживаемая на источник воды под давлением/...

Я тут на днях, попробовал сделать сопловой насадок по ВШаубергу, ввместо простого аэратора, так сломал сливную систему ванной ( струя ударила именно туда,- недогляд..), да и еще полетело уплотнение но самом колене крана (момент изгиба оакзался превышающим расчетную нагрузку. Купил новый смеситель и обвязку ванны.... А до измерений так и не дошло, жаль.

inneren 10.02.2006 - 13:20

я тута свой http://sersalaev.narod.ru обновил загляните если не лениво будет

Гор 11.02.2006 - 21:17

НАРОД!
Вопрос на засыпку. Ктонибудь знает о продолжении дела В.Шаберга и Р,Клемма с их теплогенераторами? Я вот честно нигде ничего не встречал, кроме разговоров...

evgars 12.02.2006 - 17:25

QUOTE(inneren @ 10.02.2006 - 13:20)
я тута свой http://sersalaev.narod.ru обновил загляните если не лениво будет

Нормальный сайт , Сергей. Только иллюстрации очень медленно грузятся [image] .
Обещанный вариант ячейки. Думаю сам догадаешься что к чему:

evgars 12.02.2006 - 17:41

QUOTE(Гор @ 11.02.2006 - 21:17)
НАРОД!
Вопрос на засыпку. Ктонибудь знает о продолжении дела В.Шаберга и Р,Клемма с их теплогенераторами? Я вот честно нигде ничего не встречал, кроме разговоров...

Тут вообще непонятная ситуация. Вроде есть книги типа "Живая энергия" - фотографии внутреннего устройства, описания(правда не самого Ш., а его интерпретаторов вроде Александерссона)-только собирай репульсины и прочие девайсы!
В Германии есть музей, где стоит разобранная для всеобщего обозрения Power Home Machine. И ничего... Фоминский с Потаповым постоянно ссылаются на Ш. И ничего у них не работает... Рощин-Годин ни слуху , ни духу. Установка разобрана и пропала... Живьем машину Клема никто не видел. Торсионщина считается ругательством. Все пугают вторым законом термодинамики.
Оптимизма добавилось?

inneren 13.02.2006 - 06:54

тогда может сделать вот http://slavruss.narod.ru/, как это предлагает сделать Махов. Правый эскиз мой, левый -Александра Махова.

evgars 14.02.2006 - 11:07

QUOTE(inneren @ 13.02.2006 - 06:54)
тогда может сделать вот http://slavruss.narod.ru/, как это предлагает сделать Махов. Правый эскиз мой, левый -Александра Махова.

К сожалению нет особых причин для вихреобразования
Лучше попробовать такой вариант:

Гор 15.02.2006 - 01:30

///Оптимизма добавилось?///

Нет конечно не добавилось. Но по самому - же Фоминскому, энергия вращающейся жидкости должна выходить в температуру и в кинетику вращения ротора, надо попробовать сделать для начала просто теплогенератор и посмотреть на вихри....

evgars 15.02.2006 - 06:11

QUOTE(Гор @ 15.02.2006 - 01:30)
///Оптимизма добавилось?///

Нет конечно не добавилось. Но по самому - же Фоминскому, энергия вращающейся жидкости должна выходить в температуру и в кинетику вращения ротора, надо попробовать сделать для начала просто теплогенератор и посмотреть на вихри....

Так чуть выше и есть воздушный теплогенератор а-ля Потапов-Фоминский [image] Ты вроде собирался что-то проверить - попробуй.

Гор 15.02.2006 - 22:29

Евгений, я сейчас доделываю гидравлический образец. Надежды возлагаю большие, посмотрю насколько обманусь! А воздушный я пока отложил, мне интересна полемика и возможная наработка в электростатике, в котороя я очень слаб. А без нее газовый вихрь практически нецелесообразен! Главная цель конечно Перемещатель! Поэтому практически все вопросы форума к этому причастны. Я сделаю свою часть, покажу, и если будет удовлетворять моим представлениям, можно будет двигать дальше. Я уже говорил, что мои представления о природе вихря очень созвучны твоим, и за твоими мыслями я внимательно смотрю. А о предложенной конструкции я уже думал, подобрал материалы и вогнал в размеры... но остановился, необходимо четкое представление распределения эл. и магнитн полей и их работы! Поэтому и переключился пока на гидравлику, в которой все немного проще и нагляднее. А без четкого видения распределения и взаимодействия полей ВТВ не раскрутить. Пока нет точки опоры. Нужна как хлеб, как воздух. Еще недели две - три уйдет на созд стенда, а там поглядим!

inneren 16.02.2006 - 07:12

ну правильных полусфер не обещаю, будут тазззззики !!
верну на место старый тазик, а в качестве меньшей полусферы возьму такой же, но обрезанный

evgars 16.02.2006 - 12:32

QUOTE(inneren @ 16.02.2006 - 07:12)
ну правильных полусфер не обещаю, будут тазззззики !!
верну на место старый тазик, а в качестве меньшей полусферы возьму такой же, но обрезанный

Сергей! А правильно ли я понял , что когда ты вращаеешь штопора без тазика - воздух летит не просто по периферии но и куда-то вниз? То есть если крутить в другую сторону - он будет загибаться вверх?

QUOTE(Гор @ 15.02.2006 - 22:29)
Евгений, я сейчас доделываю гидравлический образец. Надежды возлагаю большие, посмотрю насколько обманусь! А воздушный я пока отложил, мне интересна полемика и возможная наработка в электростатике, в котороя я очень слаб. А без нее газовый вихрь практически нецелесообразен! Главная цель конечно Перемещатель! Поэтому практически все вопросы форума к этому причастны. Я сделаю свою часть, покажу, и если будет удовлетворять моим представлениям, можно будет двигать дальше. Я уже говорил, что мои представления о природе вихря очень созвучны твоим, и за твоими мыслями я внимательно смотрю. А о предложенной конструкции я уже думал, подобрал материалы и вогнал в размеры... но остановился, необходимо четкое представление распределения эл. и магнитн полей и их работы! Поэтому и переключился пока на гидравлику, в которой все немного проще и нагляднее. А без четкого видения распределения и взаимодействия полей ВТВ не раскрутить. Пока нет точки опоры. Нужна как хлеб, как воздух. Еще недели две - три уйдет на созд стенда, а там поглядим!

А небольшой рисуночек не мог бы прислать? Можно в личку если не хочешь широких обсуждений. Вдруг я бы смог чем помочь?

inneren 17.02.2006 - 07:15

Евгений, посмотри пожалуйста пост №64 в этой теме, там я писал что возможно вихрь загибает вниз из-за подсоса, никто внимания на это не обратил. А запустить мой движок в обратную сторону я не смогу, во внутренности влазить побаиваюсь. Движок коллекторный. Поэтому проверить версию, которую ты предложил, не могу. единственный вариант - это лопасти крыльчатки в другую сторону закрутить.

inneren 17.02.2006 - 09:40

Евгений ,в общем http://sersalaev.narod.ru/index.files/tor.htm я как ты предложил. Эпоксидка высохнет за выходные, в понедельник проведу испытания.

evgars 17.02.2006 - 11:36

QUOTE(inneren @ 17.02.2006 - 09:40)
Евгений ,в общем http://sersalaev.narod.ru/index.files/tor.htm я как ты предложил. Эпоксидка высохнет за выходные, в понедельник проведу испытания.

Сергей!
Тогда пока предлагаю не зацикливаться на штопорной турбине. Была же у твоего пылесоса штатная турбина - мне кажется что пока лучше работать с ней. А у тебя в открытом варианте сработал классический эффект Коанда. Я тут давал ссылку на Джеффа Хаттона - у него этот эффет по полной программе.
Кстати знаешь , что появился новый форум по АЛА на http://testatika.com ?

Гор 17.02.2006 - 23:45

Евгений, рис дам попозже он просто не оригенален. А вот сопло у ВШ, мне не дает покоя. Раньше говорил, что попробовал сделать подобие на водопроводном кране, но проверить пока ничего не удалось. Вроде увеличилась мощность потока, по сравнению с одинарным соплом, но все это на глаз и приблизительно. А надо сравнивать и с клвссическим соплом Ловаля. Вообщем прверять надо нормально и на стенде. Напомню, что сопло Виктора Ш, представляет из себя какбы двойное энжектное сопло, но с присоединенным ВТВ. См. рис. ВШ помоему, сам не доработал это сопло, слишком уж общё он его показал. На рис хорошо видны: -Завихритель, - Съужающицся канал сопла Ловаля, - Полость для генерирования ВТВ (двух видов), - снова съужающееся сопло (второе и основное). Для случая работы сопла в однородно соеде (с телом потока), я думаю можно организовать второй (внешний) ВТВ, см рис2. Например для водометного движителя, или строго по ВШ - как усилитель струи для пожаротушителей... (Почему-то они обижаются на пожарников, а огнетушителями их называть, язык не поворачивается).
Насколько я знаю строгой теории по энжекторным соплам нет, и такие варианты раньше просто подбирались, чисто практически. А вот с новой теорией подсасывающих сопел я еще невполне знаком. Но помоему там тоже используется эффект ВТВ.
Сопло меня интересует не только теоретически. Хотелось бы имть наиболее компактную и простую схему. Сначала надо подумать о собственно работе. Тут какбы модернизирована вторая половина сопла Лваля, где поток сжимается и тормозится (по науке), но т.к. все это происходит в керне ВТВ, то ....?
У кого какие мысли?

evgars 19.02.2006 - 19:05

Добавить ВТВ в обычный турбореактивный двигатель - цены ему не будет.

Алекс 20.02.2006 - 17:51

хммммммм, тока вот куда Жень?

evgars 20.02.2006 - 18:32

QUOTE(Алекс @ 20.02.2006 - 17:51)
хммммммм, тока вот куда Жень?

Можно на выходе в сопло Лаваля.

Гор 20.02.2006 - 20:24

QUOTE(evgars @ 19.02.2006 - 20:05)
Добавить ВТВ в обычный турбореактивный двигатель - цены ему не будет.

УЖО добавляют!!!
Есть такой Шестеренко! Так вот он добавляет... За основу берется энжекционное сопло, потом сверхзвуковое сопло и тд, см рис.
Там есть одно очень интересное место - вакуумированная полость, вот я думаю, что ее надо увеличивать и организовыввать там ВТВ.

И еще одна картинка от Шестеренкова!

Гор 20.02.2006 - 21:05

И еще очень интересный материал, для количествкнной оценки гравитационной составляющей во вращающихся телах можно смотреть у С.М. Полякова в его "Гравитоника - электроника 21 века".
Там-же Поляков приходит к конкретному постулату - "Собственной гравитационной энергией обладает любой вращающийся объект, и любой намагниченный ферромагнетик! А исотчниками гравитационного излучения могут быть лишь нелинейно движущиеся объекты или оьъекты, находяшиеся в состоянии фазового перехода". Также СМ Поляков выводит скорость распространения торсионного взаимодействия = С2= 9 х 1020(двадцат степени) см/с.
А на рис. известный гравитационный двигатель Полякова, который пытаются домучивать наши мудреци.

evgars 21.02.2006 - 06:23

QUOTE(Гор @ 20.02.2006 - 21:05)
И еще очень интересный материал, для количествкнной оценки гравитационной составляющей во вращающихся телах можно смотреть у С.М. Полякова в его "Гравитоника - электроника 21 века".
Там-же Поляков приходит к конкретному постулату - "Собственной гравитационной энергией обладает любой вращающийся объект, и любой намагниченный ферромагнетик! А исотчниками гравитационного излучения могут быть лишь нелинейно движущиеся объекты или оьъекты, находяшиеся в состоянии фазового перехода". Также СМ Поляков выводит скорость распространения торсионного взаимодействия = С2= 9 х 1020(двадцат степени) см/с.
А на рис. известный гравитационный двигатель Полякова, который пытаются домучивать наши мудреци.

Это тот самый "вихревой двигатель российских ученых" с тягой 28 грамм? Гор а есть картинка почетче?

Алекс 21.02.2006 - 10:00

Гор, вставлю свои 5 копееек =)

насадка часто используется в бесклапанных пульсирующих ВРД - засчет подсосса воздуха тяга по расчетам должна расти на 450 проц, на деле 15-20 проц обеспечены...хорошо работает но не слабо прибавляет шума...

а вот зачем на насадке вакуумированные участки я не понял....

inneren 21.02.2006 - 11:45

Евгений по поводу турбины от пылесоса и "короны шута". Решил я их сравнить в работе. Так вот эффективность штопорной турбины по создаваемому воздушному потоку намного выше (по субъективным ощущениям в 2-3 раза), при сопоставимых размерах.

evgars 21.02.2006 - 15:38

QUOTE(inneren @ 21.02.2006 - 11:45)
Евгений по поводу турбины от пылесоса и "короны шута". Решил я их сравнить в работе. Так вот эффективность штопорной турбины по создаваемому воздушному потоку намного выше (по субъективным ощущениям в 2-3 раза), при сопоставимых размерах.

Ну положим у тебя не совсем "корона шута", скорее "звездочка-штопор". Но раз по твоим ощущениям это лучше пылесосной турбины - значит теория все-таки срабатывает на практике. А как дела с "тазиками"?

Гор 21.02.2006 - 18:47

QUOTE(Алекс @ 21.02.2006 - 11:00)
вот зачем на насадке вакуумированные участки я не понял....

Я вот тут статейку о Шестеренкове присоединю, посмотри. Дело в том, что Он рассматривает Вакуум как запас потенциальной энергии, который якобы и заставляет существовать поток после прекращения воздействия компрессора...! Мне же думается, что в этих полостях формируется именно ВТВ, который своей энергией и продолжает двигать поток. У ВШауберга на сопловых насадках стояи аналогичные вакуумные полости, но ВШ рпекрасно понимал для чего они. А эти полости являются сами и компрессорами и генераторами потока среды. А вот как выглядит тут комплексное гравитонное поле, было бы интересно подумать. Напрашиваются аналоги конструкций Серла и гидротрубы Тесла. ....

inneren 22.02.2006 - 09:19

Евгений по поводу твоего поста №89: сделал я такую конструкцию, я уже писал, так вот, провел испытания. Такой красоты как на твоей картинке нет. Объясняю почему: сложно закрепить нижнюю полусферу (с отверстием) так, чтобы крепеж не влиял на поток. У меня крепеж - это 4 болта на М5. Они рвут поток на 4 части. Пробовал ставить проволочки 1,5 мм картина меняется слабо. Поэтому полноценный вихрь образоваться не может. Если есть идеи, как закрепить нижнюю полусферу, пиши...

evgars 22.02.2006 - 09:30

QUOTE(inneren @ 22.02.2006 - 09:19)
Евгений по поводу твоего поста №89: сделал я такую конструкцию, я уже писал, так вот, провел испытания. Такой красоты как на твоей картинке нет. Объясняю почему: сложно закрепить нижнюю полусферу (с отверстием) так, чтобы крепеж не влиял на поток. У меня крепеж - это 4 болта на М5. Они рвут поток на 4 части. Пробовал ставить проволочки 1,5 мм картина меняется слабо. Поэтому полноценный вихрь образоваться не может. Если есть идеи, как закрепить нижнюю полусферу, пиши...

Есть одна шальная мысль. В выходные нарисую. Но все-таки - концентрация потока есть?

inneren 22.02.2006 - 11:46

в каком месте: по периферии или в центре
я ж написал что выходной поток на периферии рвет на 4 лепестка, а над центром воздух засасывается, но ощущения воронки нет
концентрация потока - в лепестках

inneren 22.02.2006 - 12:43

появилась вот такая еще мысль
соотношение диаметра генерируемого вихря и диаметра генерирующей этот вихрь крыльчатки должно быть примерно 5:1 соответственно.
Субъективно примерно такое соотношение получается у меня:
крыльчатка - 15 см,
вихрь - 70-80 см,
тазик - 24 см,
поэтому вихрь "выжимает" из тазика
конечно это соотношение зависит и от числа оборотов двигателя, но тут ничего определенного сказать не могу, тахометра под рукой нет
И еще вопрос по вращению. Евгений у тебя на сайте большой вихрь вращается по часовой, а маленькие - против часовой стрелки. А у меня с точностью наоборот.
Вопрос - это принципиально?

хочу еще сделать такой опыт погрузить тазик в воду (двигатель сверху) и посмотреть.Только все продумать надо, чтобы ебом не токнуло

Алекс 22.02.2006 - 16:55

Гор, а тебя контактной информации с этим Шестеренко нету?охота детали сопел узнать...

Гор 22.02.2006 - 17:30

QUOTE(Алекс @ 22.02.2006 - 17:55)
Гор, а тебя контактной информации с этим Шестеренко нету?охота детали сопел узнать...

Есть конечно! www.bshesterenko.narod.ru
то не просто детали сопел, а целая поэма! Но первым всетаки на идее этого сопла своюё имя поставил ВШ. см рис. в предыдущ постах. Но более подробно и законченно (а главное большое разнообразие), чем у Н.Шестеренко крнечно уже не выдумать! Я тоже сегодня только залез и обалдел. Скачивайте книгу 5. Там все вместе и подробнее.

undefined, смотрю, ты не очень уверенно говоришь о результатах своих опытов, - вооружись! Я использовал для более количественного и качественного анализа след. инструм...
1. Султанчик. Длина ниток 70-90мм. Палочку бери потоньше.
2. Вертушка. Колесико из жести D=35-40мм. Хорношо видны зоны туобуленции.
3. U-бразная трубочка. Раньше ей меряли буквально все. Закрепи один конец на фанерке как букву U, наполпвину налей водой, поставь риски, второй конец в зону контроля. Наглядно и величину видно.
Удачи!
Гор.

QUOTE(Алекс @ 22.02.2006 - 17:55)
Гор, а тебя контактной информации с этим Шестеренко нету?охота детали сопел узнать...

Пардон ошибка в адресе - первая буква N Николай.
www.nshesterenko.narod.ru

Алекс 23.02.2006 - 09:56

почитал я 5-ую книгу...бред какой-то...автор почему то уверен что чтобы достичь высокой скорость скорость истечения газов должна быть еще больше, тобишь такая логика приводит к идее что чтобы на ракете лететь с 8км/с, газы должны отлетать с где-нибудь 12-15 км/с...мне казалось что надо на закон сохранения импульса опираться, т.е. если двигался америкаский прямоток на 5М, газы из него могут лететь хоть 2,5М (а не 10М как в 5-ой книге) просто весить ети газы должны вдвое больше чем самолет...

кто шо думает?

evgars 23.02.2006 - 17:37

QUOTE(inneren @ 22.02.2006 - 12:43)
И еще вопрос по вращению. Евгений у тебя на сайте большой вихрь вращается по часовой, а маленькие - против часовой стрелки. А у меня с точностью наоборот.
Вопрос - это принципиально?

Вот потому Сергей я у тебя спрашивал - можно ли вращать турбинку твоего девайса в другую сторону. Смутно ощущается что должна быть разница. Кстати для визуализации процесса не пробовал "подкрасить" воздушный поток пенопластовой крошкой?

evgars 24.02.2006 - 17:16

Сергей!
Честно говоря не ожидал что 4 винта крепежа могут так сурово разбить вихрь. Хотя конечно легко погасить и воронку воды в ванной, а про воздух уже очевидно и говорить не приходится. Наверное надо очень внимательно следить за траекториями движения рабочего тела в вихревых конструкциях. В приведенной ниже постарался убрать все возможные закорючки для сглаживания траекторий.

Создаются два противоположно направленных вихревых потока(красный по спирали вниз , синий закрученный в ту же сторону - вверх). Основные надежды возлагаются на получение центрального восходящего вихревого жгута.

inneren 26.02.2006 - 07:29

хм не факт что воздух будет двигаться так далеко вниз у нас расходы и скорости не те
у вихря(реального торнадо) какая скорость вращения на периферии потока? и каково соотношение между диаметром вихря и скоростью его вращения?

evgars 26.02.2006 - 15:15

QUOTE(inneren @ 26.02.2006 - 07:29)
хм не факт что воздух будет двигаться так далеко вниз у нас расходы и скорости не те
у вихря(реального торнадо) какая скорость вращения на периферии потока? и каково соотношение между диаметром вихря и скоростью его вращения?

Очень интересный вопрос о скорости вихря. По различным оценкам минимальная линейная скорость ветра на периферии того что может быть названо "вихрь" считается линейная скорость воздуха в 25-30 м/сек. Твоя турбина диаметром 0.15м, то есть ее окружность порядка 0.5 м. Значит до получения подобных скоростей на периферии нужна частота вращения не менее 50 об/сек. Или 3000 об/мин. Согласись - это не такая уж и невероятная скорость вращения. Двигатели пылесосов даже бытовых марок на холостом ходу дают 3000-10000 об/мин. С турбиной на валу естественно меньше. Но получается, что турбина в предлагаемом устройстве работает в условиях пониженного давления а это должно существенно облегчать ее вращение. Так что достижение частицами воздуха требуемых 30 м/сек и даже более выглядит вполне достижимым. Не хочу пока углубляться в электрические и магнитные моменты, которые наверняка есть в торнадо - пытаюсь описать только механические явления. Возможно то что я пишу - цепь глубоких заблуждений. Но не хотелось бы.
P.S. На твоем электромоторе есть хоть какой шильдик - чтобы узнать частоту его вращения?

inneren 27.02.2006 - 08:08

в том и дело что нет никакого
на днях сделаю аппарат по посту №117
вот и проверим

inneren 27.02.2006 - 10:36

вот интересная ссылка как вихрь генерить
http://jnaudin.free.fr/html/vtxsph.htm

inneren 27.02.2006 - 14:23

магнит у меня есть попробую сделать

evgars 27.02.2006 - 14:44

QUOTE(inneren @ 27.02.2006 - 10:36)
вот интересная ссылка как вихрь генерить
http://jnaudin.free.fr/html/vtxsph.htm

Ради интереса зайди на соседнюю страницу http://jnaudin.free.fr/html/vtxtech.htm
и нажми ссылку
The Schauberger's technology fully explained and its applications...

inneren 28.02.2006 - 06:22

мдя забавно

Алекс 8.03.2006 - 16:46

может все уже знают, но все же интересная страничка там где рисунки сделанные вроде самим ВШ...

http://www.schauberger.tk

evgars 10.03.2006 - 07:10

QUOTE(Алекс @ 8.03.2006 - 16:46)
может все уже знают, но все же интересная страничка там где рисунки сделанные вроде самим ВШ...

http://www.schauberger.tk

Хорошая ссылка и похоже сравнительно новая.

inneren 10.03.2006 - 10:04

Евгений, привет!
Я тут снова проводил опыты с тазиками.
Взял тазик и сделал его /\ (дном вверх). Получилась конструкция напоминающая Шаубергеровскую. Приклеил на эпоксидку. Не утерпел, не дождался, когда она просохнет, и начал включать двигатель. Так вот не успел двигатель набрать обороты, как тазик сорвало с эпоксидки и прижало к крыльчатке, еле успел двигатель выключить, т.е.тазик двигался вверх! Есть подозрения на эффект Коанда.
Попробую приклеить еще раз и дать время эпоксидке схватиться. А там посмотрим...

inneren 10.03.2006 - 11:01

Евгений, тут смотрел твой сайт (http://evgars.com/new_page_6.htm) там у тебя есть идея на счет кинуть провод в смерч (хотел бы на того чела поглядеть). А тебе не попадалась инфа, что смерч, торнадо пересекали линии передач и пропадали? у тебя на одном из рисунков смерч рядом с проводами...

inneren 10.03.2006 - 12:16

Тут наконец то испытал электростатическую вихревую ячейку:
на центральный электрод подавался плюс.
Ячейка расположена острием центрального электрода вверх,
под ячейкой разместил сигарету.
Дует не по-детски, дым от сигареты, шающей внизу,поднимается до ячейки, где его сдувает.
Струйка дыма от нее же поднесенная сбоку к ячейке, закручивается в четко заметный вихрь на ее краю.
Есть какие-нить идеи по более мощному генератору дыма? ,
чтобы всю картину увидеть...
Позже схему переделаем, чтобы на центральный электрод минус подать (схема не моя)...

Алекс 10.03.2006 - 21:22

вчера обнаружил в пиринговом осле energy evolution - последнюю книжку из экологической серии про ВШ - там описаны все его изобретения и вроде как никакой натурфилософии...поставил на закачку...ждемс...

Жень с закачкой фильма на фтп просто зае?:%ся...сорри ребята...просто бросил на 27 раз...Cuteftp тоже хреново работает...

Зато на днях до меня дурака дошло как вообще вихрь утилизируют и как из него энергию извлекать, вообщем понял что такое имплозия...рад несказанно... =)

evgars 12.03.2006 - 06:53

QUOTE(Алекс @ 10.03.2006 - 21:22)
вчера обнаружил в пиринговом осле energy evolution - последнюю книжку из экологической серии про ВШ - там описаны все его изобретения и вроде как никакой натурфилософии...поставил на закачку...ждемс...

Жень с закачкой фильма на фтп просто зае?:%ся...сорри ребята...просто бросил на 27 раз...Cuteftp тоже хреново работает...

Зато на днях до меня дурака дошло как вообще вихрь утилизируют и как из него энергию извлекать, вообщем понял что такое имплозия...рад несказанно... =)

Жалко не получилось - видно из-за того что сервак фтп уж очень далеко...
А с утилизацией вихря - не это имеешь в виду(в самом низу поста)?

QUOTE(inneren @ 10.03.2006 - 12:16)
Тут наконец то испытал электростатическую вихревую ячейку:
на центральный электрод подавался плюс.
Ячейка расположена острием центрального электрода вверх,
под ячейкой разместил сигарету.
Дует не по-детски, дым от сигареты, шающей внизу,поднимается до ячейки, где его сдувает.
Струйка дыма от нее же поднесенная сбоку к ячейке, закручивается в четко заметный вихрь на ее краю.
Есть какие-нить идеи по более мощному генератору дыма? ,
чтобы всю картину увидеть...
Позже схему переделаем, чтобы на центральный электрод минус подать (схема не моя)...

Привет Сергей!
Хорошо бы от тебя рисуночек с пояснением, так как-то плохо просматривается. А с генератором дыма - Мороз на http://testatika.com использует для этого медную трубочку, свернутаю в кольцо с насверленными дырками. Идеальная штука для отслеживания вихря.

Алекс 12.03.2006 - 11:29

честно говоря для меня имплозия это чистая механика...там может до фига всяких аспектов, но самый яркий пример - это субмарина ВШ...хотя может и не ВШ ее придумал, но тем не менее там на етой субмарине яйцевидной формы, нарисован вихрь, то бишь она (субмарина та) находится в самом центре вихря...не на нем, не под ним, как тут на сайте часто прорисовывалось, а вВ нем, если взять обмылок (мыла кусочек) яйцевидной формы и сжать рукой - то он естественно выскочит и улетит, гораздо дальше чем например шаровидный обмылок...дык вот ето сама субмарина и делает - вокург нее вихрь, под которым вакуум, и вся атмосфера планеты (гидросфера если ето все таки субмарина) давит на корпус с силой 1 кг на см2...вообщем та же рука давящая на обмылок с силой много тон - соответственно ускорение - мама не горюй - вот мы и утилизировали вихрь

тут какая та фигня рождается - если просто взять и спрофилировать корпус апапрата своеобразными рельсами (ребрами), закручивающими поток, а в движение устройство приводить чем то иным (традиционным винтом) то ни хрена не получиться, нужна некая критическая скорость...как в трубке ХР при некоторой скорости газ начинает вести себя как твердый цилиндр, так и здесь чтобы реально "завязать" в канат воду нужна некая скорость, в случае с воздухом она должна быть на порядки больше видать...

для субмарины то оно так (надеюсь) а вот как ети соображения подогнать под репульсин...он то совсем не яйцевидный...

колеги ну ка придумаем шо нить...

inneren 15.03.2006 - 09:00

господа, нас Наудин "сделал" http://jlnlabs.imars.com/gfsuav/index.htm

evgars 16.03.2006 - 06:20

QUOTE(inneren @ 15.03.2006 - 09:00)
господа, нас Наудин "сделал" http://jlnlabs.imars.com/gfsuav/index.htm

Вне всякого сомнения - блестящая техническая реализация, но как говорится - еще не вечер...

Алекс 16.03.2006 - 20:32

да ладно коллеги не раскисайте.... по двум причинам:
1) ровно ето было предложенео рубрикой "сделай сам" в журнале Юный техник в 90 или 92 году...я отлично помню этот материал...так что не ново...
2) самое главное - етот аппарат это не более чем "мраморный телефон", который как помните состоврил старик Хоттабыч полагая что телефон - это просто кусок некого материала, он его и камнями другоценными инкрустировал, ан...не работает...главное что внутри - микрофон там, провода всякие...так и здесь - имплозии у Нодина как не было так и нет!...лишь "антураж Шаубергеровских разработок"
да и посчитайте эффективность вертолетов Пентекоста например - на борту 20 л.с. и в воздух поднимается килограм 120-150 - сравните с эффектинвостью предложенного Нодиным...не "бьется"...

Гор 22.03.2006 - 10:29

QUOTE(inneren @ 15.03.2006 - 10:00)
господа, нас Наудин "сделал" http://jlnlabs.imars.com/gfsuav/index.htm

Народ!
Не обращайте внимания на эту конструкцию. Это хорошо утертый нос вертолетчикам, а до полноценной вихревой системы тут еще далековато. Собственно с этой мысли я и начал заниматься вихрями как таковыми.
Из курса аэродинамики вспомните крыло, в понимании Жуковского. Это прежде всего вихревой шнур но конечного размера. Собственно разрыв шнура и создает немыслимые сопротивления, с которыми аэродинамика и пытается безуспешно бороться. В данной конструкции крыло выполнено по «замкнутому» контуру, вот и все. Но тут не решается проблема поступательного движения. А без создания именно двухвихревой (замкнутой системы вихрей), вопрос полноценного управления движением не решить.
Обратите внимание, что в конструкции данного ЛА, применены стабилизаторы потока. Закрученный винтом поток снова спрямляется и выводится к срезу крыла стабилизированным, т.е. вращение вихря придушивается на корню. Эти же стабилизаторы не дадут возможность ЛА перемещаться поступательно.
Но вертолетчикам тут, должно быть стыдно. Я давно не мог понять почему люди уперлись в идею махающих лопастей? И с завидным упорством протаскивают ее из года в год. Сложнейшая механическая система махания при поступательном движении, низкая надежность, страшно низкая рентабельность и т.д..
Так что занимаемся вихрями дальше, только четкое понимание вихревого потока, его взаимодействия со средой и другими вихрями дадут ключ к созданию оптимальной конструкции перемещателя вихревого!
Кстати, в качестве тренинга, кто попробует нарисовать картинку обтекания данного ЛА?

Слесарь 23.03.2006 - 00:15

Приветствую участников форума!
Не читал форум сначала, а такой вариант http://www.fund-ekip.ru/books/Potapov/15.html вы уже рассматривали ?

Гор 24.03.2006 - 02:00

QUOTE(Слесарь @ 23.03.2006 - 01:15)
Приветствую участников форума!
Не читал форум сначала, а такой вариант http://www.fund-ekip.ru/books/Potapov/15.html вы уже рассматривали ?

Очень внимательно! Это же классика, как без Фоминского можно во вращении! Вот наработки и мысли интересны!

Слесарь 25.03.2006 - 22:49

А на этом сайте что то про необходимось распыления воды говорится, ни кто па англиски тех тексты не читает ? А то машинный перевод кривоват. http://www.frank.germano.com/viktorschauberger_3.htm

Чтото inneren пропал, я тут тоже ээфект коанда собраля поробовать только не с тазиком а с зонтиком. уже пару пылесосов кончил вихри с тазиками замечательные, тяга слабовата. А с энергетикой надо будет поробовать скрестить трубку ранке , только не с наддувом а с разрежением как у шауберга ну и элекрошокер с водным пулевизатором непомешает.

inneren 27.03.2006 - 07:35

Я не пропал. Я тута новую конструкцию думаю, поэтому и молчу.

Алекс 27.03.2006 - 19:10

ребята, коллеги, братия....я тут докачал последнюю книжку из экологической серии коатса - energy evolution - самая интересная для всех строителей репульсинов. пытаюсь выложить на фтп - и фиг.... Жень разберись чего там...
у меня появляется окошко копирования, но самого копирования не происходит - не "растет" столбик отображающий процесс.....

inneren 28.03.2006 - 06:54

Алекс, а ты пробовал свою машину сделать фтп сервером, я просто не помню...
Может проще будет? а мы к тебе уже залезем...

Господа! Товарищи!
Предлагаю в целях более эффективного проведения исследовательских работ по репульсину немного разделить обязанности.
Идеальная связка должна быть такая:
идеолог-изобретатель
специалист-практик
критик
Т.е. Евгению предлагается роль идеолога-изобретателя, я на себя беру обязанности по изготовлению опытных образцов(в меру возможности), может ко мне еще кто-нибудь присоединится. Ну а на роль критиков все остальные. Причем критика принимается только конструктивная,т.е. по делу.
Я это все к чему:
специалист универсал - это конечно хорошо, но времени чертовски не хватает, чтобы придумать конструкцию, сделать ее и проанализировать результаты. Если эти этапы разделить, то работа пойдет быстрее.Я так думаю.

evgars 28.03.2006 - 12:00

QUOTE(Алекс @ 27.03.2006 - 19:10)
ребята, коллеги, братия....я тут докачал последнюю книжку из экологической серии коатса - energy evolution - самая интересная для всех строителей репульсинов. пытаюсь выложить на фтп - и фиг.... Жень разберись чего там...
у меня появляется окошко копирования, но самого копирования не происходит - не "растет" столбик отображающий процесс.....

Совершенно случайно буквально 2 дня назад у меня появился электронный вариант этой книги. Весит 4.5 Мб. Можно переправить по мэйлу у кого сглотит.
А с фтп вроде все в порядке - управляю как хочу без проблем... Кстати там два варианта захода - через прокси и без - пробовал оба?

QUOTE(inneren @ 28.03.2006 - 06:54)
Алекс, а ты пробовал свою машину сделать фтп сервером, я просто не помню...
Может проще будет? а мы к тебе уже залезем...

Господа! Товарищи!
Предлагаю в целях более эффективного проведения исследовательских работ по репульсину немного разделить обязанности.
Идеальная связка должна быть такая:
идеолог-изобретатель
специалист-практик
критик
Т.е. Евгению предлагается роль идеолога-изобретателя, я на себя беру обязанности по изготовлению опытных образцов(в меру возможности), может ко мне еще кто-нибудь присоединится. Ну а на роль критиков все остальные. Причем критика принимается только конструктивная,т.е. по делу.
Я это все к чему:
специалист универсал - это конечно хорошо, но времени чертовски не хватает, чтобы придумать конструкцию, сделать ее и проанализировать результаты. Если эти этапы разделить, то работа пойдет быстрее.Я так думаю.

Очень хорошее предложение Сергей!
Можешь не сомневаться - идеи будут
Будут ли еще исполнители?
А насчет критиков - даже не спрашиваю

Гор 28.03.2006 - 13:25

Будут и идеи будем и делать!
Я вот никак не могу разобраться с гидрокомпенсатором, просто нет подходящего железа. Но надеюсь скоро закончить. Выложу отчеты, думаю будет интересно. Наверно надо выложить мысли по аэродинамическому варианту (в развитие и продолжение Науди), тоже тему надо вести а времени не хватает. Да конечно надо комплексироваться по направлениям.

Слесарь 29.03.2006 - 21:31

Господа! Я не знаю в курсе ли вы , но тут еще кто то мотор из торнадо ваяет . http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=115&postdays=0&postorder=asc&start=90

и еще http://www.ingenrw.narod.ru/

evgars 30.03.2006 - 09:05

QUOTE(Слесарь @ 30.03.2006 - 00:31)
Господа! Я не знаю в курсе ли вы , но тут еще кто то мотор из торнадо ваяет . http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=115&postdays=0&postorder=asc&start=90

и еще http://www.ingenrw.narod.ru/

Это наш коллега Вадим Оширов из СПб. К сожалению что-то у него затягивается...

evgars 1.04.2006 - 20:17

Давно хочется пройтись по творению Хаттона, так красиво проиллюстрированному на сайте Наудина. Очень эффектная реализация АЛА. Правда есть в Интернете и такие мнения:
http://revolver.ru/tech/8656.
С этим мнением не вполне согласен. Конечно кое-какое сходство есть, но оно в общем произошло только потому , что и Хаттон, и Арсентьев слизали все у другого – у Виктора Шаубергера! Только хочется добавить кое-что и свое к творению Хаттона. Итак:
Чтобы поднять какой-то аппарат в воздух аэродинамическим способом есть 2 способа - либо создать разрежение над аппаратом, либо создав давление под аппаратом. У Хаттона очень удачно реализован первый вариант – прекрасная иллюстрация, как мог бы летать Карлссон. Шучу. В общем-то, по большому счету у Хаттона получился очень оригинальный вертолет. Я предлагаю поработать над вторым вариантом реализации подъемной силы – создавая давление под конструкцией. При этом буду обращаться опять к тому же Шаубергеру и привлекая на свою сторону аргументы, которые кто-то может идентифицировать как «крыша поехала» [image] Для этого обратимся к известной фотографии Repulsine type B, сфотографированного якобы после взятия Пенемюнде в конце Второй мировой. По крайней мере для меня это фото крайне убедительно:
ФОТО Репульсина В:

Очень основательная железяка только внешним видом своим глубоко убеждающая, что она создана явно для полета! Правда непонятно – каким образом? Я предлагаю посмотреть на это фото под другим углом [image] . А именно перевернув на 180 градусов. И тогда все становится на свои места. Это центробежный компрессор-генератор вихря-торнадо-смерча. И внутри этого «таза» просто физически не может быть ничего другого , кроме того , что я попытался изобразить на рисунке ниже. И весь этот девайс просто прикрепляется к днищу того , что можно назвать альтернативным летающим аппаратом (АЛА).
Рисунок перевернутого репульсина:

evgars 2.04.2006 - 07:51

Обычной центробежной турбиной создается местное динамическое разрежение воздуха внутри «таза» и избыточное давление по периферии(прямо под днищем аппарата), образуется градиент давления воздуха , поток этого воздуха из области высокого давления в область низкого, который в итоге заворачивается в натуральный вихрь подобный природному. Если нарисовать все «красиво», то легко получается классическая летающая тарелка с Репульсином по центру конструкции:
Рисунок-разрез УФО типа Адамски:

И кто только не костерил фотографии НЛО Адамски сделанные в 50-е годы прошлого века, а также фото нацистских ЛА а-ля Haunebu! Эксперты в один голос называют все подделкой. И все-таки, если в свете вышеизложенного взглянуть на одно из самых известных фото [image] ?
Фото НЛО Адамски:

Полное ощущение что по центру стоит репульсин. Так и хочется спросить – а нет где фотографии почётче? Кстати верхняя часть данного аппарата отнюдь не исключает способ создания вертикальной тяги, примененный Хаттоном...
Но все-таки основная задача технической реализации устройства типа ЛТ – запустить и «запрячь» управляемый вихрь, "положив" на него сверху аппарат и генерящий этот самый вихрь.
И как всегда – возможны варианты, продолжение следует …

Weaf 2.04.2006 - 14:54

Ребята вам не кажется, что пытаясь повторить опыты Шаубергера или учёных
III Рейха, вы упираетесь в создание домашнего пылесоса. Сам Шаумбергер прекратил свои разработки,так как понял, что его "творение" может поднять
только " мёртвый груз" , то бишь себя. А то что не может нести "полезный груз"
- не выгодно! И никого не интересует. Поэтому и III Рейх из целесообразности и экономичности остановились на Фау 1 и Фау 2. В нашем современном мире,
двигатели, которые опираются на воздух уже доведены до максимальной эффективности и мало кого интересуют . Не тратьте зря время на доказанную теорию . Обратите внимание на опыты Рощина и Година. Это то что сможет
в будущем создать двигатели, работающих в любой среде !

Слесарь 2.04.2006 - 20:46

Думаю на самом деле (хоть не хочется верить в теорию заговора) в репульсине что-то есть, я сам изготавливал пылесос с закругленной расческой и расческа генерит вихрь, но ради самого вихря. т.е. обратное действие не получается. У шауберга выглядит все симпатичнее и изготовленные мною образцы на подобие Шауберговских ведут себя ближе к теме, тот кто делал подобное знает - как тяжело подбирать нужные режимы. Так вот о заговорах, думаю все, уже давно известно кому надо. Вы только представьте последствия, если кому то удается запустить аппарат на принципе имплозии или что то вэтом духе. Это просто получится другая цивилизация, возможно с другими центрами влияния, степенями свобод или их ограничений. Этот человек будет - враг многим организациям. Конечно сильна бюрократия в науке, но я не верю что при желании, а таковое "у кого надо" скорее всего возникало, нельзя подобрать режимы для аппарата шауберга без него самого.
И скорее всего эти режимы давно подобраны...

inneren 3.04.2006 - 07:58

Ну тогда все просто. Берем Наудиновскую конструкцию, ставим двухвальный или еще один такой же двигатель, добавляем внутреннюю полусферу. Вес увеличится не намного.

Вот примерно так будет выглядеть...

evgars 3.04.2006 - 13:16

Сергей! Думаю что логичней вот так:

ovh 3.04.2006 - 15:29

QUOTE(evgars @ 3.04.2006 - 13:16)
Сергей! Думаю что логичней вот так:

Ну чисто церковный купол с крестом наверху. Неужто "церкви" раньше летали!

Слесарь 3.04.2006 - 18:17

Вы вероятно тоже рассматривали схемы и фотографии шауберга, наверное заметили что шауберг лопасти и другое крылоподобное сооружение не жалует. Он возможно полагал что для перемещеня воздуха крыло вещь продходящая , но не для самоподдерживающегося процеса. Если я не ошибаюсь шауберг писал, что вода из ванны или сосуда вытекает быстрее если ее закрутить, нежели этому кручению препятствовать, я не прверял это на опыте, а надо бы( вода из моей ванны вытекает не достаточно хорошо). Так вот если этот опыт дает положительный результат т.е. вытекает действительно значительно быстрее, то можно на это опереться. В изготовленных мною на коленке репульсиноподобных дисках, происходило следуещее - помимо самособой хорошего выбега, я побрызгал водой вращающеся диск из пульвера для комнатных растений и обратил внимание что вода на внутренней поверхности неподвижного диска не сползает вместе с воздухом наружу , а остается на месте. Из чего я сделал вывод что в вихрях и потоках воздуха вероятно существует как движение направленное наружу диска так и во внутрь ( вопрос - в каких пропорциях?). Так как у шауберга по его рисункам все, по крайней мере на первый взгляд основано, на вихрях (ну что он там такого мог в лесу нанаблюдать), а единственный реально существующий эффект с вихрями происходит в трубке ранка - Думаю что в его дисках, вернее между ними, эффекты (виртуальные трубки)ранка могли распологаться как лепестки у ромашки. Рассмотреть бы получше диски шауберга, причем со всех сторон. Интересно какой точно профиль имеют диски? воздух на выходе из дисков расширяется по касательной поверхности диска? Как в сопле ракеты? По фотографиям не очень понятно.

inneren 4.04.2006 - 10:12

фото своих работ пжлста!!! на счет выбега поподробнее, с фотографиями!

Слесарь 4.04.2006 - 20:55

В общем старых пылесосов небыло и моторы отдельно не дешевле пылесосов.
Было кончено три пылесоса.
Один такой
[attachmentid=1059]
Два таких
[attachmentid=1061]
Из первого вышло
[attachmentid=1062][attachmentid=1063]
Это тазики
[attachmentid=1064]
И зонтик
[attachmentid=1065]
Вихри были замечательные.
Потом на базе автомобильных пылесосов проверялись разные вихреобразователи с разными тазиками.
[attachmentid=1066]
Далее были изготовлены шаубергоподобные диски
[attachmentid=1067]
Конечно выбег у них был намного получше. ну и ранее описанные вещи.

Слесарь 4.04.2006 - 21:20

Это штамп для выдавливания листовой латуни.
[attachmentid=1068]
Это сама латунь
[attachmentid=1069]
С медью получилось бы получше, но это попозже
Это моторчик автомобильного пылесоса еще с крыльчаткой
[attachmentid=1070]
Моторчик был установлен так
[attachmentid=1071]
[attachmentid=1072]
в собранном виде так
[attachmentid=1074]
[attachmentid=1073]
Что то фотографий форум больше не принимает.

Алекс 4.04.2006 - 21:22

товарищ Слесарь - следующий пост почти исключительно вам как самому рукастому из нас :-)
уважаемые репульсиностроители, зачем вы строите все ети модели надеясь получить хоть какой-то эффект?если это часть технического творчества и целью является попытка уловить (и без моделей предсказуемый) пресловутый выбег, то извините, беру свои слова обратно...но если хотяб ктонибудь хочет сделать Имплозионную машину - то надо делать все совсем иначе.те картинки и измышлизмы что я видел и читаю на форуме в основном попытка идти путем проб и ошибок, понимаете и нас психологическая инреция - мы выросли на ДВС и вертолетах с самолетами, а машины Ш с сними не имеют ничего общего, бросьте вы этого Нодина и церкви летающие...
что такое имплозия я уже в етой ветке пытался донести - прочитайте экол серию Коатса о Ш - там все есть - на пальцах понятно как дважды два.
если у кого то есть время и мат ресурсы сделайте лучше вместо выбега вот что и это будет шаг первый в строительстве Имплозионной машины:
сделайте по чертежам Ш гиперболу (лучше из меди конечно, но сойдет и полистирол вытянутый о деревянную заготовку...
потом в гиперболу пустите от компрессора воздух (воду), может и пылесос подойдет может и вода из водопровода.
когда вихрь закрутится - а вода (воздух) должны реально выходить с мысной скоростью из хвоста а не литься обратно через край гиперболы - значит вихрь есть, навреное ето произойдет после некоторой границы расхода воздуха которую я предсказать не могу...
потом в работающий вихрь в глаз урагана поместите аккуратно яйцо (тупым концом), можно и просто яйцевидное тело (чертежи опять так у Ш), дык вот если ее величество Имплозия все таки существует яйцо вылетит из вихря со скоростью которой позавидует любая пуля. а именно атмосфера (а вернее гравитация земли через атмосферу, поетому можно сказать что репульсин использует энергию поля земли) будет действовать на яйцо с силой 1 кг на 1см2 - тобишь примерно 40 кг при весе яйца в 100 г получаем ускорение в 4000 м\с2 - страшные цифры...
ну так как мы перестаем церкви летающие делать? :-) вот где fun начинается....

Слесарь 4.04.2006 - 21:40

Да... Энергично. Возможно все о чем вы сейчас написали правда. И если это так то аппарат будет построен так как вы пишете.
Я же считаю, возможно ошибочно (но это очень временно), что вот эти господа
http://www.frank.germano.com/viktorschauberger_3.htm
Ближе к теме. Замучался читать с электронного перевода, возможно из-за этого упустил какую либо важную деталь.
И если репульсин в приципе возможен я или мы все равно его сделаем.
Правда inneren ?
И где эта экологическая серии коатса - energy evolution
и на каком языке?
Это случайно не про господина который угробил кучу насекомых чтобы летать на чемодане с трубкой , а другим насекомых зажал - вот где бред то полный.
Гуманитарий ё моё...
И кто нибудь проведет наконец опыт с ванной для этого слесарем быть не надо.?

Алекс 4.04.2006 - 22:34

хе-хе...товарищ Слесарь правильной дорогой идете... :-)
в словах франко-германо есть истина - но там реальный репульсин - я же описывал примитивную конструкцию - которая может служить иллюстрацией имплозии...я ведь не зря написал шаг первый...потом будет и второй и третьий...

шо то блин я не на все ответил:
все 4 книжки у меня есть - они на англ - есть они и у Жени и у Гора вроде - достаются они из Осла (пиринговая сеть)...

Слесарь 4.04.2006 - 22:42

Возможно есть простые решения.
Но для это надо знать главное " Чтоб так сказать костюмчик сидел"
Жаль что книга на англиском, но посмотреть хотелость бы.
А вы мне на мыло забросить не могли бы
эту книгу если она в электронном виде или она бумажная?

inneren 5.04.2006 - 06:39

точно, сделаем
а по поводу книжек
у меня на работе мул не канает, как насчет фтп, я бы с удовольствием почитал бы
мона сайтик небольшой забабахать посвященный этим книгам, это не долго при наличии материала

evgars 5.04.2006 - 06:42

Ребята давайте мэйл. Только с учетом исключительно внутреннего использования.
Слесарь, очень удобная вещь выкладывать картинки(на соседнем форуме подсказали)
http://www.foto.radikal.ru/

inneren 5.04.2006 - 10:18

innerenсобакаinboxточкаru
тока сначала скажи сколько это все добро весит

Алекс 5.04.2006 - 10:27

Жень отправишь ребятам? если надо я скину - все книги в формате pdf - размером около 10-12 Мб каждая. и оно не про господина который зажал насекомых :-)
серия содержит 4 книги
1) energy evolution
2) nature as teacher
3) water wizard
4) и еще какая-то хрень про удобрение земли и полив ее соот-но

наибольший интерес представляют первые три...особенно 1 и 3.
то что я предложил (гиперболу и яйцо) я не видел в литературе - это чисто умозрительная конструкция, а не попытка повторить чей-то эксперимент. на мой взгляд гипербола (лучше конечно медная ну или любая металлическая)должна быть диаметром где-нить 150 мм и длиной около 250-300 мм. а вот о размерах яйца ничего сказать не могу - тут надо поиграться размерами - от 30-40мм до 8-10 мм...
истояником энергии лучше всего для начала брать воду, но если у кого под рукой мощый комперссор есть - можно рискнуть...
глядя на картинки таких гипербол мне кажется что вогнать туда газ (жидкость) будет крайне сложно, поетому может быть стоит у гиперболы сделать этакую отбортовочку препятсвтующую "выбросу" воды из нее...
самоподдерживание системы должно быть если вихрь (настоящий, реально стягиваемый в центр "сентрипульсивной" силой) создан, ну и вода из хвоста подана снова на вход гиперболы...как мы помним из опытом Попела при таком движении жидкости трение на некторых границах расхода воздуха (воды) становится отрицательным - гипербола втягивает в себя жидкость (газ)...

если все хоть как-то заработает потом поделюсь мыслями что стоит сделать дальше шагом номер 2....

evgars 5.04.2006 - 12:09

QUOTE(inneren @ 5.04.2006 - 13:18)
innerenсобакаinboxточкаru
тока сначала скажи сколько это все добро весит

Хм , а я тебе уже отправил. 4.5 мб. Никаких ругательств почтовика о недоставке нет

QUOTE(Алекс @ 5.04.2006 - 13:27)
Жень отправишь ребятам? если надо я скину - все книги в формате pdf - размером около 10-12 Мб каждая. и оно не про господина который зажал насекомых :-)
серия содержит 4 книги
1) energy evolution
2) nature as teacher
3) water wizard
4) и еще какая-то хрень про удобрение земли и полив ее соот-но

Алекс , а не можешь мне скинуть на evgars@evgars.com 2 и 3 книги? Мой ящик может сглотить.

Алекс 5.04.2006 - 12:30

ок. тока с дома...в 22-00 по мск

Слесарь 5.04.2006 - 23:33

Алекс , неплохо бы нарисовать ваши мысли с пояснениями. а то с текста конструкция не представляется.

evgars, спсибо за фотопрогу, но я пока с фотошопом справляюсь, просто не хотел размеры фотографий совсем просаживать.
так как на счет книг мой мейл_mail@mehanol.ru_а в формате rtf или html нету ? в мыле тока тему укажите.

inneren 6.04.2006 - 07:55

Алекс мне сбрось все три, без четвертой

evgars 6.04.2006 - 08:18

QUOTE(inneren @ 6.04.2006 - 10:55)
Алекс мне сбрось все три, без четвертой

Inneren и Слесарь я вам послал 1 - дошла?

Алекс 6.04.2006 - 10:21

Жень, залил к тебе на фтп все три книжки. они в пдф - и поетому хреново жмуться - тока на 5 % сжал - попробовал в письмах тома отправлять (томов штук 20) - запарился - залил к тебе с работы - ты уже перешли интересующимся...

ближе к выходным я нарисую чего и как я бы сделал чтоб увидеть имплозию...картинки и ссылки на страницы книженций откуда надо взять геометрию я дам...

inneren 6.04.2006 - 11:18

Ага первая дошла

inneren 6.04.2006 - 11:36

http://www.sciteclibrary.ru/rus/catalog/pages/7697.html
Пришла в голову вот такая идея.
Установка Кондрашова(см.выше)и репульсин Шаубергера используют общий принцип работы, но в разном конструктивном исполнении. Каждый шел своей дорогой. Мне долго было непонятно, как может работать волновая турбина Шаубергера. И тут у меня в голове собрались вместе три установки: Шаубергера, Кондрашова и Наудина(на эффекте Коанда). При вращении диска воздух начинает двигаться радиально + по спирали, т.е. действует эффект Коанда. За счет волнообразной поверхности диска реализуется множество скачков уплотнения. Схожий принцип используется в гиперзвуковой технике. За счет того, что воздух движется по поверхности, имеется возможность своеобразной эжекции дополнительного воздуха в имеющийся поток. По моим экспериментам этот поток имеет достаточно маленькую толщину. Так вот, по Кондрашову, такая эжекция может обеспечить самоподдержание потока и даже увеличение его скорости.
Вот такая идея.

В догонку: профиль такой волновой турбины должен представлять множество последовательно соединенных продольных половинок сопел.

Алекс 6.04.2006 - 11:53

без поллитры не разберешься....
одно могу сказать - если ктолибо не может выразить свою идею в 25 словах - значить либо он нас обманывает либо его идея лажа...это я про того товарища на ссылке про ГТД...

evgars 6.04.2006 - 16:02

QUOTE(Алекс @ 6.04.2006 - 14:53)
без поллитры не разберешься....
одно могу сказать - если ктолибо не может выразить свою идею в 25 словах - значить либо он нас обманывает либо его идея лажа...это я про того товарища на ссылке про ГТД...

Спасибо Алекс, на фтп все ок! В почте немного ошибся и дважды послал первую половину

Слесарь 6.04.2006 - 20:33

Ребята а у меня что то не так загрузилось то что прислал Евгений
в формате doc распаковалось все нормально. я так понял часть 4 книги.

А в то что пришло от Алексея в формате pdf при распаковке просит schauberger.part04.rar которой у меня нет.
Да еще вопрос как перевести pdf в фомат doc или html? для переводчика?

Алекс 6.04.2006 - 21:38

ребята, то что у вас в письмах - выкинте - я не все тома отправил...возьмите все с фтпшника Жени - они там целиком, не резанные на части...

inneren 7.04.2006 - 05:57

Слесарь, мог бы ты исследовать зависимость выбега от количества волн на диске? Т.е. сделать несколько дисков с разным количеством волн. Диаметр дисков разный, шаг и высота волн - одинаковые

Евгений, скинь на мыло доступ к твоему фтп

QUOTE
без поллитры не разберешься....
одно могу сказать - если ктолибо не может выразить свою идею в 25 словах - значить либо он нас обманывает либо его идея лажа...это я про того товарища на ссылке про ГТД...

краткость не всегда сестра таланта
выразить идею в 25 словах можно, а вот объяснить... Люди монографии пишут, чтобы просто объяснить свою идею

evgars 7.04.2006 - 07:38

QUOTE(Алекс @ 7.04.2006 - 00:38)
ребята, то что у вас в письмах - выкинте - я не все тома отправил...возьмите все с фтпшника Жени - они там целиком, не резанные на части...

Попробовал осла- шикарная вещь. Выкачал Water Wizard и еще по мелочи.

Алекс 7.04.2006 - 09:55

коллеги, не советую выбеги мерять...да еще с волновым диском - придет время сделаем, но лучше не сейчас...да и вообще идея выбега мне кажется просто сомнительной, сам Ш и сын его Вальтер говорили и не раз, что процесс выхода на самоподдержание - это процесс сходный с резонансным - т.е. он либо есть, либо его нет, а наличие и величина выбега не говорит ровным счетом ни о чем...
а насчет 25 - мне попрежнему кажется что все гениальное просто а все простое гениально и не как иначе...видел я насадки (огменторы) на пульсирующих бесклапанных воздушнореактивных дигателях - но они дают прирост тяги в реале процентов на 10-15...а в статье - это в абсолют возведено...хотя хз - очень бегло прочитал...
я наверное повторюсь, но мне кажется все же правильнее сейчас слделать опыт с гиперболой о котоором я говорил ранее...это своеобразная основа имплозии по Ш-ру...в воскресенье дай Бог нарисую картинки...

Слесарь 7.04.2006 - 10:52

Евгений мне бы тоже, инф на мыло, как добраться до фтп с книгами.
не смог открыть 3 книги присланные Алексеем, винрар при распаковке просит schauberger.part04.

inneren Надо изучить что в книгах сначала. Вы то уже в курсе, а я еще нет.

Искатель 8.04.2006 - 01:19

Кстати сегодня показали передачу про исследования немецких учёных во время войны в области летательных аппаратов на двигателе Шауберга.Там факт их существования сомнению не подвергался.К концу войны было изготовлено 17 рабочих аппаратов.Самый совершенный аппарат был испытан в феврале 1945 года (достиг скорости приблизительно 2,5 т.км/ч и высоты несколько киллометров имел возможность двигаться в любом направлении без разворота и зависать в воздухе).Был взорван по личному указанию кого-то из правящей верхушки 3 рейха.

В поисках подробностей нашёл Ваш форум.Желаю удачи в Ваших экспериментах!Главное-действующие летательные аппараты на двигателях Шауберга несомненно существовали и освоение принципов их работы лишь вопрос времени.

Алекс 8.04.2006 - 09:51

Искатель, ето чего за программа была и по какому каналу?

уважаемые рукастые форумчание, прежде всего Ин и Слес :-)

картинку яйца - которую надо бы воспроизвести в меди (желательно) она все таки диамагнетик - может это важно...надо взять из:
1) Living energies - стр.72 (плюс минус 5 страниц - я просто не помню какую нумерацию даю книжную и adobe acrobatовскую)
или
2) Nature as teacher - стр. 148 (тоже плюс минус 5-10 страниц)

Гиперболу (если есть математики - нарисовать из канонического уравнения), если нет попытаться скопировать с:
1) Living energies - стр. 49. Лучше конечно тоже из меди...ну иль алюминий - и яйцо и гипербола...
потом все ето собираем так как на рисунке...

наверное надо начать с воды...трубок из которых вода собственно вытекает в воронку надо штук 8-12, а не 3 как я нарисовал. если их будет мало то воду под большим дваление будет выбрасывать из воронки, а если штук 10 то каждый поток своих двух соседей будет ограничивать...
угол под которым ети трубки надо ставить естественно неизвестен, поетому тут - тока пробы и ошибки...

два опыта

1)когда все готово - запускаем вихрь - и опускаем туда яйцо - диаметр последнего тоже неизвестен - надо попробовать сделать его примерно в той пропорции что у меня нарисовано и еще одно в полтора раза меньше...

2)потом опыт повторяем в воде (в наполненной водой ванне). все тоже самое но вихрь в толще воды так сказать...

опыт 2 имитирует поведение конструкции в однородной среде (потом ето будет воздух)...

когда будете яйцо опускать в вихрь - должна возникнуть сила которая етого не позволит сделать...аналогия такая - я уже говорил - вы сжимаете рукой обмылок, он естественно выскальзывает и летит вперед...теперь вместо руки представьте вихрь - он сжимает (силой давления атмосферы) яйцо - и яйцо движется вперед...и последнее мысленное усилие - представьте что вы сами создаете вихрь и сами в нем сидите (яйцо - это летательный аппарат) - получается что вихрь вас постоянно выталкивает, ну а вы постоянно его создаете - ето и есть "имплозионный" принцип движения...

Искатель 8.04.2006 - 10:49

Проект "Отражение". (НЛО: немецкий след?)

RenTV
RenTV, 7 апреля, пятница, 22:00-23:10 Версия для печати

1947 год. Очередная экспедиция американского полярника Ричарда Бёрда подошла к берегам Антарктиды. Эта экспедиция в отличие от трех предыдущих полностью финансируется Военно-морскими силами США и имеет военное название "High jump". Сперва все идет по плану, за первые недели сделаны десятки тысяч аэрофотоснимков. И вдруг происходит нечто загадочное: экспедиция, рассчитанная на полгода, через 2 месяца сворачивается и покидает берега Антарктиды. Это настоящее бегство! Потерян эсминец "Мэрдок", потеряна половина палубной авиации и погибли десятки матросов и офицеров... По возвращении адмирал Бёрд докладывает членам чрезвычайной следственной комиссии Конгресса США о нападении на экспедицию "летающих тарелок", которые "выныривали из воды и, двигаясь с огромной скоростью, нанесли экспедиции значительный урон". Кто же поверг в бегство американскую эскадру?..

Кстати там ещё говорилось,что двитатель был бестопливным и для работы ему нужна была только вода и воздух,т.е. никакой инжекции горючего топлива в вихревую систему не было.

Я ещё не очень вник в тему,и поэтому мой вопрос может прозвучать дико,но всё же...Можно ли создать в вихревом потоке жидкости (электролита с хорошей электроводностью) такие условия,при которых возможно будет создание эффективного МГД-генератора?

И ещё.Не забываем про энергию схлопывающихся полостей кавитации.Возможно это имеет важное значение для описания физики процесса прироста кинетической энергии вихревого потока в жидких средах.

Алекс 8.04.2006 - 17:59

Жень, у тебя какая почта? - я к тебе пошлю на почту рисунок - а то он врод не вкачивается...

Слесарь 8.04.2006 - 18:34

Ребята я после изучения матчасти сначала по репульсину пройдусь
у меня просто соответствующие заготовки подготовлены из акрила и алюминия, а потом с яйцом разберемся.
Сейчес только разобрался как книги из pdf в html засунуть чтобы их переводчик переварил.

evgars 9.04.2006 - 19:22

Друзья!
Лучше всего конечно изъясняться графической информацией. Это точно - лучше один раз увидеть , чем сто раз услышать.
При подготовке сообщения есть внизу кнопка "добавить файл". Но предлагаю этим не пользоваться.
Serge подсказал совершенно замечательный способ публикации изображений. Заходите на сайт http://www.foto.radikal.ru/ и загружаете свой рисунок или фото туда. Потом ссылку , полученную там, помещаете при редактировании своего сообщения в окошко IMG(вверху) . Все. В результате получается:

Или даже так:

Алекс , мой почтовый ящик evgars@evgars.com . Мегабайт 30 за раз сглотит.

Алекс 9.04.2006 - 19:45

Слесарь, умоляю не делай вращаюшихся дисков на твоем репульсине - просто закрепи их а воздух поавай под давлением - эффект тот же....да и проще подбирать давление - надыбал источник больее всокого и все, а так мотор демонтировать надо и все такое...
и убедись что нижняя часть сделана верно (либр в форме яйца либо гипербола как у оригинального репульсина), так вращающийся тор сдавливаясь будет выталкивать все конструкцию в противопооложную сторону...так и не иначе...

Dragons' Lord 10.04.2006 - 13:12

Евгений, а вы уже имеете на руках полную коллекцию видео о тарелках нацистов, которое вам пытался один товарисчь закачать ? Если да, то намекните Warp'у, что мол, можно один экземпляр CD в Питер переслать - своим [image] . Или могу выкачать откуда скажете. Размер любой.

Warp 10.04.2006 - 15:10

QUOTE(Dragons' Lord @ 10.04.2006 - 13:12)
Если да, то намекните Warp'у, что мол, можно один экземпляр CD в Питер переслать - своим

Вот блин, а сам чего? Прямо бы и спросил

evgars 10.04.2006 - 19:46

QUOTE(Dragons' Lord @ 10.04.2006 - 16:12)
Евгений, а вы уже имеете на руках полную коллекцию видео о тарелках нацистов, которое вам пытался один товарисчь закачать ? Если да, то намекните Warp'у, что мол, можно один экземпляр CD в Питер переслать - своим [image] . Или могу выкачать откуда скажете. Размер любой.

Володя, на мой фтп закачалось только 10 мин от фильма - конечно это мало.
Кстати сам фильм - ты можешь договориться с Алексом - вы ведь земляки [image] Я тут немного разберусь с eDonkey и каналом на работе - будем иметь практически все что можно нарыть в инете [image] .

Алекс 10.04.2006 - 21:44

...боюсь уже нет - потер все что у меня было...

Dragons' Lord 11.04.2006 - 11:09

Вот, блина !!! Скажите хоть сколько было ? Вот тут позавчера по телеку показывали фильм в двух частях, - это он ? Или не он ? Если он, то было ли у вас ещё что ?

Слесарь 11.04.2006 - 11:10

Алекс мне не лень сделать такую гиперболу с яйцом. но подобный эффект можно получить без нее.
Берете фен насаживаете на него кусок трубы или шланга подходящего диаметра ( под выпуск фена ) длинной см 15.
Берете надувной шарик, надуваете до см 30-40 в диаметре.
Включаете фен из фена будет выходить вращающийся поток, напрвляете его на шарик, шарик будет плавать в этом потоке - даже если фен держать не вертикально. Более мощный вращающийся поток и яйцо удержит. Но что дальше, яицо в гиперболу падать допустим не будет. а что сдвинет с места гиперболу? Система с этим эффектом замкнута сама на себя. Гипербола - яйцо. Где возникает левитация (инерциоид) или разница поверхностных давлений?

Относительно дисков, между ними (не вращающимися) разницу давлений внешними источниками создать конечно можно, но закрутить потоки лучше закручивая диски.

Алекс 11.04.2006 - 13:00

Слесарь я ш не говорил что ето летат аппарат будет... :-)

это иллюстрация имплозии - твой пример с феном верен, но только слабже на несколько порядков - вихря как такового там нету (в фене) - настоящего вортекса, сжимаемого атмосферой - вот я о чем.

практическое применение - конструкции о которой я говорил такое - раз есть сила -- мы приделываем к яйцу (в конструкции :-) шатун и коленвал - готов двигатель...

про вращающиеся диски - ты наверное слышал (на yahoo есть соответсвующая группа по интересам) что были попытки бэкинжиниринга репульсина (тот с волновыми дисками, что ты создаешь) были неудачны, так вот оказалось что на 8000 оборотов ети волновые диски так корежит что они становятся просто пластинами (плоскими), а надо дотянуть до 12000-15000, а по некоторым источниками и до 20000 оборотов...т.е. тут есть почти физическое ограничение, которое очень сложно преодолеть - но ведь можно это ограничение преодолеть (пока) - подавая воздух извне - помнишь на репульсине была такая яйцевидная колобашка (куполок) - вот вроде как она внутри рифленая была - там то воздух и начинал раскручиваться по оси Х, по оси Y - он уже закручивался на гребнях диска - о чем ето я - а вот - Слесарь - ты точно также можешь закрутить воздух по оси Х без вращения дисков установив этакий купол как у репульсина...ну и подавая воздух от промышленного компрессора (для отбойных молотков) наблюдать Чудо...
если обнаружатся интересные эффекты - будем думтать как и из чего делать ВРАЩАЮЩИЕСЯ диски...я бы прблемы разбивал на части - и решал их по одной, а не все сразу.... :-)

Алекс 11.04.2006 - 13:16

у меня 3 фильма кажется были - все выкачанные с осла
1) про жизнь Ш
2) про воду вообще и ее свойств
3) про тарелки (половина про тайные общества германии, вторая про тарелки собственно - много фоток)
все фильмы были на немецком языке...и ето точно не тот что покзали на ТВ...

тоже хотел бы посмотрть ту передачу.....

inneren 12.04.2006 - 06:20

Алекс по-моему, ты хотел предложить вот это

реализовать это можно с помощью вихревой трубы Ранка - Хильша

inneren 12.04.2006 - 06:45

а про тарелки фильм сколько весит?
если ты его грохнул недавно, то можно его восстановить

Алекс 12.04.2006 - 10:16

inneren, не совсем так - эта схемка что ты привел - есть иллюстрация опыта Слесаря с феном и шариком...по "силе" на мой взгляд это отличается от реального закрученого, как часовая пружина вортекса на порядки...

все дело в том что стеклянной палочкой фиг раскрутишь воду до больших скоростей (угловых) - она вверх попрет...поетому то и нужна воронка в форме гиперболы (с отверстие внизу) и множеством источников воды под давлением...

про хильша-ранка -
1) сама труба не "однопроходная" на конце стоит конус который создает внтури горячего вихря второй противоходный вихрь (холодный)...
2) труба в самом лучшем случае (насколько я знаю) немного коническая, а часто просто цилиндр, но никогда не гиперболическая...
3) не разу не слышал чтобы кто-то воду запускал в трубу Х-Р...

так что - то что я предлагаю - не совсем трубка Х-Р...

фильм грохнул (последний из трех) где-то с месяц назад - восстановление не проходит - слишком много игрушек ставил на диск - все затерто...единственная фотка которая жестко запала в память - это цветная (!) не совсем в фокусе фотка диска с реактивными двигателями по периметру в полете (!) (типа вертолета такая тарелочка)...кроме того мне показалось что репульсин ставили на совершенно конкретную тарелку (не ганебу там или "тип адамски"), а на такую примитивную тарелку с тремя неубирающимися стойками шасси - рубка в виде правильного цилиндра - ну вы помните все...

народ у меня теперь аська есть! вот номер 287-127-548
заходи не стесьняйся - перетрем имплозию...будь она неладна :-)

inneren 12.04.2006 - 10:59

про г-на Потапова слышал? слово ЮСМАР тебе не о чем не говорит
воду в вихревую трубу запустили давно и шуму много наделали если не лень в инете поройся тонны инфу, правда не всегда полезной

нафига аська если ничего послать не могу в нее

inneren 12.04.2006 - 11:13

Алекс, я тут покумекал, воображением поработал
А ведь яйцо выталкиваться не будет, оно наоборот со свистом вниз проскочит
потому что конструкцию, которую ты описываешь, каждый наблюдает когда воду из ванной сливает. Там образуется естественным образом гиперболическая воронка и из нее ничего не летит обратно в ванну
Я когда бензин в бак из канистры заливаю через воронку, то если в ней возникнет вихревая воронка, то бензин заливается гораздо быстрее.

Другое дело, если сделать трубу Ранка гиперболической формы с тангенциальной подачей рабочего тела, причем в узкой части. Т.е. вихрь будет расширяющийся, а не сужающийся. хотя может быть лучше наоборот.

Алекс 12.04.2006 - 18:58

Мой измышлизм таков: в центре вихря - вакуум (сентрипульсивная сила в терминах 4книжия про Ш-ра) - вихрь не разлетается на части потому что его в противовес центробежной силе сжимает атмосфера...
если вихрь свободен - создан вот просто так в воздухе - то он точно выталкивает яйцевидное тело.

у нас сложнее - есть внешняя облочка в виде гиперболической трубки...

я полагаю (может и неправ), что в нашем случае атмосфера через стенки все равно будет выталкивать яйцо....

вспомните наблюдизм Ш-ра про стационарную форель - она (имея яйцевидную форму в 3-х проекциях) двигалась против течения в водопаде...яйцо (надеюсь) будет двигаться также "против" течения в гипретрубке (в том месте течения куды мы его поместим течение будет не совсем вниз, а скорее вбок-вниз, но тем не менее)...

и второй случай который он приводил, Иннерен я тебе уже рассказывал, повторюсь, Ш-р рассказывал как вихрь в озере засосал несколько плававших бревен, так что снял с них кору (она осталась на поверхности)...

вывод таков НЕяйца идут в вихре вниз (по течению), а Яйца вверх...

сам пишу - сам прусь - яйца, неяйца :-)

вот такая млин логика...

если честно ты в меня скепсис засеял...

проверить просто варим яйцо, наливаем ванную - и туды его, тока соседям и друзьям не говорим...
"я тут на днях яйцо засунул в сливную горловину ванной..."
...."терь инвалид?" :-)

Слесарь 12.04.2006 - 23:50

Замучил модель репульсина, похоже это вентилятор от дядюшки Ш
а может при 8 см в диаметре 30000 оборотов маловато. и с хорошей балансировкой трудно. гонит воздух похоже с незначительным усилием (сопротивлением) хотя и самого воздуха не много.
как бы его отбалансировать по лучше , тогда его можно будет пневмодрелью раскрутить до 50-100 тыс об пока нет развалится акрил. может кто знает способ хорошей балансировки мне не такое мелкое не приходилось балансировать.
если интересно как все выглядит - выложу фото.

Где то я видел фото репульсина и из него вал торчал, может этот вал шел на
двигатель?
Странно что среди всех агрегатов Ш, более менее нормальные фото только репульсина по сети кочуют. может это только часть машины. и причем не энергетическая. Вроде и в эскизах Ш репульсин и не позиционировался как двигатель?

Надо занятся водяным генератором Ш.
Чтобы такое взять за основу для отливки антилопорогоподобных отводов размером см 6-7? провод двужильный разрезать вдоль и закрутить?
вроде еще конусность нужна?

inneren 13.04.2006 - 07:52

а насчет кабеля мысль
берем три провода (кабеля) разного сечения
обматываем каждый по отдельности тканью, изолентой(что в голову придет и под рукой окажется) таким образом, чтобы получился длинный конус. Т.е. с одного конца провода наматываем больше, чем с другого.
потом складываем их и снова обматываем чем-нибудь. После чего скручиваем вдоль оси. Затем мылим тщательно и обклеиваем стеклотканью или любой тканью на эпоксидке по технологии папьемаше. после высыхания эпоксидки вытаскиваем провода и получаем рог

Алекс 13.04.2006 - 10:37

Товарищ Слесарь,

кое где ходили мысли на yahoo группе кажется, что обод репульсина должон скорость звука превысить (линейную)...при 8 см - это будет наверное около 100К оборотов (лень считать)...порвет акрил мне кажется гораздо раньше...

не балансируейте ничего а просто подайте в междисковое простраснвто подкрученный на куполе воздух - хоть 100 атмосфер - и посмотртте эффекты...

про вал - коатс говорил что ему фотки за несколько дней до публикации пришли из США так там тио вал и виден - и ето действительно именно вал отбора мощности и ничего более (gearbox shaft) - как вал с понижающего редуктора...

насколько я знаю репульсин - это энергетическая установка - переносная электростанция так сказать, а то что он летает - это побочный эффект и насколь мне известно, он - это он весь, дополнительно к нему ничего подключать не надо...

про водяной репульсин советую забыть скорее всего навсегда - вы посмотрите на скорости потока воды на выходе из вилорогих каналов - там что-то на уровне километра в секунду (!) на патенте ети цифры есть...грустные цифры...

.я уже не говорю про серебренное покрытие изнутри и "островки" золота в каналах...гемора не оберещьси при изготовлении...

если когото это не пугает - то единственный вариант изготовить ети шняги - это быстрое прототипирование (спекание лазером из алюмин или медного порошка) - RP тобишь...фирм которые ето за денежку сделают - дофига...но повторюсь - гемор ето...были в германии перцы которые водяной кажется репульсин хотели сделать (климатор тобишь) - говорят они в него вложили 1 000 000 долларий - и ни черта не вышло...так что не советую повторять чужие ошибки...

проще надо быть (не забывайте слова Резерфорда -"самые потрясающие опыты проводятся с помощью куска веревки и пакли..." - мне все такие кажется с основ надо начинать - с примитива...

а про то что вихрь не засасывает яйца - мне все таки кажется что я прав...

какой у меня теперь аватор....претенциозный...

про рога - там не забывайте двойная кривизна если можно так сказать - т.е. ето не просто конусная труба свернуттая в рог. Это конус с прорезанной бороздой вдоль все его поверхность - чтобы жидкость закручивалась сразу по двум осям...т.е. представбте пружину (очень длинную), а потом ее сверните в рог - вот так по прожуине и должна двигаться вода....

Слесарь 13.04.2006 - 16:26

Диски все таки придумаю как отбалансировать и раскрутить, а порвет и хрен с ними, сделаем из алюминевого сплава или титана.
надо бы станок токарный надыбать повышенного класса точности.
Для литья хорошо подходит акрил двухкомпонентный из чего зубопротезисты челюсти вставные делают. 300г по 300р производства хохляндии.
И всетаки какой угол (начальный диаметр) при длинне 6-8 см рога ( в смысле конусность)?
На соседней ветке ( пред тема) уже ждут когда з-д дегтярева халявный генератор в производство запустит, интересно как они это все патентовать будут, после патентов шауберга, и уныканых материалов Ш после войны и каким то краем там газпром пристегнут к процессу ему то это все зачем-непонятно.
Труба в китай и на запад по дну балт. моря фонды, кредиты освоить , половину украсть а потом...
Нехочется им похоже выпускать джина из бутылки, а похоже придется. Страна у нас - не африка, а как газ хочется еще лет 50 попрадовать. Главная статья экспорта и потребления народом (без энергонасителей) "здравый смысл руководства" у нас пока не присутствует. Бедные люди и деньги их богаче не сделают.
Че -то меня понесло... как Ш про мироустройсво....

Алекс 13.04.2006 - 17:21

патент (любой) действует 20 лет.
Слесарь, возьми пропорции с того самого Ш-го патента на климатор (водяной репульсин). но не забывай про цифры - там такая жопа...

а чего не хочешь с компрессора воздух подать? раскрутитьь всегда успеешь, а вот если сначала раскрутишь и порвешь - то потом все в помойку....

Слесарь 13.04.2006 - 22:54

http://teplo.web-store.ru/book.htm
тут книга про этот молекулярный двигатель выложена
з-да дектярева в формате ворд если кому интересно

inneren 18.04.2006 - 08:39

Слесарь, если у тебя остались диски с волновым профилем. попробуй сделать вот что:
взять два диска один плоский, другой - волнового профиля
в волновом профиле сделать вырезы как на цветном рисунке, точнее сначала вырезы, а потом сформировать профиль, я думаю так проще будет. И посмотреть как эта конструкция себя вести будет.
это о моей мысли про инжекцию

Алекс 18.04.2006 - 09:50

inneren, мне почемуто кажется что не будут на таком синусоидальном профиле вихри рождаться...
у Ш-ра ведь они почти треугольные...и есть еще картиночка в одной из его книг - где показано как облака всякие и ливни рождаются - так там ветер дует на весьма остроконечную гору - и за ней естесно рождается вихрь - ровно как он рождается на задней кромке едущего автомобиля (на заднем стекле пояавляется пыль), как вы помните с етим вихрем на авто борятся установкой маленького "антикрыла"...или помнишь последний амеркианский гиперсамолет в виде клина - вихри за его (остроконечной) задней кромкой являют собой открытую вихревую камеру сгорания...
у Ш-ра вихрь (в виде тора) должен закручиваться то в одну, то в другую сторону - почему именно так - я сказать не могу, но именно для этого вихревых дисков два...

inneren 18.04.2006 - 11:15

хм. появилась мысль
помните я писал о том, что бензин легче заливается, если образуется вихревое кольцо в воронке...
так вот , если сделать таких вихрей много с помощью волнового диска..., то при сочетании некоторых параметров волнового диска и скорости потока будет происходить самоподдерживание и ускорение вращения диска

Алекс 18.04.2006 - 12:32

ты прав inneren, так и происходит - на репульсине на волновых дисках создается много вихрей....торов вернее (как говорит Женя - самовыворачивающихся дисков)...ети торы растягиваются в большущий по диаметру, но очень тонкий тор...раз диаметр бублика стал маленький - скоростьв ращения в нем многократно растет - такому бублику очень хочется сжаться в нормальный толстый (как в магазине) - что он и делает ПОД репульсином, сжимая гиперболическую часть конструкции и выталкивая аппарат вверх...

а самоподдерживание происходит из тех же соображений что и самовсасывание вилорогой трубки в опыте Ш-ра-Попела...

evgars 18.04.2006 - 13:53

Алекс, в поддержку твоих слов - выталкивание вверх. По мотивам рисунка форели Шаубергера(или его подводной лодки?):

Алекс 18.04.2006 - 15:12

все верно, Жень, тока наоборот.
в широкой части вихря (которая вверху) воздух входит в воронку а не выходит...
плюс нижню часть апапрата сделать гиперболической - и все нормуль...
вихрь ее будет сдавливать - а аппарат выскальзывать наружу и так for keeps...

это скорее субмарина, хотя и принцип работы биосубмарины и репульсина из книжек абсолютно одинаковые я тем не менее для себя делю на два:
1) те кто движутся с помощью простого вихря который сжимает корпус - типа яйцо в воронке
2) те кто движутся из-за растянутого бублика который сжимает корпус - типа классический репульсин...

Алекс 18.04.2006 - 16:58

еще немного отсебятинки: я люблю аналогии всякие приводить - вот еще одна на тему почему аппарат сидит на всасывающей части вихря но тем не менее при нужной форме (апарпарта) не всасывается:

все знают что парсуные суда могут ходить против ветра - это позволяют сделать косые (треугольные) паруса - и на самом деле судно конечно идет под острым углом к ветру, но тем не менее впечатление на палубе как-будто против ветра...

в случае с яйцевидным телом и вращающимся вокруг него вихрем - тело также будет двигаться "против ветра" потому как вихрь со всех сторон его сжимает и равнодействующая естессно идет вперед...

сложно представить, но тем не менее, представьте корабль на котром много треугольных парусов - и ветер который дует со всех сторон но под острым углом к кораблю (этакая имитация вихря), пусть даже ветер дует под кормой (воду выкинем) и там поставим парус...таки судно будет двигаться вперед.....против ветра...а множество парусов которые будут обеспечивать такое движение будет выглядить как часть яйцевидного тела...- этакая полинональная апроксимация как говорят компьютерщики...
музыкой навеяло

evgars 19.04.2006 - 11:35

А это был рисунок по мотивам картинки из Water wizard(только набок положить):

Конечно вода и воздух вещи разные , но принцип все равно один.

Алекс 19.04.2006 - 14:20

Товарищ посетитель - прав абсолютно...
если данную картинку превратить из 2d в 3d - то получится принцип репульсина....
кстати обратите внимание на форму хвоста рыбины - правильно гипербола....

Слесарь 19.04.2006 - 21:43

inneren
Я вроде писал выше что репульсиноподобный агрегат сделал из акрила, там и острые гребни волн и вырезы и нарезка из ребер на внешнем диаметре - все как у репульсина, пока у деталей трудности с балансировкой при 30 тыс об сильная вибрация. Буду переделывать. Пока совершенствую балансировку и делаю водяную машину с вилорогими отводами.
Задача гиморойная, но выполнимая, с литьем разбираюсь.
И что то вчера форум был недоступен, странно...
А не может левитация водяного агрегата Ш основано на этом эффекте?http://www.inauka.ru/blogs/article51973/print.html

Алекс 20.04.2006 - 10:38

сложно сказать про инерционный мотор - из рисунка я не понял принципа - хотя фраза "преобразование потенциальной энергии в кинетическую" к репульсину безусловно также относится...

Слесарь, прошу, попробуй не крутить диски - задуй воздух извне...мне кажется что сам принцип вращения на репульсине Ш-р создал только для того чтобы ета конструкция могла отдавать мощность через коробку передач (вал отбора мощности - все видели торчит сбоку палка) - это ж планировалась электростанция бытовая...

возьми источник сжатого воздуха - в шланге сделай пару гребней примитивных чтобы закрутить воздух вокруг продольной оси и потом подай в междисковое пространство - вся конструкция должна себя повести как та самая форель в потоке воды...она поток воды ведь сама не создает...так и ты создай поток иными средствами нежели сама машина...

Слесарь 20.04.2006 - 22:14

Алекс
Попробую...

GEMINI 20.04.2006 - 22:23

Люди,кто в теме,разьясните.Обрисовали мне сегодня увлажнитель.Вращающийся диск с конусом внизу (конус направлен вершиной вниз)и двигателем вверху.Низ конуса погружен в воду и при вращении вода ползет по внешней поверхности конуса к диску и разбрызгивается.Я полагал что жидкость перемещается вверх только по внутренней поверхности конуса,но меня убеждали,что каким то образом она ползет вверх по внешней поверхности.Меня смутила одна деталь этого устройства-поддон.Он имеен форму донышка шара.Может там возникают вихри,подталкивающие воду вверх по конусу?

inneren 21.04.2006 - 06:39

прилипает за счет эффекта коанда
чтоб понятней было загляни на сайт к наудину http://jlnlabs.org/ там много интересного

Алекс 21.04.2006 - 10:52

как всегда вставлю свои 5 коп - inneren - прав. коанда ето. плюс на бастродвижущихся поверхностях - падает давление. знаете когда два крунотонажных судна проходят мимо друг друга (две поверхности - борта кораблей) - их начинает жутко стягивать вплоть до столкновения...из-за того что давление воды между кораблями падает - и "внешнее" море их начинает сдавливать своим неизменным давлением...
когда раскручивается диск мне кажется идут такие же эффекты - давление воды в "приконусном" слое падает - и вода в чашке начинает "выдавливать" воду вверх по конусу, а дальше уже эффект коанды и вода прилипает к конусу...

GEMINI 21.04.2006 - 15:48

QUOTE(Алекс @ 21.04.2006 - 10:52)
как всегда вставлю свои 5 коп - inneren - прав. коанда ето. плюс на бастродвижущихся поверхностях - падает давление.

А как тянет маленькое судно знаю не понаслышке [image] Руль право на борт,машины полный ...и идеш прямо [image] За ссылку на эффект спасибо.

Ну весь-то пост цитировать было и вовсе излишне

GEMINI 21.04.2006 - 16:09

Нашел ссылочку http://www.8b.ru/products/aircraft.shtml

Алекс 21.04.2006 - 20:04

да, GEMINI, забавный аппарат, если б его второклассник разработал...а тут вроде здоровый взрослый мужик...
не полетит такая хрень просто потому что противоречит самому прмитивному 3 закону ньютона...

тут вроде есть ребята знакомые с морским делом так вот этот апапрат есть не что иное как установка на парусный корабль большого вентилятора, дующего в паруса...конечно можно полагать что это даст "ветер который всегда с тобой" и надежду что судно поплывет...но в самом идеальном случае корабль плывет назад со скоростью инфузории-туфельки...

так как реактивная сила пропеллера превышает силу тяги обеспечиваемую парусами...

а тот летат апарат соответно будет лететь "вниз" :-) - весьма забавно...а вот зачем туда еще славное имя вихря приплетено? как будто все где он есть обретает некий ореол сакральности и могущества....

GEMINI 21.04.2006 - 21:21

Может имелось ввиду,что огибая корпус воздух завертнется за край корпуса,если я правильно понимаю этот эф-кт и создаст избыточное давление [image] .Не верится ,что если люди занимаются вихревыми делами и повесят на сайте полную лажу.Хотя как говотся лучшие сорта лжы делают из полуправды.....

Алекс 21.04.2006 - 22:38

прежде всего реактивный двигатель создаст тягу - и она покруче чем те навороты с коандой будет...

да и не загнется поток - там отбортовочка есть :-) а еслиб и не было - все равно б не загнулся, тут не те углы што у Ш-их гребней...

"В качестве источника энергии предлагается использовать турбореактивный двигатель, работающий в вертикальном положении, с тягой от 300 до 1000 кг в зависимости от весовых характеристик аппарата и из расчета ~5 кг веса аппарата на 1 л.с." - типа сколько лет ежику если один крокодил летит на север а второй - зеленый...смешали и тягу и мощность (интеренсо где - на валу?) и вес...

вы себя не пробовали за волосы из болота вытаскивать? мюнхаузен вот пробовал - у него получилось, у нас - врядли...а в сети дофига инфы про то как стоить машину времени и гравилеты - прелагают купить - и ведь покупают придурки...так что не обращайте внимание, разуму своему верьте и все...

Слесарь 23.04.2006 - 20:24

Алекс
По твоей просьбе
Пробовал подавать внешнее давление воздуха на репульсин - раскручивания не происходит , при ражрежении тоже самое...

Алекс 23.04.2006 - 20:45

Слесарь, комраде, раскручивания и не должно быть - должны быть эффекты - а именно тор - если под дисками есть кусочек гиперболы, которую мог бы "облизать" сжимающийся слетающий с волновых дисков тор - то тогда должна появиться тяга вверх...расскажи в деталях что за источник сжатого воздуха был - какое давление какой расход - если есть такая инфа конечно...

наверное глупый вопрос но тем не менее - воздух подавал через центр верхнего диска? там где колпак иногда на историческом репульсине ставили?

Слесарь 23.04.2006 - 23:03

Водух подавал через прорези верхнего диска.
Модель у меня D80 мм подавл воздух пылесосом 1,2 квт диски в стоячем положении сильно тормозят поток, на выходе он еле ощущается, если и была бы гипербола то до нее еле заметный ветерок доходил бы.
В раскрученом состоянии без внешнего давления поток раз в 20 сильнее.
Думаю еще дело в самой модели ее нужно переделать, все подогнать еще аккуратнее, пока все руки не доходят.
Но переделаю все равно.

Чето народ подпропал наверное на скиф подались.

inneren 24.04.2006 - 07:32

да не, не пропал, я пока диссертацию ваяю, поэтому времени не хватает
Слесарь, можешь фото диска выложить? Который выше испытывал?

Алекс 24.04.2006 - 10:10

тут можно вот как сделать сохранив принцип работы - если посмотреть на единственный черетеж репульсина - там видно что диски волнорвые не абсолютно полоские...они имеют некоторую конусность - едва заметную но тем не менее она есть...чтобы сопротивление потоку было меньше надо ету конусность сделать "более явной" - т.е. это уже не тазик получиться а нечто напоминающее конус...ну и воздух подавать не через щели а через центральную одну относительно большую дырку...ну ето так к слову...

Слесарь 25.04.2006 - 22:04

Посетите http://www.skif.biz/index.php интересно....

inneren Сделаю..

evgars 26.04.2006 - 10:59

QUOTE(Слесарь @ 26.04.2006 - 01:04)
Посетите http://www.skif.biz/index.php интересно....

inneren Сделаю..

Алексей!
Давно хочу спросить тебя. А вот когда ты и inneren делали вот эту турбинку - что происходит при ее вращении?

То есть мне кажется воздух здесь отлетает не строго по периферии, а может загибается вверх или вниз? Мне кажется это отклонение явно должно быть. И меняться по направлению при вращении в другую сторону. Ты не мог бы это проверить? И вообще - как такая турбинка по сравнению с классической центробежной ?

MaxPayneRUS 26.04.2006 - 21:12

QUOTE(evgars @ 26.04.2006 - 10:59)
QUOTE(Слесарь @ 26.04.2006 - 01:04)
Посетите http://www.skif.biz/index.php интересно....

inneren Сделаю..

То есть мне кажется воздух здесь отлетает не строго по периферии, а может загибается вверх или вниз? Мне кажется это отклонение явно должно быть. И меняться по направлению при вращении в другую сторону. Ты не мог бы это проверить? И вообще - как такая турбинка по сравнению с классической центробежной ?

Здравствуйте уважаемые, давно слежу за развитием ветки, но зарегится решил только сейчас.
Данная турбина будет малоэффективна для создания вихревых радиальных потоков за счет вращения, поток будет срываться с лопастей и как бы размазываться за счет вращения, обратите внимание на снимки экспериментальных крыльчаток Ш, а так же их элементов. Лопатки на первых турбинах были трубчатыми и полыми внутнри, впоследствии думаю Ш отказался от них вообще заменив изогнутые каналы радиальным рядом эжектирующих сопел, закрутка отдельных потоков происходила автоматически при движении струи воздуха по касательной к изогнутой стенке репульсина.
Проверить эффективность сабжевой крыльчатки просто (хотя судя по описанию экспериментов не особо и нужно) опусти ее в воду, раскрути слегка и капни чернил, ситанет видно что происходит с потоком на лопастях

Кто нибудь подскажет где можно найти более полный материал по предварительным испытаниям репульсина когда он пробил крышу цеха?

Слесарь 26.04.2006 - 21:47

evgars. Не знаю как у inneren у меня в зависимости от направления вращения вихрь загибы не менял, для этого большее значение имел тазик задающий направление загиба.
В сравнении со штатной турбиной, вихрь у самодельной был намного большего диаметра, видать сказывалась раскрутка в дополнительной плоскости. И по сравнению с дисками как у репульсина самодельная турбинка обладает большими потерями. Внешним подводом воздуха раскручивается очень лениво.
Если тазик убрать вообще то вихрь загибается по наименьшему сопротивлению т.е. не в сторону двигателя.

inneren про фото не забыл сделаю.
Кажется запорол 1 вариант вилорогой турбины часть компаунда затекло в рога, неделю делаю, надож так лохануться....

evgars 27.04.2006 - 05:36

QUOTE(Слесарь @ 27.04.2006 - 00:47)
evgars. Не знаю как у inneren у меня в зависимости от направления вращения вихрь загибы не менял, для этого большее значение имел тазик задающий направление загиба.
В сравнении со штатной турбиной, вихрь у самодельной был намного большего диаметра, видать сказывалась раскрутка в дополнительной плоскости. И по сравнению с дисками как у репульсина самодельная турбинка обладает большими потерями. Внешним подводом воздуха раскручивается очень лениво.
Если тазик убрать вообще то вихрь загибается по наименьшему сопротивлению т.е. не в сторону двигателя.

inneren про фото не забыл сделаю.
Кажется запорол 1 вариант вилорогой турбины часть компаунда затекло в рога, неделю делаю, надож так лохануться....

Нет-нет имеется в виду вращение этой турбины просто на валу двигателя , без всяких тазиков. В одну , а потом в другую сторону. Мне кажется , что при стекании воздуха с "штопоров" должен присутствовать эффект Магнуса и общий поток должен отклониться вверх или вниз.
В общем не так все просто как кажется на первый взгляд. Попозже попробую нарисовать.

inneren 27.04.2006 - 07:19

я ж писал причем давненько, что корона шута гораздо производительнее вихрь загибает вниз к двигателю, так как крыльчатка работает с той и с другой стороны

я тута почитал про эффект Магнуса, а ведь может иметь место
http://www.sniping.ru/index.html?ballistics/fig9

evgars 27.04.2006 - 07:21

QUOTE(inneren @ 27.04.2006 - 10:06)
я ж писал причем давненько, что корона шута гораздо производительнее вихрь загибает вниз к двигателю, так как крыльчатка работает с той и с другой стороны

Сергей - так вот эту же твою конструкцию повертеть бы в другую сторону. У тебя движок в другую сторону не вращается - так может Слесарь проверил бы?
По эффекту Магнуса - вот эта ссылка более наглядна http://www.effects.ru/science/120/index.htm
Кстати по-моему по конструкции у Сергея более удачный вариант турбины.

MaxPayneRUS 27.04.2006 - 08:56

Вот этот снимок кто нить видел?

inneren 27.04.2006 - 09:47

я тут провел мысленный эксперимент. На моей крыльчатке действительно имеет место эффект Магнуса. Именно поэтому вихрь без тазика у меня вниз загибало. Наудину письмо послал, предложил в его конструкции вместо винта использовать "корону шута", точнее спиральную турбину. Если он заинтересуется поговорим с ним более конкретно

Алекс 27.04.2006 - 10:02

да MaxPain - это фотку все наверное видели уже - она из Energy evolution книжки - внутренности "американского" репульсина...
про методику испытаний - в литературе прописано только то что "пока Ш-ра не было его нерадивые ученики (коллеги) запустили апапрат - ну а он собственно и улетел..." - больше ничего нету

evgars 27.04.2006 - 12:03

2 Inneren,Слесарь.
Ребята, а ведь вы фактически дали положительный ответ на мой вопрос по эффекту Магнуса! Совершенно случайно ваши турбины при одинаковых габаритах имеют противоположную закрутку штопоров. Оба используете двигатели от пылесосов, очевидно имеющие вращение в одну и ту же сторону.
И что получилось?
Вот турбина Innerena (вихрь по его словам "загибается вниз - к мотору"):

А это "зеркальная" турбина Слесаря (вихрь загибается по его словам "не в сторону двигателя"):

Все это очень смахивает на принципиально новый тип движителя

Алекс 27.04.2006 - 16:30

Жень, наверное охлажу энтузиазм - в истории самолето строения была всего одна машина которая использовала этот эффект. если кому интересно могу посмотреть ее название - но она есть в известной книге Питера Бауэрса "Летательные аппараты нетрадиционных схем". так вот етот самолет не то что от земли не оторвался, он даже на рулежку не вышел - эффект очень слаб.
слаб - на достигнутых сейчас материалах, скоростей вращения и т.д.

Это в футболе закрученный мяч здорово изменяет свою траекторию потому что он весит 500г и летит 100 км/ч и вращается 10 об/сек - но даже с етими параметрами свой вес он бы не поднял...

http://www.effects.ru/science/201/index.htm
вообще хороший ресурс - посмотрите на рис.1. - там видно что пара вихрей образуется за цилиндром только в узком диапазоне обтекающих скоростей - прямая аналогия с репульсином - вихри из него выскакивать будут только при совершенно конкретной скорости вращения (скорости поглощения воздуха) - в случае если вращения нет и воздух мы подаем извне внешними средствами (компрессор) - без планой регулировки скорости (давления) никак не обойтись...

evgars 27.04.2006 - 17:39

QUOTE(Алекс @ 27.04.2006 - 19:30)
Жень, наверное охлажу энтузиазм - в истории самолето строения была всего одна машина которая использовала этот эффект. если кому интересно могу посмотреть ее название - но она есть в известной книге Питера Бауэрса "Летательные аппараты нетрадиционных схем". так вот етот самолет не то что от земли не оторвался, он даже на рулежку не вышел - эффект очень слаб.
слаб - на достигнутых сейчас материалах, скоростей вращения и т.д.

Это в футболе закрученный мяч здорово изменяет свою траекторию потому что он весит 500г и летит 100 км/ч и вращается 10 об/сек - но даже с етими параметрами свой вес он бы не поднял...

Книгу не видел , но почти уверен что речь там о каком-нибудь безумном вращающемся цилиндре, на который набегает воздух и создает подъемную силу.
В наших турбинках речь пойдет о другом. Кстати потоки , скорости и обороты , которые испытывает футбольный мяч - не так уж и велики, преодолеть их не так уж и нереально.

MaxPayneRUS 27.04.2006 - 19:52

QUOTE(Алекс @ 27.04.2006 - 10:02)
да MaxPain - это фотку все наверное видели уже - она из Energy evolution книжки - внутренности "американского" репульсина...

то есть того который пытались американцы сделать после войны?
Почему не идти путем Ш ведь амеры делали это по образцам трофейных репульсинов?
Ведь для максимального эффекта центробежные турбины должны быть построены так что бы исключить срыв воздуха с продольной кромки, для прямой лопасти достаточно поместить турбину в кожух, для изогнутой такого кожуха построить нельзя, поскольку кожух перекроет ток воздуха в местак где плоскость крыльев сопадает с плоскостью вращения. Таким образом кожух нужно делать прямо на каждой лопатке, что и делал Ш. в начале, потом видимо были найдены дополнительные силы создающие вихревой поток на выходе лопаток и лопатки превратились в обычные лопасти.

кстати я что то непонял книгу кто нибудь выложил для скачки в итоге или нет?

Да и еще, кто нибудь задумывался о том какие максимальные обороты электродвигателей были доступны в сороковых годах, есть подозрение что значительно ниже чем сейчас, реальная статистика по уровню оборотистости ЭД в то время могла бы значительно помочь сузить круг поисков решения.
Ведь проблема репульсина не в том что неизвестно работоспобен ли прототип, а втом что нет до сих пор математического обоснования ряда эффектов происходящих при его работе, таким образом нельзя математически рассчитать необходимые для возникновения эффекта условия.
Ш. был практиком чувствовавшим интуитивно ряд моментов и он нашел нужное сочетание в результате длительных экспериментов. У нас задача не легче но если мы еще и форму турбины начнем менять разгадку это не приблизит.

И еще один момент, Ш. отказал американцам в содействии над работами, ясно дав понять что он намерен скрыть сведения необходимые для постройки рабочего прототипа, если так то что такое он мог скрыть что не было известно на тот момент?
Был захвачен экспериментальный образец двигателя, чертежи и документация, подобрать параметры дело времени при наличии интереса у правительства. Как в таких случаях можно быть уверенным что военные не смогут заставить работать прототип? Единственный вариант дезинформация, появиться она могла сразу после войны года не стало Гитлера и тех кто делал рабочие прототипы.
Поэтому есть предположение что Ш. сыграл с нами всеми злую шутку и часть полученных от него данных начиная с весны 45 года - флейк

Алекс 28.04.2006 - 10:02

Товарищ Женя, ты прав - тот самолет это действительно пара здоровенных пустотелых цилиндров на которые набегает поток воздуха с лопастей винта...

про мыч - там и вес микроскопический и тяга которая позволяет выполнять удар типа "сухой лист" это сотня грамм не больше наверное...

Товарищ МаксПейнРус, не факт что это бэкинжиниринг американцев - я по крайней мере об этом не слышал, возможно (почему бы нет - трофей вывезенный из германии)...
про обороты - врядли - электродвигатель - не есть что-то что можно модернизировать до бесконечности - поетому думаю пара десятков тысяч в минутут были доступны уже тогда, да и вообще ето не проблема - поставил низкооборотисый моторо но с большими моментом - и через гиэрбокс - вот тебе 30000 в минуту...Слесарь - подтвердит... :-)

да Бог с ней с математикой то, я ссылку приводил где цилинд обтекается средой - там вихри образуются на соверщшенно конкретном потоке, так и здесь - для каждой "гребенки" и диаметра дисков (и возможно материала) нужны свои обороты, свой расход воздуха и т.д. в противном случае вместо визрей получается какая-то бахрома...
про дезинформацию - возможно, возможно сам Ш-р не занл всех детаелй конструкции. но также возможно - что все ето уже давно работает "на определенных людей", ибо пока нефть что-то стоит она будет является рычагом давления и управления и весь мир будет сидеть на ней, а не на репульсинах...уйдет нефть - придет водород, но всегда будет что-то (минеральный ресурс, неравномерно разпределенный на земле), который будет главенствовать и являться средством контроля, а репульсин в универсамах появится только когда всемирный комунизьм будет... :-)

MaxPayneRUS 28.04.2006 - 13:14

А что с книгой "energy evolution" и прочее? Можно как то получить это?

evgars 28.04.2006 - 16:24

QUOTE(MaxPayneRUS @ 28.04.2006 - 16:14)
А что с книгой "energy evolution" и прочее? Можно как то получить это?

Твой майл сглотнет 4.5 мб?

MaxPayneRUS 28.04.2006 - 18:24

QUOTE(evgars @ 28.04.2006 - 16:24)
QUOTE(MaxPayneRUS @ 28.04.2006 - 16:14)
А что с книгой "energy evolution" и прочее? Можно как то получить это?

Твой майл сглотнет 4.5 мб?

легко
могу предложить
Stevens - Hitler's Flying Saucers - A Guide to German Flying Discs of the Second World War (2003).pdf
весит ~8 метров
мыльник administrator(псина)sztps.ru

Слесарь 28.04.2006 - 22:47

Опыты с водяным генератором
Форма для отливки
http://foto.radikal.ru/f.aspx?a06045356654d9a4fjpg
http://foto.radikal.ru/f.aspx?a0604e6c69fd88869jpg

Слесарь 28.04.2006 - 23:56

форма залита компаундом
http://foto.radikal.ru/f.aspx?a06047a71271214ddjpg
Зготовка с удаленными пустотообразователями
http://foto.radikal.ru/f.aspx?a0604f13105047769jpg

форма для отливки рогов из олова
http://foto.radikal.ru/f.aspx?a06045eb8aaee6f33jpg
детали водяного генератора в сборе
http://foto.radikal.ru/f.aspx?a0604f8e6a2c86d89jpg

внешнее ограждение ротора водяной машины
http://foto.radikal.ru/f.aspx?a06048b0db7cf58e4jpg
готовый ротор водяной машины
http://foto.radikal.ru/f.aspx?a0604d73c0b1f40d0jpg
Незнаю может нужен элемент везения или знаний побольше , к сожалению мне эффекта самовращения получить не удалось.
На выходе потока из рогов отверстия были выведены в противоположную сторону вращения ( под углом прибл. 40град)
Вода вылетает из отверстий 2,5мм тонкими струями, они достаточно сильные, но не прокалывающие одежду как по литературе.
Раскручивал прибл до 3-5 тыс оборотов
У нижнего конуса , который был опущен в воду, в круглый тазик на 5 мм вода сразу выкачивалась и не успевала поступать т.е раскручивалась и расползалась по стенкам
оголяя заборный конус.
Возможно нужен специальный тазик для воды.
В квадратном тазике и с внешним ограждением ротора, вода раскручивалась меньше но все равно после раскрутки ротора и опускания его в воду, поползновений к самовращению не было, ротор замедлялся.

Публикую фото модели репульсина
Вид сверху
http://foto.radikal.ru/f.aspx?a06040324bf3cefc7jpg
Вид сбоку констукция в сборе
http://foto.radikal.ru/f.aspx?a06045fc2a22a6e03jpg

Нижний диск
http://foto.radikal.ru/f.aspx?a0604ffea19af0dccjpg
Верхний диск вид с низу
http://foto.radikal.ru/f.aspx?a0604191da0f23340jpg
отчет о этом к сожалению неудачном опыте в моем исполнении - описал в предидущих постах.
Возможно все это запустить и возможно, но повидимому нужно знать главное которое я не знаю.
А перебирать углы конусов и параметры волн на дисках в тупую? , разок можно (на везении) , но если конструкция работоспособна ее наверное можно расчитать чтобы получить хотя бы какой нибудь, пусть слабый, но видимый эффект.
Может другим повезет больше?...

И конечно с фотографиями на внешнем сайте гиморой....

Ну а конструкции еще помучаю

MaxPayneRUS 29.04.2006 - 10:41

Уважаемый слесарь, а из чего делалась форма для отливки олова?
будет ли держать расплавленный алюминий? Вопрос не по существу, просто есть надобность в отливе алюминиевой заготовки для одного проекта

GEMINI 30.04.2006 - 21:37

QUOTE(MaxPayneRUS @ 29.04.2006 - 10:41)
Вопрос не по существу, просто есть надобность в отливе алюминиевой заготовки для одного проекта

Помоему существует ювелирный гипс,уж если золото держит.то и алюминий.Если много деталей,то льют по выплавляемым моделям.Сначала делают формочку в которую льют модельный воск,потом восковки собирают в "гроздья" с общим литником,покрывают несколькими слоями керамики на этил-силикате,выплавляют воск,прокаливают форму и льют в неё металл.Но это для закавыристых деталей,а для несложных есть боллее традиционные способы.У меня отец дома лил когдато пельменницы в песчанно-глиняные формы и все прилично получалось.

MaxPayneRUS 30.04.2006 - 22:04

QUOTE(GEMINI @ 30.04.2006 - 21:37)
QUOTE(MaxPayneRUS @ 29.04.2006 - 10:41)
Вопрос не по существу, просто есть надобность в отливе алюминиевой заготовки для одного проекта

Помоему существует ювелирный гипс,уж если золото держит.то и алюминий.Если много деталей,то льют по выплавляемым моделям.Сначала делают формочку в которую льют модельный воск,потом восковки собирают в "гроздья" с общим литником,покрывают несколькими слоями керамики на этил-силикате,выплавляют воск,прокаливают форму и льют в неё металл.Но это для закавыристых деталей,а для несложных есть боллее традиционные способы.У меня отец дома лил когдато пельменницы в песчанно-глиняные формы и все прилично получалось.

Ювелирный гипс думаю стоит недешево, а надо немало, деталь большая
Пробовал лить в обычный, трескается, температуру не держит
Оригинальный способ видел на Дискавери, там ребята делали заготовку из пенопласта потом заливали чем то формовочным и лили туда алюминий, пенопласт выгорает в процессе и получается отличная болванка, быстро и сердито.
Интересно что они использовали в качестве формовочного материала

GEMINI 1.05.2006 - 09:07

Процесс называется ,литье по выжигаемым моделям.Нужен пенополистирол малой плотности,а лить можно в обычные формовочные смеси.Способ не оригинальный,а широконеизвестный [image] .Есть еще литье в вакуумируемые формы.Там формовочный материал-песок в тонкой пленочной оболочке.

Извиняюсь за превращение темы в технологический практикум

MaxPayneRUS 1.05.2006 - 10:12

QUOTE(GEMINI @ 1.05.2006 - 09:07)
а лить можно в обычные формовочные смеси

про то и вопрос, что это за смеси и где их взять?
ЗыСы
Книгу то кто нибудь скинет?

GEMINI 1.05.2006 - 18:02

Кварцевый песок и каолиновая глина.Проще обратится в литейку.

evgars 1.05.2006 - 19:58

Слесарь, ты просто герой , изготовив такие девайсы. То что не все получилось - конечно досадно , но не надо рассматривать идеи Ш. как истину в последней инстанции. Конечно его материалы очень ценны и являются вроде как руководством к действию. Но мне кажется надо искать более простые пути. Вилорогая антилопа правой закрутки да еще с посеребренными и золочеными деталями - слишком экзотично. Природный вихрь - гораздо проще в реализации (и в то же время достаточно сложен в принципах работы). А самое главное - он точно существует.

QUOTE(MaxPayneRUS @ 1.05.2006 - 13:12)
QUOTE(GEMINI @ 1.05.2006 - 09:07)
а лить можно в обычные формовочные смеси

про то и вопрос, что это за смеси и где их взять?
ЗыСы
Книгу то кто нибудь скинет?

Я отправил адрес фтп - там все лежит .pdf. По почте могу скинуть в формате .doc

Слесарь 1.05.2006 - 20:59

MaxPayneRUS, Лил в стоительный тгипс " алебастр" , на строительных ранках немерено, думаю и алюминий можно, только надо форму высушить и нагреть перед разливом металла.Применять специальную разделительную смазку, посмотрите в инете фирма "пента" кажется. Я для экпосидки с наполнителем из фибры применял ЛИТОЛ24.

evgars, думаю все реально, просто надо больше терпения , если с мат. моделями трудно, просто пребирать множество вариантов, причем габаритных тоже,
Думаю сопла должны быть крошечными 0,1-0,5мм- по сравнению с диаметром водяной машины 80-100мм, большие обороты, незначительный расход воды, вода чистая без частиц которые засоряли бы сопла и все заработает. Ш писал чтото про квадрат скорости. Поробую попозже.

Опять два дня форум был недоступен, может админу пожаловаться...

MaxPayneRUS 1.05.2006 - 23:10

QUOTE(Слесарь @ 1.05.2006 - 20:59)
MaxPayneRUS, Лил в стоительный тгипс " алебастр" , на строительных ранках немерено, думаю и алюминий можно, только надо форму высушить и нагреть перед разливом металла.Применять специальную разделительную смазку, посмотрите в инете фирма "пента" кажется. Я для экпосидки с наполнителем из фибры применял ЛИТОЛ24.

evgars, думаю все реально, просто надо больше терпения , если с мат. моделями трудно, просто пребирать множество вариантов, причем габаритных тоже,
Думаю сопла должны быть крошечными 0,1-0,5мм- по сравнению с диаметром водяной машины 80-100мм, большие обороты, незначительный расход воды, вода чистая без частиц которые засоряли бы сопла и все заработает. Ш писал чтото про квадрат скорости. Поробую попозже.

Опять два дня форум был недоступен, может админу пожаловаться...

спасибо за инфу, к сожалению до сих пор не могу получить книгу, пока мысли такие направление правильное но дюже лобовое, масса турбин значительно превышает полезный эффект, из за этого на рабочий режим не выйти как ни крути, думается что в реальности турбину раскручивали далее возникал переломный момент когда она выходила на самоподдержание, но это не просто постоянные обороты, обороты продолжали расти до момента когда наступал балланс массы турбины и скорости вращения

inneren 3.05.2006 - 08:30

я тут сервис открыл http://e-detail.ru если какие детали сделать надо пишите для своих скидку сделаю, а то и вовсе за так, если по делу. главное чертежи толковые чтоб были

inneren 3.05.2006 - 10:52

ну что же , Господа Исследователи, вот вам задачка:
сделал я точно такую же крыльчатку, какую сделал раньше, по тому же шаблону, но лопатки закрутил в другую сторону, если смотреть от центра диска, то по часовой. Предыдущая - против часовой. Вращение двигателя против часовой (со стороны турбины если смотреть)
Так вот, в теории,с учетом эффекта Магнуса, противчасовая турбинка должна была загибать поток вверх, а почасовая турбинка вниз.
Экспериментально имеем следующее:
у противчасовой турбинки отклонение потока от плоскости турбинки с кончиков лопаток составляет градусов 40, а у почасовой турбины более 80.
Вопрос: почему загибается поток настолько сильно.

inneren 3.05.2006 - 11:31

проделал следующий эксперимент
убрал корпус наружный, оставил только каркас с двигателем
картина изменилась. Теперь почасовая турбина поток не отклоняет от своей плоскости, а противчасовая - отклоняет, причем поток движется с кончиков лопаток примерно по параболе, затем засасывается под двигатель

MaxPayneRUS 3.05.2006 - 17:50

QUOTE(inneren @ 3.05.2006 - 08:30)
я тут сервис открыл http://e-detail.ru если какие детали сделать надо пишите для своих скидку сделаю, а то и вовсе за так, если по делу. главное чертежи толковые чтоб были

Есть пара мыслей, попозжа озвучу в личку, дело касается отлива (дабы максимально удешевить) небольших деталей из подходящего металла, хотя можно и слесарить но думаю отлив будет дешевле и проще

inneren 4.05.2006 - 06:15

хм, до кузницы еще не добрался, но хороший повод это сделать, пиши что смогу сделаю

evgars 4.05.2006 - 06:48

Хорошо бы с почасовой турбиной проверить такое:

Да и с противочасовой тоже - очень интересны эти образующиеся потоки!

Сергей - я думаю учавствуют 2 эффекта :
1. Сам эффект Магнуса.
2. Гироскопические моменты при вращении воздуха в 2-х осях одновременно.

Турбины у тебя в 2-х вариантах(по и против часовой). Вращать турбины мотором можно в одну и в другую сторону. Таким образом есть 4 разных варианта. Скорее всего лучший - какой-то один???
Я думаю что комбинация этих эффектов и дала тот странный на первый взгляд результат...

inneren 4.05.2006 - 09:02

для этого в кишки двигателю залезть нада, кондеры перецепить, но поможет это или нет я не знаю, так как схема обмоток и подключения кондеров и обмоток неизвестна

MaxPayneRUS 4.05.2006 - 14:09

QUOTE(Алекс @ 27.04.2006 - 10:02)
да MaxPain - это фотку все наверное видели уже - она из Energy evolution книжки - внутренности "американского" репульсина...

это не американский, это деталь от оригинального трофейного, основные снимки которого лежать везде.
Обратите внимание на фото волновой турбины репульсина в книге Energy evolution
если не ошибаюсь в группе снимков номер 4. Там фото дисков в сборе с верхней крышкой с прорезями, а то что я выложил это снимок внутреннего диска.
Обратите внимание на расположение и количество болтов в центре они одинаковы со снимком в Energy evolution.
Я интуитивно чувствовал причину неудачи с диском изготовленным слесарем, посмотрев на чертежи и наброски Ш. интуиция переросла в у веренность.
Итак по порядку ключевые моменты конструкции
1. Волнистые диски (внутрений и внешний) не просто волнистые а пилообразные в разрезе (см окончательный вариант чертежа репульсина в Energy evolution), при движении воздуха по ребру он не просто движется а сжимается, копит кинетическую энергию и нагревается в процессе
2. Прорези в верхнем диске находятся на внутренней стороне то есть при движении воздуха по кромке внутреннего диска за счет сжатия и потока воздуха на кромках внутреннего диска идет забор воздуха из прорезей внешнего
3. Самый главный момент, при движении воздуха радиально от центра расстояние между внутренним и внешним дисками должно уменьшаться пропорционально расстоянию, для того что бы на возникало паразитного разрежения.
4. На конце диска находится кромка загнутая в низ ее площать выше чем плошадь каждого ребра, на границе этой кромки происходит извлечение накопленной кинетической энергии там же стоят лопатки как на турбине которые преобразуют часть энергии в механическое усилие на поддержание вращения диска. При этом для эффекта достаточно наличия только кромки наружного диска именно по ней движутся потоки воздуха.
Все вышесказанное несколько не дружит с терминологией, но общщую картину думаю ясно описал.
Теперь попробуем на основании вышесказанного сформулировать требования для работоспособной конструкции
1 Расстояние межу дисками должно уменьшаться при удалении от центра
степень уменьшения должна превышать соотношение одинакового обьема воздуха. Красная линия на графике.
2 Степень уменьшения зазора не должна превышать определенного значения когда давление в системе начнет повышаться и воздух будет не успевать выталкиваться в щель и произойдет "схлопывание" процесса, синяя линия
Итого рабочая зона (зона в которой возможен эффект самораскрутки) находится между линиями.
3 Щели для забора воздуха должны раполагаться строго над внутренней поверхностью кромок нижнего диска
4 На внешнем радиусе должна присутствовать изогнутая кромка для выделения (преобразования энергии) ее площать должна быть максимально большой для высокого качества преобразования
5 Обязательно наличие лопаток турбины на внешнем радиусе диска.
Самое интересное что в таком виде конструкция очень напоминиает двигатель Клема, с той лишь разницей что у Клема рабочее тело - масло, и требуется его охлаждение, а у Ш. воздух, постоянно забираемый сверху холодным и выпускаемый снизу горячим, рассеивает свое тепло в атмосфере как в гигантском теплообменнике

Алекс 4.05.2006 - 17:57

МаксПэйн я почему в кавычки и поставил, что ето не совсем американский репульсин... :-)
как всегда прокомментирую:
1) на мой взгляд волны действительно гребнеобразные - обычные треугольники - это нужно чтобы создавать вихри (торы), точно также как создается вихрь за осторой крормкой едущего легкового автомобиля (борются с етим как мы знаем установкой маленького антикрыла). Никакого нагревания не происходит по Ш-ру - пока воздух проходит между гребнеобразными блинами он только охлаждается...
резкий разогрев происходит когда тор из тонкой быстровразщающейся сосиски превращается в медлено вращающийся толстенный бублик...
2) наличие прорезей похоже диктуется только необходимостью работать с воздухом...на биосубмарине (там тоже принцип задействован только для воды) никаких прорезей нет вообще - воздух заходит через центральное отверстие...
3) согласен. должно уменьшаться - вихревой тор становится тоньше - его растягивают как презерватив пытаясю натянуть на толстую шнягу :-)
4) кромка я думаю нужна только чтобы растянуть тор еще сильнее - это вызывает все большее его раскручивание...ровно то что нам надо...лопатки нужны только тем репульсиностроителям кто хочет добится самоподдержания процесса - пока на ето можно даже не смотреть...

терь комментарии к требованиям:
1) согласен
2) похоже на правду - ничего не могу сказать за или против
3) на схеме так - но для упрощения мне кажется можно вдувать воздух через центр
4) про максимально большую кромку наверное это так - но только порваться может наш тор от черезмерного растягивания - поэтому пусть пока будет "средней" по площади
5) лопатки нафиг - выше написал почему...

разница с мотором клемма серьезней - у того в конической банке - был вихрь "классический" как в торнадо - закрученный вокруг одной оси. а в репульсине - это совокупность вращений - торики "самовыкручиваются" вокруг центральной оси (оси Y) и все множество торов крутится вокруг корпуса также - как всегда аналогия от Алекса - представьте что вы раскатываете презерватив по члену и ОДНОВРЕМЕННО вращаете презик как буто накручиваете его по резьбе на шнягу - так вот вихри ведут себя как "катышек" латекса у кромки резинки - который и раскручивается и вращается одновременно - надо попробывать на днях...:-)

MaxPayneRUS 4.05.2006 - 19:38

QUOTE(Алекс @ 4.05.2006 - 17:57)
МаксПэйн я почему в кавычки и поставил, что ето не совсем американский репульсин... :-)

я не про то как его называть, я про то что это недостающий пазл который возможно намеренно выдернут из контекста, заметьте пока НИ В ОДНОМ описании я его не встречал в совокупности с остальными снимками, да и где взял честно говоря не помню, но удивительное сходство свидетельствует о том что это как раз деталь трофейного репульсина

MaxPayneRUS 4.05.2006 - 20:03

По остальному.
график чертил на скорую руку поэтому он не совсем корректен, линии на самом деле не прямые, и в одну точку они не сходятся, но общей картины думаю не изменит, идея та же.

Не важно как будут завихрятся потоки между дисками, суть в том что центробежная сила будет их прижимать к внутренней кромке нижнего диска, таким образом в зоне прорезей будет создаваться разрежение и буде происходить забор воздуха.
Имея несколько рядов таких прорезей мы резко повышаем забор воздуха в междисковое пространство, что весьма немаловажно.
При таком строении система весьма прожорлива. Недостаток воздуха приведет к тому что система снизит обороты и может не выйти на режим самодостаточности.

У меня есть предположение что Ш. работая с фихрями пришел к этой форме но в основе процессов происходящих между пластинами может лежать уже не торнадо, а к примеру неучтенные нами законы движения материи по круговой траектории, кое кто считает сегодня что законы эти отличаются от прямолинейного движения и не вписываются в рамки ньютоновской физики.
Тем не менее я более чем уверен что это способно работать.

Вообще меня интерисует больше другой вопрос, ведь диски не так уж сложно получить обычной штамповкой, с лопастями только будет заморочка, мож заказать на фирмах занимающихся обработкой металла?
Далее собрать конструкцию, диски связать десятком болтов со вставками, отцентровать и на электромотор, изменяя затяжку болтов мы сможем менять коэффициент сближения дисков

Слесарь 4.05.2006 - 21:32

Да...., сделать можно все, важно знать что делать.
В тупую углы, удлиннения, зазоры и т.п., перебирать можно долго.
Расчеты гопода! расчеты!

MaxPayneRUS 4.05.2006 - 23:16

QUOTE(Слесарь @ 4.05.2006 - 21:32)
Да...., сделать можно все, важно знать что делать.
В тупую углы, удлиннения, зазоры и т.п., перебирать можно долго.
Расчеты гопода! расчеты!

Были бы расчеты я бы по 300 р в день за бензин бы не платил, этих расчетов нет до сих пор, ребята делающие теплогенератор с повышенным КПД сами объснить не могут КАК это работает, одни теории.
Вариант один - повторение существующего прототипа, линейные размеры можно вычислить с достаточной точностью, остается одна переменная угол схождения пластин дисков, ее придется подбирать экспериментально, крайние значения я определил, их рассчитать можно но можно получить экспериментально стягивая пластины ближе к краям

inneren 5.05.2006 - 06:11

Евгений, повращал я на своем двигателе обе турбины по часовой стрелке( разобрался с схемой подключения двигателя, нет ничего невозможного, когда берешь и делаешь [image] ) за счет того, что двигатель стоит на поверхности, а турбина работает и сверху и снизу,под турбиной создается разрежение и создаваемый поток загибает вниз, причем нет разницы, какая турбина стоит

inneren 5.05.2006 - 07:35

вот такую конструкцию если из фольги сваять будет ли она достаточно прочная на деформацию?
принимаются соображения на количество и расположение дырок

evgars 5.05.2006 - 08:22

QUOTE(inneren @ 5.05.2006 - 09:11)
Евгений, повращал я на своем двигателе обе турбины по часовой стрелке( разобрался с схемой подключения двигателя, нет ничего невозможного, когда берешь и делаешь [image] ) за счет того, что двигатель стоит на поверхности, а турбина работает и сверху и снизу,под турбиной создается разрежение и создаваемый поток загибает вниз, причем нет разницы, какая турбина стоит

Не совсем понял ответ - ты все-таки заставил двигатель вращаться в другую сторону?

inneren 5.05.2006 - 08:34

да

evgars 5.05.2006 - 09:01

QUOTE(inneren @ 5.05.2006 - 11:34)
да

И одна и та же турбина, при вращении в разные стороны - один и тот же эффект?

MaxPayneRUS 5.05.2006 - 09:49

QUOTE(inneren @ 5.05.2006 - 07:35)
вот такую конструкцию если из фольги сваять будет ли она достаточно прочная на деформацию?
принимаются соображения на количество и расположение дырок

ну вообще то по фоткам репульсина на пять гребней, два ряда дырок, только вряд ли фольга выдержит.
Есть мысль попробовать сделать, на базе старого винчестера, там мотор очень легкий, скорость 5000-7000 тыс об.
но заняться смогу только после праздников, щас активно доделываю саб в машину, жена шипит, в хате весткусткастамс [image] надо побыстрее закончить.
А сколько оборотов дает мотор болгарки, кстати?

inneren 5.05.2006 - 10:09

6-8 тысяч
фрезер до 32 тысяч

Алекс 5.05.2006 - 12:52

сори за офтоп - у меня аська поменялсь - терь - 217-970-176

GEMINI 5.05.2006 - 20:24

2inneren У вас гребни диска по мере удаления от оси меняют высоту профиля?Если уж развивать тему презерватива,по мере удаления от центра резинка увеличивает диаметр и уменьшает сечение.Может под уменьшение сечения уменьшать и гребень?На турбинах со скрученными лепестками можно наблюдать уменьшение сечения лепестка при постоянном шаге скручивания.Извиняюсь,если не в кассу,так сказать взгляд делетанта.

MaxPayneRUS 5.05.2006 - 23:18

QUOTE(GEMINI @ 5.05.2006 - 20:24)
2inneren У вас гребни диска по мере удаления от оси меняют высоту профиля?Если уж развивать тему презерватива,по мере удаления от центра резинка увеличивает диаметр и уменьшает сечение.Может под уменьшение сечения уменьшать и гребень?На турбинах со скрученными лепестками можно наблюдать уменьшение сечения лепестка при постоянном шаге скручивания.Извиняюсь,если не в кассу,так сказать взгляд делетанта.

Думаю это как раз не стоит делать, как минимум этого нет на прототипе, как максимум не стоит строить конструкцию исходя из того что мы вроде бы понимаем что происходит в междисковом пространстве, мы можем ошибаться или не так понимать, там больше вопросов чем ответов пока что
PS
Тут все не академики, включая даже самого Шаубергера

Алекс 6.05.2006 - 10:02

Согласен с предыдущем оратором - уменьшать не стоит - я сидел с линейкой и измерял высоту на том самом чертеже разреза из Living Energies, кроме того я видел много скетчевых карандашных набросков Ш-ра датированных концом 30-х - нигде нет изменяющейся высоты гребней - они одинаковые....кое где гребни имели чуть сглаженные верхушки. но не более того...

Алекс 7.05.2006 - 20:20

Уважаемые товарищи репульсиностроители, товарищ Слесарь, товарищ Inneren, наверное мой последний столь содержательный пост, так сказать накипело...

Итак, все приблуды Ш-ра строятся на основании простого факта - сделать вихрем вакуум (области вакуума), потом их растянуть, "сесть самому в кресло", и дать этой чудовищной силе приводить аппарат с креслом в движение...
тут ключевое слово я думаю "растянуть вихрь", ибо он етому действу вроде как очень противиться...вспомним опыт Ш-ра и Попела - почему вихревая трубка (рог Куду) втягивала сама воду? Никто не знает, или не хочет знать, даже Коатс и Александерсон в своих книжках лишь констатируют факт...ответ на поверхности не лежит...а потому что это не просто трубка была, а если можно так сказать "двойная" - в ней создавался вихрь (чтобы отличать вихрь из классических трубок Х-Р, от Ш-ского, буду последний называть гипреболическим), вихрь гиперболический и потом этот шнур сам в свою очередь сворачивался в вихрь (снова в гиперболический), никакие силы Магнуса тут нипричем, и никогда не будут причем, ибо это имплозия а не механика Ньютона . Что же получаем? В нижней части рога шнур (именно вихревой шнур) ускоряется, точно так же и по той же причине по которой ускоряются ключи на нашейной веревочке, которые все так любят наматывать на палец и снова разматывать. Это его ускорение (а оно в нижней части рога происходит) вытягивает его, а так как у шнура внутри вакуум (условно вакуум) - ему естественно хочется сжаться в прежнее состояние, что он и делает, видимо из-за того что етот процесс более расположен в нижней части рога Куду в процессе стягивания на входе в рог входит больший объем воды, что и создает эффект как будто рог сам затягивает воду внутрь...тот что мы видими в репульсине - это чистой воды копия описанного выше процесса, только в роге Куду - он линеен, а в репульсине он замкнут.
Для интересующихся - посмотрите на схеме патента водянного репульсина - есть поперечный разрез "рога" - там видно что он представляет собой СРЕЗАННЫЙ эллипс - чтобы вода закручивалась в шнур (вихрь). за сим к неудовольству многих экспериментаторов отмечу - все опыты с турбинами из гнутой жести к сожалению коту под хвост - они никогда не создадут на своих лопатках растягиваемый шнур о котором я говорил...

Я уверен в этих примитивных на первый взгляд выкладках на 100% и говорю сразу, не обижайтесь, можно воротить сколь угодно оригинальные конструкции вроде ставшей уже притчей во языцах "церкви" - имплозионная машина (со всем потрясными эффектами) появится только тогда когда новорожденная схема будет содержать в себе растягиваемый вихрь...

Моя с позволения сказать "теория" проста и легко описывает даже привод Клемма, а именно - все видели лишь схему, которая в свою очередь отсылает нас к некоему промышленному насосу. Так что на схеме? Простой конус с прорезанной фаской - и нас уверяют что запуская в фаску масло - этот мотор работает вечно...
Только вот никто (я ни разу не видел) и никогда и нигде не прорисовал и даже не понимал что фаска эта у Клемма не просто прямоугольная вырезка по всему конусу, а на самом деле была она точно такая же элипсная с вырезом, чтобы создавать скрученный шнур, а не просто вихрь. из просто вихря энергию не снять никак - только запуская в него эллипсоиды вращения (яйцо)...
а вот скрученный в вихрь вихрь (двойной так сказать) - удивителен - ибо реагирует на внешнее воздействие как кусок упругой резины - ему хочется стать прямым - тогда между его концом и началом будет минимальное расстояние - и вакуум займет наименьшее так сказать место (будет менее всего растянут).
Итак о Клемме - его скрученный и навитый так сказать на конус шнур пытается сделать тоже самое - он хочет стать прямым - и сдавливает конус как рука обмылок и тем самым раскручивает его - именно так а не как полагают многие что мол все дело в реактивных соплах на периферии - конус сидит на валу и улететь в отличие от репульсина не может. Итого - Куду - растягиваемый линейный вихрь на вогнутой поверхности, репульсин - растягиваемый замкнутый вихрь, Клемм - растягиваемый вихрь на выпуклой поверхности. (выпуклость и вогнутость объясняются ниже).

как все опять таки помнят в трубке Х-Р пристеночные области дают горячий поток а центральные - холодный. По такой же причине разогревался мотор Клемма - все знатоки вакуумной энергии воспринимали это с трудом, но факт оставался фактом. У Клема шнур сжимает "нарезан" на выпклой (условной пристеночной) поверхности, а у Ш-ра в роге Куду шнур на вогнутой (условно приосевой) поверхности. В первом случае - нагрев, во втором - охлаждение. Процессы сложнее, но "алфавит" решения этого вопроса мне кажется таков.

К тому что я описал просто уже наверное нечего добавить об имплозии, я понял что это...приблуды про трансмутацию элементов, про тепловые насосы, про энергии 5-го порядка можно смело выкинуть из головы...

Когда меня спрашивают что такое энергия вакуума я уже давно не говорю что это сумма энергий виртуальных частиц в космосе, я говорю что это на самом деле в конечном счете энергия гравитационного поля земли создающее давление атмосферы...

Будущим экспериментаторам, не надо искать коротких или самобытных путей - их нет, все придумали до нас - мне кажется ответы на все вопросы в этом посте. Просто помните - есть в придуманной вами конструкции растягиваемые области вакуума (что и движет в конце концов) - это имплозия. Нету - это психологическая инерция навязанная десятилетиями "индустриально-эксплозионного" типа мышления...мыслите по новому и дерзайте.

MaxPayneRUS 8.05.2006 - 02:35

есть один нюанс в вашем описании работы репульсина, вы говорите о том что на верхушках гребней создается вихрь и движется в радиальном направлении расширяясь и ускоряясь, а потом стягиваясь и замедляясь, тут извините возникает чисто логическая нестыковка, возьмем время Т - начало вращения, вихря еще нет воздух только только начал двигаться (кстати что его в этот момент движет вопрос)
прошло время T+x и на гребнях (вернее за ними) сформировался устойчивый вихревой поток. Что заставит его отрваться от загребневого пространства и двинуться прочь от центра? Ну пусть (к примеру) центробежная сила, вихрь начал двигаться и сместился из загребневого пространства.
Прошло время T+x+y образовался еще один и так до бесконечности.
Понимаете мысль? Этот процесс противоречит логике и физике в общем то, если мы говорим о вихре имеющем форму и двигающемся то мы либо говорим вобще об одном вихре либо о последовательности вихрей, а это уже порождает вопрос, чем определяется момент когда вихрь срывается, чем определяется время когда возникает следующий. Спорим не ответите. Вернее ответить можно но вот обосновать сложно.
Идем дальше, если вихрей много и они как бы идут друг за другом то устройство будет работать уже в импульсном режиме, что будет создавать нерегулярную силу тяги и вибрацию по вектору тяги (хотя при большой частоте следования он вряд ли будет заметна).
Пока я не найду ЧТО заставляет репульсин так работать я извините буду считать что ни о каком движении вихревого бублика между пластинами турбины речи быть не может.
Простой пример, при продувке в ародинамическй трубе или гидродинамической, мы можем фиксировать усточивое состояние завихрений за выступающими частями опытного обьекта, никто пока не фиксировал срыв и уплывание этого вихря, мало того повышение скорости среды лишь бесконечно стягивает диаметр завихрения.
Таким образом вынужден пока считать что между пластинами воздух конечно завихряется но образующийся вихрь никуда не движется, потому как в этом случае система из постоянной становится импульсной, чего нельзя сказать о вихревом бублике на выходе турбины под кромкой.
Именно поэтому я склонен полагать что репульсин находится значительно ближе к двигателю клема по принципу работы чем с виду кажется.
И напоследок, насчет канала на насасе клема (вернее двигателе), вспоните главным упоминаемым препятствием для патентования устройства было то что двигатель был собран на базе запатентованного насоса, если бы основной принцип извлечения был в форме сечения спирального канала, то Клем без труда запатентовал бы устройство, поскольку логически это устройство уже ничего общего с насосом для асфальта не имело, однако этого не случилось, почему?
Не потому ли что турбина по которой шло масло настолько повторяла запатентованный насос что не позволяло запатентовать устройство на его основе?
PS
Кстати полностью согласен с Алексом по поводу того что велосипед уже давно изобретен, его повторять нужно, а не изобретать новый, проблема не изобрести, проблема сейчас научится ездить
PPS
У этого форума есть уведомление об ответах на мыло?
Неудобно пользоваться несколько
PPPS
седня что то так и прет прямо
представим гипотетическую пластину толщиной скажем 5 см
заталкивем ее в прокатный стан который состоит из N последовательных роликов расстояние между которыми безконечно уменьшается, лист заталкиваем со скорость 5 м в час, лист (для наглядности) только удлинняется, но шире при сжатии не становится (хотя не важно) в итоге лист удлинняется со скоростью V
V=скорость входа+скорость удлиннения
при безконечном сжатии длина итоговая тоже будет стремиться к бесконечности, а раз длинна то и скорость удлиннения то же.
Мы получаем увеличение скорости по экспоненте где край бесконечность, не это ли лежит в основе машин подобных репулсину и двигателю Клема.
Имея линейную скорость потока на входе, изменяя сечени мы можем сделать скорость на выходе нелинейной

Алекс 8.05.2006 - 11:44

MaxPayneRUS, давай на "ты"...
а движет воздухом в "начальные" моменты времени простая вещь - я всегда изъясняюсь простыми аналогиями - ровно то что движет сквозняком в вашей квартире, что я имею в виду - в комнате с закрытыми дверями открыта форточка - будет ли сквозняк? Ответ - да. И для этого совсем НЕ необходимо чтобы ветерь дул В комнату - пусть ветер дует паралельно дому (паралельно форточке ну и квартире соответственно) - у движущегося воздуха ниже давление чем у "стоячего" - и ИЗ комнаты начнет на уличу через форточку дуть неслабый сквознячок-ветерок. Пример сложнее - инжекционный насос и еще сложнее насадки-огменторы на бесклапанных пульсирующих реактвных моторах...В репульсине, на старте та же фигня - я уже приводил пример с движущимися судами - между ними падает давление настолько что они могут столкнуться...когда вы раскручиваете пластину репульсина, на гребнях появляется такая же сила причем она появляется и на тех сторонах гребней что смотрят (наклонены) внутрь и на тех что наружу - но у тех что смотрят наружу просто физически больше площадь и выше линейная скорость вращения - поетому результирующая сила гонит воздух наружу.
А из "загребневого" пространства его заставит оторваться следующий вихрь - посмотри одну из схем что я вложил - там показано что вихри организуются и на верхнем диске и на нижнем - они вращаются в противоположные стороны и как ето не странно они подталкивают друг друга - вспомни как ведет себя газ в трубке Х-Р современные теории говорят о квазитвердом цилиндре - т.е газ при скоростном вихревом движении рассматривается как твердое тело, каковым он и является. Думая это действительно пульсация - то даже если там 100 гц - это выглядит как постоянная тяга, а там похоже больше чем 100 гц...
Про аэродинам трубу - ты абсолютно прав. Вихрь стоит так сказать на месте (физически), а вот подкращенная жидкость или газ уходят из него. У меня для тебя такой ответ - а ты фиксировал отрыв ото рта курильщика кольца из сигаретного дыма?...подозреваю, что да. И второе - прос улетание вихря - он на продувке разрушается постоянно - и как раз улетает Бог знает куда...просто на его место приходит новый воздух который создает иллюзию постоянно присутствующего вихря.

Про патентование - это не аргумент. Там могло быть любое сочетание обстоятельств - например Клемм не хотел чтобы у него на руках был патент основанный на "бредятине" не подтвержденной наукой (это я о спиральных каналах) - поэтому попытался патентовать просто как "почти" насос, да что угодно...

Про лист - мы получили крайне высокую скорость крайне малой массы веществе и что? летящая с скоростью 1000км/ч пуля или едущая со скоросью 1км/ч легковушка - если ты о реактивном движении то для перемещения нет никакой разницы между первым и вторым...

MaxPayneRUS 9.05.2006 - 20:33

QUOTE(Алекс @ 8.05.2006 - 11:44)
MaxPayneRUS, давай на "ты"...

без проблем,
вопрос движения вихревого тора между пластинами как я и предполагал технического обоснования не получил, сравнение с кольцом сигаретного дыма не подходит, поскольку подобные кольца спосбны образоваться только путем изменения формы тела образующего это кольцо, скажем вихрь сможет сорваться с ребра при условии что это ребро резко разгладится.
Источник движения воздуха при раскрутке пластин то же пока не найден, пример с кораблями не прокатывает поскольку эффект притягивания возникает не потому что корабли идут паральлельным курсом, а потому что результирующая форма между их корпусами имеет форму эжекционного сопла, поставь вместо кораблей две плоские пластины и никакого эффекта ты не заметишь.
С чего ты взял что у движущихся масс воздуха или воды будет отличаться давление?
Крайний вопрос, почему слесарь делая турбину не сделал ее полностью в соответствии с чертежами и фотками?
Да и кстати, перерыл книги по Ш. нигде не нашел про возможность отрыва вихрей от источника завихрений

Слесарь 9.05.2006 - 22:36

Вобще то старался сделать по ближе к оригиналу, кроме размеров.
Но вопрос, какой эксперимент может подтвердить что Ш прав.
должны же быть другие способы проверок., не связанные с перебором параметров деталей.
Или эти детали должны иметь такое устройство- чтобы их можно было регулировать, может и детали делать не обязательно сложными.
Например какой нибудь вращающийся конус (как деталь одного ребра репульсина или т.п.)
Вобщем надо както разбить проблему на части и так ее и решать и эксперементировать....
Просто здирать у Ш мне кажется вариант не лучший.

MaxPayneRUS 9.05.2006 - 23:57

QUOTE(Слесарь @ 9.05.2006 - 22:36)
Вобще то старался сделать по ближе к оригиналу, кроме размеров.
Но вопрос, какой эксперимент может подтвердить что Ш прав.
должны же быть другие способы проверок., не связанные с перебором параметров деталей.
Или эти детали должны иметь такое устройство- чтобы их можно было регулировать, может и детали делать не обязательно сложными.
Например какой нибудь вращающийся конус (как деталь одного ребра репульсина или т.п.)
Вобщем надо както разбить проблему на части и так ее и решать и эксперементировать....
Просто здирать у Ш мне кажется вариант не лучший.

В итоге получилось как у старика хоттабыча телефон, с виду похоже а внутри никакой начинки, единственный путь это начать с полного повторения устройства Ш. линейные размеры вычислить достаточно просто, на одном из снимков мы видим руку которая держит часть турбины, угол зубцов прекрасно показан на чертежах и набросках Ш.
Почему так, я не испытываю энтузиазма в том что пять - семь человек в разных концах страны, не имея толковой базы для исследований ничего ЛУЧШЕ сделать не смогут, чудес не бывает, строить устройство с нуля на основании того что мы знаем а пока вопросв больше чем ответов, просто нереально.
Мало того удалив из устройства один элемент мы получим неработающее устройство, все что присутствует на снимках сделано не просто так а имеет четкое назначение по замыслу разработчика. Посему думаю что изобретать велосипед с нуля не совсем правильно.
Интуиция подсказывает мне что изготовленная турбина должна быть максимально легкой, пока не могу мысль четко сформулировать, может позже.
Разобрать на отдельные части можно но толку от этого немного, ведь научной базы для ряда процессов в репульсине еще нет, представь что мы не знаем как работает ДВС, но есть фотки частей и наброски этих деталей, если мы отделим коленвал с поршнями, привод клапанов и систему питания и начнем экспериментировать с отдельными частями какова вероятность построить рабочий образец, при условии что мы только догадываемся как это работает?
Однако собрав все воедино мы получим рабочий аппарат, пусть будет трудно заводится и чихать, но так или иначе конструкцию надо рассматривать в комплексе, потому как на примере того же ДВС, убери систему впрыска топлива и любой инженер не знакомый с принципом работы ДВС скажет что это насос и будет полностью прав

Алекс 10.05.2006 - 12:51

Макс, тока честно - ты кольца дымные пускал? я сразу скажу - я нет. но тем нее менее мне кажется чтобы их сделать никакую форму менять не нужно - просто нужно соответсвующим образом аккуратненько выдохнуть...ну это так уже оффтоп пошел...
с кораблями - тут коллега говорил что такой эффект возникает также в паре судно-берег (пристань), а не только судно-судно, а пристань таки более плоская чем корабль...

И самое интересное - тут с мной дизилист, судовой механик рядом сидит - он говорит вихри реально с корабля отрываются и уходят - не доверять ему смысла нет - у него огромный опыт. Именно уходят(!) от корабля в свободное так сказать плвание - неверить в то что это возможно в газовой среде - у меня причин нет - скорости должны быть конечно больше...

Слесарь 10.05.2006 - 18:12

MaxPayneRUS, с двс согласен, если незнать его принципа - его не сделать- тоже и с устройствами Ш, но прицип надо если не знать, то хотябы предпологать, что там должно происходить? И по анологии с ДВС, как вы написали, просто сдирать, даже качественно - не пройдет (а вдруг там какого нибудь "впрыска" не хватает?).
Значит должны быть гипотезы, В НИХ НУЖНО ПОВЕРИТЬ, и их нужно проверять, возможно по частям (если полной картины не видно). Нужен план экспериментов, и их описание, и все заработает. Я сам кроме трубок ХР и испарения не знаю видимых (проверяемых) эффектов с охлаждением, с газами и жидкостями без хим. реакций. Ультразвук или еще чего? ( как добывали конденсат энштейна) Может вы подскажете ?

evgars 10.05.2006 - 18:37

Так как сейчас прозвучали некоторые интересные слова, считаю морально нормальным опубликовать часть одного из писем полученных мною года 2 назад. Мой визави с меня клятвы молчания не брал, на письма не отвечает , поэтому для пользы дела считаю вправе поместить здесь середину из его письма(выделено курсивом):

Теперь о конструктиве. Собственно тип двигателя мы создали немного
свой... основываясь на тех принципах которые вы описали в своем сайте.
Все дело в том, что в Ваших схемах, на мой взгляд, да и таково мнение
моих специалистов, присутствует одна очень серьезная техническая
ошибка, которая и приводит всю задачу в тупик.

Вы ставите крыльчатку в точке, которая непременно окажется почти в
центре вихря, а это не правильно.
Все дело в том, что сам вихрь сохраняет свою жизнестойкость лишь при
условии так называемой герметичности стенок столба. Внутри вихря
создается явление именуемое "мобильный полуваккуум" т.е. очень быстро
перемещающиеся массы сильно разреженного воздуха. Причем разрежение
воздушных масс имеет тенденцию стремления к состоянию ваккуума. Это
один из факторов самоподдержки вихря. Если разрушить периферию столба
- то конструкция рухнет.
В средние века корабли встречая в море смерч - стреляли по водяному
столбу из пушек и при попадании разрушали его ( в случае, если смерч
не был достаточно огромен).

Мы расположили крыльчатку сверху. она создает вихревое возгонное
движение. Причем уже на 3.000 оборотов начинается формирование столба.
Я применил технику ультразвуковой деформации воды, создавая
водно-дисперсионную аэрозоль ( по такому принципу работают обычные
медицинские ультразвуковые ингаляторы). вода быстро переходит в
состояние газовой взвеси и моментально насыщает пространство. Таким
образом мы получаем 100% влажность всего объема. Далее происходит вот
что:
устойчивый вихрь начинает перемещение воздушных масс внутри колокола.
На определенном этапе (12.000 оборотов) он приобретает плотную форму и
на вариаторе начинает срабатывать защита усилия, т.е. показывая, что
передаваемая на крыльчатку мощность уже работает вхолостую.
ваиратор переходит в режим съема нагрузки. Это очень хорошо видно по
ремню. В таком режиме вихрь работае почти 20 минут, потом начинается
падение оборотов.
Пытаемся найти оптимальное передаточное число, чтобы в процессе съема
не препятствовать вихрю поддерживать себя.

воздух из системы выходит, естессно... но , прямо говоря, это не та
тяга которая в состоянии что- либо поднять.
Внутренний диаметр устройства 1200 мм.

Тем не менее, думаю, что в течение года все таки получу то что хочу
увидеть... пока просто работаю... если Вам не трудно, может быть
поможете в создании правильного колеса крыльчатки?
Пришлите пожалуюста побольше данных... мои специалисты вынут оттуда
максимум возможного... любые идеи, даже абсурдные.
Буду Вам признателен весьма.

_______________________________________________________________

Теперь понимаете, почему меня заинтересовала "штопорная" турбина-звездочка?

MaxPayneRUS 10.05.2006 - 19:10

QUOTE(Алекс @ 10.05.2006 - 12:51)
Макс, тока честно - ты кольца дымные пускал? я сразу скажу - я нет

я как курильщик со стажем баловался, так вот поэтому и упомянул про кольца, они образуются не просто при определенном токе воздуха, так никогда никакое кольцо не получишь, что бы кольцо оторвалось его надо создать и одновременно языком или гортанью сделать ток воздуха и тут же устранить то на чем это кольцо делалось, сделав губами эротичное О туда и обратно, в случае гребня на пластине турбины это будет выглядеть как гребень изменяющейся высоты, сначала он растет и за краем ребра возникает завихрение, а потом гребень уменьшается и вот в этот момент вихрь, кторому не за что "держаться" так как ребро с пониженным давлением за ним пропало отрывается и начинает двигаться сам по себе.
Просто нагнетая воздух мы будем лишь накачивать завихрение воздуха за гребнем, чем сильнее поток тем выше падение давления за кромкой и быстрее крутится вихрь, но он никогда не оторвется пока мы не устраним причину его возникновения - ребро.
Давай представим гипотетически что вихрь все таки оторвался.
Из за чего он возник?
Падение давления за кромкой вызвало завихренное дижение движение воздуха от родительской струи вниз к основанию кромки и дальше вверх к ее краю до набегающего потока и так без конца, центробежная сила выровняла нам сечение и привело его к выраженному кругу (или в обьеме цилиндру, или тору)
Вот представим что наступил момент что этот цилиндр надумал отрваться от края и отодвинулся немного, но основной поток как двигался так и движется, давление за кромкой пониженное а природа пустоты не любит, там должен сразу образоваться такой же вихрь, сразу это значит сиюминутно, то есть вихри эти будут пересекаться, их центры будут находится внутри обоих вихрей, подобная система должна либо развалиться когда их центры будут пересекать границу соседнего вихря или превратятся в один вихревой поток стабилизируя и центруя друг друга, кстати на подобных принципах строится автобалансировка на стиральной машине и еще куче девайсов вплоть до дисковода CD.
Допустим другой вариант вихрь слетел из за кромки а на его месте ничего не образовалось до того момента пока он не отлетел на расстояние своего диаметра.
Ответь сам себе возможна такая ситуация?
То есть поток воздуха есть, падение давления за кромкой есть, а воздух не хочет идти в область низкого давления, такой вот шайтан [image] , он просто ждет пока ему освободят достаточно места, я такое представить не могу.
В любом случае должно быть что то, какое то условие, которое не дает в этот момент образоваться вихрю, я такого условия не знаю.
PS
Я не пытаюсь тут затмить всех глубиной мысли, я просто хочу отделить мух от котлет, на рисунках Ш. в местах где вихрь движется это однозначно видно и наоборот, не надо додумывать, потому что это роет нам яму, в результате мы начинаем уклоняться от общей концепции подменяя ее своими как нам кажется правильными догадками. В итоге на непраильных догадках мы строим неправильное устройство.
Я предлагаю четко обозначать что вот здесь мы понимаем что происходит, а вот здесь черный ящик. мы только знаем что на выходе будет вот то то, а может и этого не знаем.
Кроме всего прочего на снимке репульсина виден патрубок по которому подается вода в систему, ни на одном наброске я пока толком не видел где она находится и что с ней происходит, сам Ш. обьясняет надобность воды весьма туманно

MaxPayneRUS 10.05.2006 - 19:37

QUOTE(Слесарь @ 10.05.2006 - 18:12)
MaxPayneRUS, с двс согласен, если незнать его принципа - его не сделать- тоже и с устройствами Ш, но прицип надо если не знать, то хотябы предпологать, что там должно происходить? И по анологии с ДВС, как вы написали, просто сдирать, даже качественно - не пройдет

Я более склонен считать что максимально точно изготовив прототип на снимках мы будем ближе к разгадке чем если мы начнем тут теоретизировать как движутся вихри внутри системы не имея под рукой рабочего образца.
Попытка рассчитать это обречена на провал, поскольку часть процессов в репульсине не вписываются в классическую физику, под них даже формул нет.
Итого что у нас есть на сегодня. Есть паззл в виде отрывочных снимков устройства, разбросанных по архивам. Есть весьма веские основания полагать что это работало.
Не забывайте кстати что эффект левитации был обнаружен спонтанно, в процессе экспериментов и обьяснить его толком не мог даже сам Ш.
Я предлагаю собирать паззл, но максимально приближенно к оригиналу, линейные размеры мы можем вычислить достаточно точно, Снимки всех элементов турбины у нас есть. Остается построить и определится с водой.
Но повторюсь строить нужно максимально близко к оригиналу.
Предполагаю что без воды система будет просто отдавать охлажденный воздух и на режим самодостаточности не выйдет, НО, по аналогии с многострадальным ДВС [image] мы знаем как построить кривошип, остается добавить ему систему питания. Это проще чем построить и рассчитать кривошип с нуля (а в нашем случае просто реальней потому что для расчетов у нас не достаточно формул для физики части процессов)

QUOTE(evgars @ 10.05.2006 - 18:37)

Теперь понимаете, почему меня заинтересовала "штопорная" турбина-звездочка?

письмо безусловно интересное но не зная предыстории не совсем понятны детали
побольше можно рассказать от чего люди начали плясать?

QUOTE(Слесарь @ 10.05.2006 - 18:12)
( как добывали конденсат энштейна) Может вы подскажете ?

Даже не знаю про что речь, это откуда?

Алекс 10.05.2006 - 19:56

про воду у Ш не менее туманно чем про трансмутацию элементов...трубка торчащая у репульсина сбоку не более чем вал отбора мощности - это Коатс однозначно уяснил и нам сказал на страницах сразу двух книг - и энерджи эволюшн и ливинг энерджис...
Хорощо, Макс - я согласен с тобой в том что в среде врядли возможна "дискретность" вихрей - один второй третий - к непрерывному вихреобразованию такие слова врядли применимы...а ты мог бы представить некую газовую деформированую вихрями НЕПРЕРЫВНУЮ поверхность? нечто что бывает когда камень бросаешь в воду - только волны-круги с этакими "барашками" на верхушках, кои есть не просто барашки а вихри...вндь это непрерывная в физическом мысле конструкция, но кол-во вихрей (волн) в ней конкретно и дискретно - вот в репульсине мне кажется чтто-то подобное...не надо думать что вихрь отлетел в сторону и все...баста, на его месте космический вакуум...

MaxPayneRUS 10.05.2006 - 20:18

QUOTE(Алекс @ 10.05.2006 - 19:56)
Хорощо, Макс - я согласен с тобой в том что в среде врядли возможна "дискретность" вихрей - один второй третий - к непрерывному вихреобразованию такие слова врядли применимы...а ты мог бы представить некую газовую деформированую вихрями НЕПРЕРЫВНУЮ поверхность? нечто что бывает когда камень бросаешь в воду - только волны-круги с этакими "барашками" на верхушках

да я не ради спора, я пытаюсь найти ответы на интересующиеменя вопросы, чему беседа с грамотными людьми весьма способствует, как максималист по жизни я всегда с недоверием относился к "некоей абстрактной субстанции" потому что поведение и законы этого так же абстрактны и не имеют общего с действительностью.
Воздушный поток между пластинами естественно нельзя рассматривать отдельно от этих вихревых образований...
Я предполагаю что завихрения за срезом выступов работают и нужны конструкции для накачки как многокаскадный усилитель.
Кстати откуда название такое Репульсин, кто нибудь знает что то по этому поводу?
Про вал отбора мощности, если это вал, то как быть с водой, по описаниям он была неотъемлемой часть процесса, нечто вроде катализатора

QUOTE(Алекс @ 10.05.2006 - 19:56)
- это Коатс однозначно уяснил и нам сказал на страницах сразу двух книг - и энерджи эволюшн и ливинг энерджис...

еще вопрос, что известно про этого Коатса, он сам держал в руках прототип или это сугубо тоеретические сведения?

Алекс 10.05.2006 - 21:38

репульсин по моим данным что-то вроде громовая машина, кажись...хотя ре-пульс - латынь намекает на пульсовую цикличность чего-то...

в репульсине про воду ничего как раз не было...про воду а точнее про воду+силику (говорят что под етим Ш подразумевал SiO2 наверное) было в устройстве под названием климатор - то яйцо с винторогими лепестками внтури - газовую версию которых попытались сделать и за этой им отдельное репульсаторское спасибо наши Слесарь и Иннерен...

про коатса - он во вступлении в ливинг энерджис гвоорил что ему эти фотки за несколько дней до сдачи материала в печать прислал из сша некий бравый генерал...

но известно что в Австрии есть некий музей толи Ш-ра толи экологии вообще - дык там лежит еще один толи макет (но уж очень натуральный - я одну фотку видел) то ли еще одна реплика репульсина...можно посмотреть, этим летом дай Бог в Германии буду - может повезет посетить...

про имплозию вообще - на очень общОм уровне но тем не менее я уверен что принцип извлекания энергии из вакуума звучит как создать вакуум, растянуть его и когда он будет обратно сжиматься он совершит работу...Ш-р говорил что силы такого сжатия в 70 раз мощнее чем силы расталкивания которые появляются при сгорании химического горючего...также Коатс говорил что биовакуум - это когда из вашей ванны стекает вода а вы в сливную горловину суете пятку - вода под пяткой естественно уходит вниз и между пяткой и слоем уходящей воды на время будет полу-ваккуум, растягиваемый силой тяжести (из-за которой вода собстнно и утекает)...
рассматривая конструкцию репульсатора (того на воду и с винторогими трубками) - один чел в инете пытался "традиционным физикам" доказать что он изобрел вечный двигатель, кажется свой бред он даже хотел запатентовать - и физики, очень образованные люди надо отметить, его порвали в пух и прах, почему? а потому что етот чел не увидел главного у Ш-ра, и просто заменил винторогие трубки простыми трубами как в водопроводе - такие естестенно втягивать в себя воду не станут никогда, с чего бы им ето делать...а вот винторогие, в которых вихрь уложен в свою очередь в еще один вихрь станут втягивать, по той простой причине что нижняя (тонкая) часть "вращает" в себе вихрь быстрее чем толстая, тем самым удлинняя ее - вакуум созданный в вихре (если можно так сказать "первого порядка") естественно растягиваться не хочет и стягивается как краб в раковину, засасывая воду...ну ето так к слову...повторения того что уже сказал. Мой вердикт - создайте вакуум, как угодно растяните его, а когда он будет возвращаться в исходное состояние - пусть совершает работу...одно впрочем для меня не понятно - откуда берется энергия?
Коатс очнь мутно про ето что-то прокашлял в стиле энергия не есть мера температуры, и вода с температурой 6 градусов содержит в себе энергии чуть-чуть меньше чем вода с температурой 99 градусов...а вот репульсин как раз из нее мол все и выцеживает примерно в соответствии с e=mc2...есои кто понял - просветите етот момент...