Увлеченный форум > Естествознание и альтернативная наука > evg-ars.narod.ru

В.А.Акинин
27.07.2005 - 19:12
Так, спрашивается, что нам мешает повторить не только их опыт, но и смоделировать извечное витание атомов и молекул газа? Ведь ясно же, что их характер витания ничего общего не имеет с поведением эквивалентных частиц, например, пыли... Так вот, существующие сейчас ЛА в большей степени напоминают собой частицы пыли, в то время как немецкая тарелка, быстрее всего, представляла собой увеличенную копию атомов и молекул газа...
Лично для меня уже нет секрета в том, почему витают эти атому и молекулы. И почему, выделившийся из земных пород гелий "транзитом" возносится в космическое пространство, которое на 9% состоит из него, а также на 90% - из атомов и молекул того водорода, к которому не успели в качестве дополнительной нагрузки прицепиться атомы и молекулы других газов...
Одним словом, я готов поработать над созданием нашей тарелки... А Вы?

Гор
18.12.2005 - 10:41
(ДД Всем) Добрый День Всем!
Безусловно необходимость создания летающего перемещателя абсолютно необходима. Вот только делать хочется наиболее оптимальный вариант. А наработок и практики пока нет. ПГ-Платформа Гребенникова, идея очень заманчивая, но кроме самого ВСГ толком никто наработок не имеет. А подводных камней очень много. Я полагаю. что приближаться к ней (ПГ) надо пошагово. Я начинаю с теплогенератора ( и в хозяйстве необходим и параметры эфирного вихря можно посмотреть), конструкцию выбрал по Шаубергеру. Заманчиво и запрячь Тороидальное Вихревое Образование (ТВО по Тесле), я собственно с этого и начинал. Но это тоже поле не паханное и во многом перекликающееся с ПГ. Так что я подумал, неплохо было бы ( не имея финансирования) разбить Всю проблему на фрагменты. Занимаясь каждый своим и далее объединяя усилия выйти на ЛА! А это кроме Двигателя, Движетеля (которые вроде близко, как локоть) еще и управляемость, Жизнеобеспечение (безопасность), да и многое другое без чего ЛА не полетит.

evgars
19.12.2005 - 08:22
Очень вероятно , что немцы в середине прошлого века действительно добились успехов в конструировании нетрадиционных ЛА. Полагаю , что есть и связь их технических решений с принципами Гребенникова. На своем сайте Страничка Евгения Арсентьева пытаюсь развить технологии вихря и способы их генерации как механические (а-ля Шаубергер и К), так и электрические(типа лифтера). Вторая тема достаточно активно обсуждается на ветке DL(создаем АЛА). Пусть там и дискутируется. Предлагаю на этой ветке обсудить нацисткие ЛА. Отбросив в сторону идеологию и оставив только технологии. Итак начало. Хотел предложить название наподобие "Торнадокрафт"(что-то вроде оригинального судна на воздушной подушке), но нашлось хорошее русское слово "Вихрелёт". Предлагается конструкция (по мотивам репульсинов Шаубергера). Отнюдь не бесспорная, с первыми неудачными попытками моделирования.

evgars
29.12.2005 - 13:02
Друзья!
Поздравляю всех Вас с Новым Годом!
Желаю удачи и воплощения в жизнь всех тех необычных идей , которые и собирают нас на таких форумах!

Должен сказать , что мне сделали замечательный подарок. Новый хостинг моего сайта с более широкими возможностями http://evgars.com
(старый адрес http://evg-ars.narod.ru - тоже рабочий)

evgars
30.12.2005 - 09:51
Аналог приведенной выше конструкции(природный торнадо)

В таком виде это можно попробовать повторить искусственно:

Алекс
15.01.2006 - 17:55
Народ, сегодня докачал таки документальный фильм о тарелках 3го рейха - 550 метров, 50 минут на немецком, много интересных фоток в течении фильма и материалов из архивов с грифами всякими секретными - некоторые фотки дяже я видел впервые...дофига всякой туфты про тайные общества тоже конечно...если кому надо давайте фтпшник - туда залью, а то удалю через неделю...

evgars
16.01.2006 - 10:28

Алексей , подожди не удаляй, разберусь со своим фтпишником , можно будет залить.

Алекс
16.01.2006 - 19:15
ОК, ждемс...Жень тока ты это того...быстрее :-)

Dragons' Lord
17.01.2006 - 05:37
И потом ОБЯЗАТЕЛЬНО ссылочку для ВСЕХ не забудьте дать. ОК ?

Алекс
21.01.2006 - 11:29
Жень ты помудри чтонить с фтпшником...не пашет он...я сегодня начал закачку и на 220 метрах он мне выбросил сообщение что мол убедитесь что у вас есть право копировать в сервер файлы...хотя пароль и имя пользователя что ты мне дал я ввел и даже спокойно открыл тестовый файлик в виде торнадо...но потом...у меня закачка на сервер 550 метрового файла занимает где-то два часа - может ето что то со временем типа нельзя так долго? вообщем в воскресенье еще раз попробую....

11111
21.01.2006 - 15:34
Попробуй выложить сюда: http://rapidshare.de или http://www.megaupload.com
Только нужно разделить файл на несколько частей.

evgars
22.01.2006 - 09:57

Алексей , а у тебя аська или что-нибудь подобное есть?

Алекс
22.01.2006 - 12:02
к сожалению...и врядли будет...я как то не хочу заморачиваться с ее установкой...мне ето кажется сверхсложным..Жень пиши в почту - я часто проверяю ее

evgars
22.01.2006 - 12:34

Странно , сервер вроде в порядке, правда пока такие большие файлы не выкладывал
Загляни в почту, я там тебе кое-что отправил, что может решить проблему.

evgars
23.01.2006 - 08:02
[quote=evgars,22.01.2006 - 12:34]
[quote=Алекс,21.01.2006 - 11:29]Жень ты помудри чтонить с фтпшником...не пашет он...я сегодня начал закачку и на 220 метрах он мне выбросил сообщение что мол убедитесь что у вас есть право копировать в сервер файлы...хотя пароль и имя пользователя что ты мне дал я ввел и даже спокойно открыл тестовый файлик в виде торнадо...но потом...у меня закачка на сервер 550 метрового файла занимает где-то два часа - может ето что то со временем типа нельзя так долго? вообщем в воскресенье еще раз попробую....

[/quote]

Алексей!
Ты выложил 118Мб (примерно 12минут фильма) Неужели это все?

Алекс
24.01.2006 - 20:23
ребят - перелью (попытаюсь) в субботу утром. войду под админским паролем

evgars
29.01.2006 - 12:32
На соседней ветке снова форсируют лифтерную тему. Ну а почему бы не попробовать такой "лифтёр"? Электростатические силы и действие ионного ветра прекрасно согласуются с центробежными силами! ИМПУЛЬСНОГО высокого напряжения не нужно(впрочем как нет его в распоряжении насекомых).

(Сергей - это специально для тебя, кстати "тазик" пока тоже не выбрасывай и поищи второй чуть побольше первого [image] )

NEOBIR
29.01.2006 - 19:51
был в сети этот фильм и на русском, и была целая сборка про немецкие и прочие нло, целая серия передач, я посмотрел да потер, если сильно нужно, можно опять скачать, да выложить...

evgars
30.01.2006 - 06:18

А это точно тот фильм?

NEOBIR
30.01.2006 - 19:41
даже не в курсе, в сети проходило 3-4 фильма на тему немецких тарелок, сейчас глянул и сходу нашел только 1, там начало как тарелки начинали собирать на заводах шкода, и потом как СССР перехватили немецких ученых итд...
Я выкачаивал из фало-обменной сети... Алекс ты откуда качал?

Алекс
31.01.2006 - 08:50
да, конечно от туда же, с осла если точнее. я еще скачал 2 фильма про Виктора но там ботва сплошная - единственная достопримечательность это видеохроника его работающих конструкция для сплава бревен...

Алекс
4.02.2006 - 10:21
Жень меня твой фтпшник убивает просто:
порезал раром на части по 97 метров каждая,
вкачал на сервер первую за полтора часа,
смотрю лежит она там родимая, а рядом точно такойже файл с тем же названием но размером в десять раз меньше...смотрю дату создания - вчерашний день глубокой ночью (я дрых уже тогда естессно и в интете не был),
дай думаю етот непонятный файл удалю - жму удалить - а изчезает тот 97М который я закачивал..бля...пытаюсь все таки уже из злости удалить десятиметровый - хрен на сервере произошла ошибка...

меня реально достало - если кто из тех у кого линия в инет метра два будет в Питере свяжитесь со мной - перекину на флэшку...

evgars
23.04.2006 - 09:19
Решил немного подправить темы. По моему есть необходимость вынести Хаттона и реализацию его идей лабораторией Наудина в отдельное обсуждение. Очень любопытная тема оригинального ЛА , в которой причудливым образом переплетаются разработки Шаубергера и Коанда. То что в конце концов можно назвать прототипом летающей тарелки. Пока у Хаттона и его команды максимально поднятый на воздух вес порядка 5 килограмм. Но они собираются строить и другие более масштабные , мощные аппараты и уже не на принципах электровертолета, а на ДВС с участием пилота.
Хотелось бы внести кое-что свое в развитие данного вида ЛА.
Тут кое-кто изрядно поиздевался над моими предложениями "летающих церквей и куполов". Ну а чем же плоха эта форма? С точки зрения аэродинамики - очень совершенная форма. Да и что предлагает Хаттон? Вот одна из его последних моделей:

"Церковный купол" в натуральном виде. Только Хаттон сконцентрировался на верхей(внешней части) купола. Я предлагаю сосредоточится на нижней(внутренней)части. Эта "нижняя"часть мне кажется гораздо более перспективной. Для начала предлагаю развитие чисто Хаттоновской идеи и модернизировать аппарат подобным образом:

Если "верхняя" часть работает за счет эффекта Коанда и этот эффект ограничен степенью возможности создать вакуум над конструкцией, то "нижняя" часть работает за счет появления давления при криволинейном огибании воздухом "шляпы" (или"таза"?) и очевидно уже не имеет никаких ограничений при давлении искривляемого воздушного скоростного потока .

evgars
23.04.2006 - 09:34
Кинематика движения потоков в итоге будет выглядеть так:

Если абстрагироваться - устройство "забирает" воздух и сверху, и снизу затем отбрасывает его весь "куда надо" , то есть вниз!
В общем - это предложение попробовать поднять аппарат в воздух по Шаубергеру:

Это по мотивам Шаубергеровской биосубмарины. Что хочу этим сказать - по большому счету в динамике находятся гораздо большие объемы, чем кажется на первый взгляд...

Алекс
23.04.2006 - 12:15
Жень, не обижайся про "церкви и купола" - я не со зла :-)

все ети вещи что предлагают хаттон и нудин - это все вариации со старыми принципами...в них от Ш-ра ровным счтом Н-И-Ч-Е-Г-О...
тазик етот поднимается вверх сосем не из-за принципа коанды...винт который стоит вверху на текущей модели является тянущим - от вталкивает поток воздуха на поверхность таза, по которой далее етот поток растекается... как мы знаем движущийся поток газа обладает меньшим давлением...вспомните обычный аэродинамический профиль - там верхнюю (выпуклую, а следовательно более длинну часть пути) воздух проходит за то же время что и нижнюю (плоскую, а следовательно короткую) - это возможно только если над профилем воздух течет немного быстрее чем под ним (что собственно и происходит) - из-за этого скорость слоев над профилем выше, чем под ним, что означает - давление над профилем НИЖЕ чем под ним...
у хаттона АБСОЛЮТНО такая же фигня - просто крыло у него кольцевое, а чтобы условия обтекания были симметричны источник скоростного потока находится в центре тазика - он точно также обтекает поверхность (похожую на профиль) и точно так же создает разность давлений как любое ОБЫЧНОЕ крыло...более того хаттон дурак не заменил тянущий винт, на обыкновенную центробежную крыльчатку - она будет придавать потоками большую скорость а следовательно поднимать большую нагрузку...15 лет назад я видел чертежи именно такой схемы...
есть коллосальный недостаток у всей хаттоновской байды (похожий решали на первых вертолетах установкой автомата перекоса)...а именно если тазик приходит в горизонтальное движение, то появляется еще один поток (кроме того что сходит с вентилятора) - это встречный поток среды - он меняет условия на поверхности тазика и вносит существенные изменения в стабильность полета - посмотрите на видео нудина - тазик неплохо поднимается но крайне нестабильно идет в горизонтальном полете - это принципиальный недостаток который будет очень ограничивать горизонтальную скорость подобных аппаратов...

да, и эффект коанда нужон только для того чтобы управлять апаратом (ну и создания некоторой дополнитльной составляющей подъемной силы), из-за прилипания слоя воздуха рули можно ставить внизу по потоку - что просто весьма удобно (так бы их пришлось савить на поверхности тазика сверху)...

если Жень к твоему предложению приделать еще пару пилонов и на них поставить еще по винту - будет ведь еще эффективнее...я не спорю - все ето будет летать - и наверное весьма впечатляюще (и НЕэффективно)...но к Ш-ру это не имеет ни малейшего отношения...все это психологическая инерция...если любого человека попросить быстро назвать 10 любых слов наугад - как он говорит? правильно, он ходит вокруг одного и того же ПЕРВОГО слова типа "стол, стул, кровать, кресло, пол, плинтус...."

то что мы обсуждаем здесь насквозь пропитано той же инерцией - "вертолет, самолет, церквелет, хаттон, нудин..."

...но помните одно - если любая ваша конструкция основана таки на реактивном принципе отбрасывания масс - это не Ш-р....

"это не НЕСКАФЕ" :-)

evgars
23.04.2006 - 18:08
Алексей , а ты все понял абсолютно правильно. Попробую объяснить , что я хотел сказать в предыдущем посте.
Естественно то, что я там предлагаю - имеет к Шаубергеру очень косвенное отношение. Но !
Человек собрал очень интересную и самое главное действующую модель. Естественно - это вариант обычного вертолета. Если убрать весь его купол - то оставшаяся часть устройства все равно поднимется вверх! Тактико-технические данные Хаттонновско-Наудиновских моторов и пропеллеров таковы , что к ним больше и не надо никакой "шляпы" - пользуй себе обычные реактивные силы при отбрасывании воздуха вниз. В общем Алексей , также как и ты , я считаю хаудиновскую идею тупиковым направлением. Действительно максимум что можно сотворить - это создать полный вакуум над устройством , подъемная сила при этом будет довольно велика - но только попробуйте еще добиться этого вакуума! Короче те 250 тыс. евро, которые туда всадили американцы - скорее всего напрасно потраченные деньги.
Теперь - почему все-таки меня привлекла хаттоновская идея? Я попытался добавить в его идею "нижнюю часть" устройства. И через Хаттона заинтересовать народ Шаубергером! Вот здесь-то , внизу - именно Шаубергер в чистом виде. В виде вращающегося самовыворачивающегося тора и присутствуют все те элементы и эффекты, которыми по моему разумению и обладали репульсины, климаторы и Power Home Machine Шаубергера. С той самой имплозией и возможными ядерными превращениями. Рукотворный , прирученный торнадо с самоподдержкой при высасывании тепловой энергии окружающей среды. С ускорением вдоль центральной оси вихря и выбрасыванием охлажденного воздуха на периферию. С разделением электрических разрядов между центром и периферией. Трубка Ранке-Хильша без корпуса. Воздушный подшипник в поперечном сечении. Пространственный генератор Ван де Граафа. Масштабная "вертикальная воздушная форель".
И все это сосредоточено в нижней части предлагаемого устройства и при определенной фантазии можно найти внутри этого мультика:

Практически наверху всего лишь не хватает того, благодаря чему осуществляется формирование и существование подобного мобильного тороида.
С риском получить сочувственные взгляды с вращением указательного пальца вокруг виска , публикую картинку (с какого-то сайта по работам Шаубергера!)

Алекс
23.04.2006 - 18:45
Жень, может ты и прав..не разглядел я как то внутренности купола...в силу особой моей любви к критике при подходе ко всему - еще пробурчу вот что:

1)если бы система с вентилятором снизу работала - несомненно Ш-р ее бы использовал ибо она гораздо проще чем геморой с волновыми дисками...хотя может быть на сумасшедшей тяги винта какиенибудь эффекты и проявятся...тут мне сложно сказать что либо определенное...
2)допустим "церковь" создала таки вихрь - тот самый тор (о котором так давно говорят большевики), то его надо раскрутить до дурных скоростей (может быть даже сверхзвуковых), помните как в эффекте излучения Черенкова - когда вы разгоняете электрон в среде до скоростей выше чем скорость света в етой среде - он начинает всю вкладываемую в него энергию дико излучать...может тут тоже есть некая граница за которой идут чудеса...

итак, надо раскрутить - в репульсине это делается растягиванием всего тора - скорость возрастает примерно квадратично по отношению к увеличению тора...далее етому тору очень хочется сжаться - он сжимается и "обсасывая" гиперболическую часть корпуса выталкивает весь аппарат вверх...

как всегда аналогия - все катались на небольших вертушках-каруселях - ногами-руками раскручиваешь а потом впрыгиваешь...так вот все же сидели сначала на периферии, а потом быренько к центру подтягивались - и что же - карусель резко увеличивала скорость вращения...

Жень, а в данной схеме есть та ее часть которая и "выскальзывает" из сжимающегося тора? - я без претензий - так... может флуктуация мысли нас к чему нить приведет...
у тебя тор если можно так сказать стационарный - он есть и все тут - если бы он был хоть немного упругими как резина - получилась бы отличная воздушная подушка и на ней можно было бы сидеть судну...

3) и самое главное - на твоей схеме тор не всасывающий в себя а выплевывающий наружу...стрелки должны втягиваться в подкупольное простраснство ближе тк периферии и выходить у оси симметрии. тогда ето будет сдавливающий вихрь - а сдавливать возможно он будет тот малюсинький участок конструкции над винтом (имеющий гиперболическую форму)...
то же самое на картинке ниже - я уже говорил но все же - вихрь вас сжимает а вы из его хватки выскальзываете потому что у вас форма обмылка (или гиперболы)...

так что на церквелете потоки не будут объединяться (как я уже говорил вихрь должен быть сжимающим) - они будут противоположно направлены - какие эффекты это родит сказать трудно...

evgars
23.04.2006 - 19:09
Да Алексей , насчет сдавливания центральной части. А знаешь есть такой факт - чем выше скорость вращения торнадо - тем тоньше его хобот? Парадокс? Четкого ответа на этот вопрос у меня нет. Кроме разве что вот такой попытки объяснения:
Торнадо - электростатический генератор. Чем выше вращение - тем больший потенциал имеет машина торнадо. Так может хобот сжимается кулоновскими силами? Плюс по периферии , минус в центре. Скорость вращения возросла - заряд увеличился - плюс притянулся к минусу - шнур торнадо уменьшился в диаметре? То есть присутствует натуральное сдаливание шнура и тогда то , что там внутри действительно пулей вылетит наверх подобно куску мыла?

Алекс
23.04.2006 - 19:23
тэээк, мой взгляд - парадокса скорее нет чем есть :-)

любые погодные условия который зарождают вихрь - чаще всего наверное имеют в себе энергию одного порядка - что и дает либо тонкий (и длинный :-) и быстрый либо толстый и медленный...а произведение скорости на диаметр - постоянно - что хоть както косвенно свидетельствует об энергии...

а вообще природный торнадо сложнее чем те вертушки что мы здесь разбираем, так что я спекулировать не буду просто по незнанию...

но про простые одинарные вихри Ш-р говорил что сентрипульсивная сила сдерживающая вихрь от расбрасывания его центробежными силами - это лишь вакуум и ничего более...

evgars
27.04.2006 - 15:06
Скачал ослом UFO - Geheimnisse des Dritten Reiches - Dokumentation. Довольно интересно. Тот самый фильм о нацистских летающих тарелках. Правда все по-немецки. 592 мб. На мой фтп и вправду хреново выкладывается. Короткие файлы - пожалуйста, длинные - нет.

evgars
10.05.2006 - 17:07
Изучал опять хаттоновские конструкции. Есть у него одна из ранних(с видео), где вращается вся "шляпа". По этим мотивам предлагается такой "движитель":

evgars
18.05.2006 - 11:47
А народ похоже работает в этом направлении:

Не понятно только что там наверху - эфир закрутили что ли?

Еще оттуда же:

Сайт http://www.ultralightamerica.com/edavll.htm

MaxPayneRUS
18.05.2006 - 16:39

Алекс, я тебе уже намекал что ты ошибаешься, а это в свою очередь приводит тебя к неправильным выводам. Для изменения давления в среде важна не скорость а траектория движения.
Случай с крылом, нижний поток идет по прямой верхний по параболе, в итоге верхнему потоку просто приходится сбрасывать давление в пограничной области что бы компенсировать расстояние, однако если мы возьмем два воздушных потока с разной скоростью то давление внутри каждого из потоков будет одинаковым.
Ты можешь как угодно быстро двигать поток но давление внутри него расти начнет ТОЛЬКО на скоростях близких к скорости распространения волн в нем, для воздуха это скорость звука в воздухе.
Таким образом перепад давлений возникает не в самом движущемся потоке а в граничной области, скажем точка соприкосновения двух потоков, при удалении от этой области перепад давлений быстро убывает

evgars
18.10.2006 - 09:13
Как альтернативу АЛА Хаттона предлагаю свою конструкцию :

Подробности http://evgars.com/true.htm

резонёр
18.10.2006 - 13:53

А полетит?
Во всех контрукциях Шаубергера и др. надо искать физ.эффект, до настоящего времени не вошедший в "официальный" реестр физ.эффектов. Подозреваю, что данный эффект никак не связан с эфиром, торсионными полями, нейтрино и пр. и пр.

evgars
24.10.2006 - 13:49

А полетит?
Во всех контрукциях Шаубергера и др. надо искать физ.эффект, до настоящего времени не вошедший в "официальный" реестр физ.эффектов. Подозреваю, что данный эффект никак не связан с эфиром, торсионными полями, нейтрино и пр. и пр.

Подъемной силой являются абсолютно те же силы, которыми "пользуются" при динамическом торможении пассажирского самолета во время посадки, когда поток из турбины заворачивают на 180 градусов. Согласны?

Warp
24.10.2006 - 17:56
Называется реверс тяги

evgars
25.10.2006 - 04:54
Совершенно в яблочко
Жалко , что никто не замечает , то на этом принципе можно сделать ЛА. С эффектами поинтересней, чем обычный реверс тяги.

Гор
31.10.2006 - 15:15

Почему же не замечают?
Только так и некак иначе! Все правильно!
Вот принудительная генерация верхнего тороида, помоему лишнее, но вполне допустимо. Основную Y должен создавать нижний тороид и он-же возбудит верхний (пространственный)! Так. что все правильно.
Как только закончу с жидкостным репульсином, сразу займусь именно такой конструкцией. Медленно все делается до невозможности...

evgars
1.11.2006 - 13:22
Хорошо бы и вправду проверить
Сконцентрироваться на пресловутом "уплотнении воздуха вдоль оси вихря" , которое отметили сразу несколько человек. Куда-то пропали inneren и Слесарь. Обиделись или все уже надоело?

Гор
2.11.2006 - 20:30
КАк это уплотнение вдоль оси?
Вот в ядре самостоятельного тороида, по некоторым представлениям, наблюдается резкое уплотнение структуры материи с понижением температуры... Аналог Земного (планетарного) образования. Но для этого необходима полноценная динамика эфира... до этого помоему еще далеко. А по всем описаниям замкутого тороида наоборот, уплотнение идет по стенке тороида как во фронтальной зоне ударной волны. И я так представляю.
Или имеется ввиду разорванный вихрь?...

evgars
3.11.2006 - 08:43

Гор, я наверное немного неточно выразился. Имелось в виду что просто некоторые буквально рукой почувствовали жгуты закрученного воздуха из "тазиков" в районе центра вихря(помнишь как в одном из предыдущих писем было упоминание о "мобильном полувакууме" вдоль центральной оси вращения")? А еще было замечательное короткое видео с маленьким торнадо перед воздухозаборником F-15? Понятно, что самый центр вращения - разрежение, а "потрогать" можно пограничный слой.
Все правильно - это действительно разорванный тороид!

Гор
3.11.2006 - 15:36
Понял

ваня
3.11.2006 - 19:43
Евгений, зайди в "ала" на " тестатике". есть о чём поговорить...

ваня
5.11.2006 - 01:46

Давно это было- так давно, что только вспомнил.
Что-то подобное обсуждали с Варпом ( ещё на первой ветке "АЛА"- по завороту набегающего потока у уже летящего девайса. Помнится, раскритиковал Варп сей вариант...

evgars
7.11.2006 - 06:31
А я помню это обсуждение - только слишком витиевато там все у вас предлагалось. На Тестатику в АЛА захожу регулярно , только ничего не пишу - там у вас свои генераторы и временами даже мультивибраторы
Для себя пока решил, чтобы не утонуть в потоке слов - только простейшие предложения. Которые и предлагаю на этом форуме. Очень надеюсь , что они способны пройти 3 "положенных " для рабочей идеи этапа ("не может быть!"-"возможно..." - "а как же иначе?")

Старожил
26.11.2006 - 00:43