Искусственный смерч

Идея

По правде сказать, мне вообще не понятно, почему люди принялись летать на самолетах и ракетах, выбрав самые не экономичные и самые опасные способы перемещения в трех измерениях, вместо того, чтобы начать летать сразу на тарелках. Здесь главной причиной, скорее всего, являются колоссальные пробелы в системе знаний законов элементарной математики и механики, которое человечество прекратило познавать двести лет назад.

Учителя по физике заставили в детстве зарубить всех на лбу число Ренольдса для воздуха при нормальных условиях, а вот рассказать о том, при каких условиях слои этого же воздуха могут продолжать двигаться в ламинарном режиме при скоростях выше числа Ренольдса в тысячи раз забыли. "Таких условий не может быть?" - скажете вы. А зря, тогда вам незачем заниматься космосом. Вы будете с такими знаниями физики мучить и Космос и людей. Посмотрите на движение слоев воздуха вблизи смерча (торнадо), снятых американцами. Слои воздуха там движутся почти (из-за пыли) ламинарно по отношению друг к другу.

Чтобы Вы поняли, уважаемые покорители бесконечности, как мало все знают о математике и механике, я расскажу вам о "Ракете наоборот", т.е. о ракете, которую сила ракетной тяги действует в ту сторону, откуда вырывается струя пламени. Каково?

Для того, чтобы такая ракета полетела вверх, ракетный двигатель ее располагается в самом верху и вверх вылетает струя пламени. Фантастика? Сказка? Ничуть. Это элементарный механизм, в соответствии с которым будут строиться основные летательные аппараты в ближайшем будущем, особенно летающие тарелки.

Смерч - это тот естественный физический процесс, в который реализуется подъем горячего воздуха от земли в стратосферу, на место которого со всех сторон устремляются воздушные массы из зоны с повышенным давлением в зону с давлением низким. Вот и давайте истечение ракетной струи из камеры сгорания топлива направим с боков к оси ракеты так, чтобы истечение из образовавшейся полости происходило в виде смерча. Для этого возьмем перевернутый прочный тугоплавкий конус и начнем в него вставлять такие же конуса, но только усеченные. И вставлять будем эти усеченные конуса так, чтобы между ними получался постоянный зазор (определенной величины). Полученную таким образом кассету из конусов вставим в цилиндр, примыкающий к камере сгорания.

При включении зажигания горящий воздух под большим давлением устремляется сначала к стенке цилиндра, обтекая нижний конус, откуда устремляется по зазорам между конусами к центральной полости (в зону низкого давления). Двигаясь по зазору к центру горящие струи воздуха для того, чтобы не испытывать сжатия между собой, придут во вращение и при выходе в центральную полость обретут настолько высокие центробежные силы, что вдоль оси будет создан глубокий динамический вакуум. Далее поднявшись вдоль стенок полости быстровращающаяся струя воздуха при выходе на внутреннюю поверхность верхнего конуса под действием центробежных сил начнет раскрываться с образованием над ракетой своеобразного сплошного воздушного зонтика.

Вакуум смерча (торнадо), в тысячи раз слабее вышеописанного процесса, способен швырять в небо животных, трактора, дома, поэтому смерчевой ракетный двигатель будет поднимать в космос без проблем любые грузы в тысячи раз экономичнее и надежнее современных ракет. А использование такого двигателя на летающей тарелке, закрываемой к тому же "зонтиком", будет в десятки раз эффективнее нерациональной ракетной формы летательного аппарата. Зато ракетная форма, позволит использовать этот механизм (при выключенном двигателе) для эффективного аэродинамического торможения сколь угодно тоннажных грузов при спуске с орбиты на землю в качестве парашюта.

С уважением, Salter.

Обсуждение

Если я ошибаюсь, поправьте меня, только с указанием источников :) Если же нет, то атмосферные вихри такой силы (способные поднять сотни кг), как природные, так и искусственные, возможны только в нижних слоях атмосферы.

Летать так можно, согласен, Салтер не первый, кто излагает версии подобных движителей. Уверен, что дело уже доходило и до более плотных расчетов. Но в космос как выйти на такой штуке? Ведь там нет атмосферы (практически). Какой там может быть вихрь?

Denko

Данная идея получила свое продолжение в статье "Вакуумное парашютное устройство "Смерч".

Kuasar