Использование ТВК в прикладных задачах

Простота формирования вихревых колец, их высокая устойчивость, способность переносить дисперсную и газообразную примесь на сравнительно большие расстояния, а также некоторые другие выявляемые и известные специфические особенности вихря неоднократно вызывали прикладной интерес. В 1996 году исполнилось 100 лет с того времени, когда впервые началось массовое применение вихревых колец в Западной Европе для предотвращения града посредством холостой стрельбы из мортир. Только в Италии и Австрии к 1900 году имелось свыше 10 тысяч противоградовых мортир. Русский поданный фон Штигер первый заметил, что из мортир при выстрелах вылетает дымовое вихревое кольцо, сопровождаемое резким свистом. "В механической силе вихревых колец, быть может, и кроется главная причина, препятствующая образованию града" - отмечалось на метеорологическом конгрессе в Монфератто в 1899 году. Однако скоро выяснилось, что вихревые кольца, несмотря на эффективный разгон, очень быстро тормозятся и растворяются в воздухе, не проходя и 400 метров. А отчеты об успешном предотвращении градобитий через несколько лет сменились отчетами о безрезультатности стрельбы. В настоящее время этот исторический эпизод рассматривается как случайность, шутка природы.

Рис. 1 Холостая стрельба по градовым облакам в конце 19 века

Тем не менее после этих событий в 1932 году В.Н. Оболенский утверждает возможность введения в надлежащие места атмосферы тех или иных веществ путем вихревых колец, дальность полета которых, по его мнению, нетрудно довести до 1000 метров и более. Эта интуитивная оценка дальности находится в хорошем согласии с современными знаниями.
В начале 60-ых годов предпринимались попытки удаления вредных отходов на предприятиях с помощью вихревых колец. Было опубликовано около десятка соответствующих патентов и изобретений.

Рис. 2 Удаление газообразных отходов из коротких труб на большие высоты

О результатах их внедрения у меня нет достоверной информации. Однако, основываясь на современных знаниях о ТВК, можно утверждать, что был выбран не только неэффективный способ ввода примеси в вихрь, но и большинство предложенных конструкций вихревых генераторов были бы неработоспособны при обычных ветровых условиях. На рисунке показана одна из таких сложных и неработоспособных изобретательских конструкций. Вихрь ускорялся за счет механического движения поршня.

Рис. 3 А.с. 556277. Устройство для выброса газов из дымовой трубы
В 70-ые годы было опубликовано несколько патентов об использовании вихревых колец при транспортировке реагента в облачные среды. Эти идеи не были воплощены на практике в, частности, из-за наличия альтернативных пиротехнических носителей реагента. Но, по-прежнему, транспортабельные способности кольцевого вихря имеют перспективы быть востребованными. Известны также идеи об использовании вихревых колец при тушении нефтяных пожаров, для снижения сопротивления движению подлодок, для интенсификации перемешивания в больших резервуарах и т.д.
Большинство этих идей не подвергалось экспериментальной проверке, в частности, из-за отсутствия действующих моделей вихревых генераторов. Создание такого генератора было моей первоочередной задачей, которую спустя несколько лет удалось решить на приемлемом для приложений уровне (подробнее). Экспериментально были установлены требования к конфигурации рабочих зон генератора, режиму его работы.

Рис. 4 Схема вихревого генератора

Было показано, что для заброса вихревого кольца на существенную высоту в атмосфере (порядка сотни метров), необходимо выталкивание из генератора больших объемов воздуха (порядка кубометра) со значительной скоростью, по крайней мере, в 20 раз превышающей приземную скорость ветра. При этом генератор развивает механическую энергию порядка нескольких МВт. Предложено наиболее приемлемое решение этой проблемы, состоящее в использовании эффекта быстрого расширения воздуха в камере генератора при сжигании в ней порции топлива

Рис. 5 Вид генератора на метеорологическом полигоне 1982 г.

Кроме нашего генератора известны только две испытанные полевые конструкции - мортира Штигера и Новосибирская установка, и в обоих использовался тот же эффект, только вместо объемного источника горения в этих конструкциях применялся взрыв пороха либо тротила. Последнее вело к ряду существенных эксплуатационных недостатков (нестабильность работы, опасность и т.д.), которые преодолены в нашем генераторе "Викинг".

Рис. 6 Схемы Штигеровской мортиры и Новосибирской установки для формирования ТВК в атмосфере

Зона горения в этом случае выполняет функции "поршня", выталкивающего требуемый объем воздуха через насадок.

Рис. 7 Запуск вихря

На фотографии изображена одна из первых моделей полевого генератора в момент пуска вихря. Генератор работал на аэровзвеси порошка алюминия и позволял выбрасывать 2-ух метровые кольца с начальной скоростью около 15 -20 м/с (скорость струи при этом достигала 60 - 80 м/с) и характерной высотой подъема вихря 100 - 150 м (рис. 9).

Рис. 8 Сжигание 90 г алюминиевой пудры выталкивало около 6 кубометров завихренного воздуха

Рис. 9 Монтаж снимков ТВК для различных высот
Впоследствии эта конструкция была усовершенствована и последняя модель генератора, для работы которого требовались лишь вода и электричество, формировал кольца полуметрового размера с начальной скоростью струи свыше 200 м/с и высотой подъема около 100 м

Рис. 10 Запуск ТВК из малого генератора
Исследования вихревых колец в атмосфере позволили указать причину и определить критерий их разрушения. Вихрь разрушится, когда его скорость станет соизмеримой со скоростью атмосферных турбулентных пульсаций близкого масштаба. При своем подъеме ТВК тормозится из-за распределения начального импульса вихря на вовлекаемый в вихрь объем воздуха. Особенностью устойчивого вихревого кольца является малый коэффициент роста его радиуса с расстоянием, типично около 0,005. Это позволяет вихрю проходить на порядок большее расстояние, чем термику близкого размера. При этом существенно возрастает влияние метеоусловий.
Разработанная феноменологическая модель подъема вихревого кольца в реальной атмосфере подтверждена экспериментом в широком диапазоне входных параметров. Получены формулы для определения времени жизни и высоты подъема ТВК в реальной атмосфере (подробнее). Расчеты показывают, что сфера возможных приложений кольцевых вихрей - пограничный слой атмосферы. (Имеются в виду диссипирующие вихри без внутренних источников энергии. Согласно моим предварительным наблюдениям весьма вероятно существенное увеличение устойчивости ТВК путем ввода в него особой тепловыделяющей примеси). Резюмируя, отмечу, что теперь у нас есть надежная прогностическая модель высоты подъема вихря в пограничном слое атмосферы и экономически эффективная конструкция генератора, которая может быть реализована для различных высот заброса вихря (от десятка метров до километра).

На снимке показано обычное вихревое кольцо над метеорологическим полигоном. Видны тороидальное ядро вихря, полость внутри ядра, характерная для обычных (не плавучих) ТВК, и обильный дымовой след.

Рис. 1 Вид снизу на вихревое кольцо, поднимающееся над полигоном

В конце 70-ых Тарасовым В.Ф. было предложено вводить примесь непосредственно в ядро вихря. Нам удалось реализовать на лабораторном макете (а также отчасти в полевом генераторе) ввод основной части примеси в ядро. На фотографии показано такое "плавучее" вихревое кольцо полуметрового диаметра при съемке его сбоку и сверху с балкона большой камеры для моделирования облачных сред. Однако и в этом случае масса переносимой примеси составляет не более 10% от массы сжигаемого топлива.

Рис. 2 Плавучее вихревое кольцо в камере для создания облачных сред

 Рис. 3 Вид сверху на плавучее кольцо с диаметром полметра. Для формирования кольца сжигалось 200 мг алюминиевой пудры. Значительная часть продуктов сгорания попала в ядро вихря и переносилась почти без потерь до разрушения.

Безусловно, вихревые кольца можно было бы применять для доставки дорогостоящего реагента в нижние слои атмосферы, например, для рассеивания или создания тумана (рис. 4 - 5). Так, например, могла бы выглядеть взлетная полоса над аэродромом при приземном переохлажденном тумане и доставке реагента кольцами.

Рис. 4 Рассеивание тумана над взлетной полосой. Достоинство - оптимальный режим возгонки реагента в наземных условиях в камере генератора.

Возможно, в будущем потребуется создание больших установок (например, в грунте путем направленных взрывов) для доставки сотен килограмм реагента на несколько километров в атмосфере. Однако явных выгод доставки реагента с помощью вихрей в сравнении с пиротехническими ракетами в настоящее время мне пока не видно. Хотя специфика конкретной задачи может и изменить этот вывод.

Рис. 5 Импульсная стрельба паровыми кольцами в горизонтальном направлении. Достоинства: мелкодисперсный устойчивый туман.

Все потенциальные приложения вихрей требуют не только технической доработки, но и научных исследований в различной степени. Но в некоторых случаях доработка минимальна. Так, на мой взгляд, обстоит дело с использованием визуализированных красителем вихревых колец для зрелищных мероприятий в парках, Диснейлэндах, в дни торжеств.

Рис. 6 Подъем вихревого кольца при умеренном ветре над полигоном
При маловетреной погоде вихревые кольца метрового размера отчетливо видны в течение десятков секунд на фоне малооблачного неба, и эти вихри легко может запустить любой желающий. До сих пор такого нет нигде в мире и эта идея мне представляется эффектной. Небольшой слайдфильм, рассказывающий в шутливой форме про вихревой генератор и применение вихревых колец вы можете посмотреть здесь.
Значительно более серьезным, наукоемким и экономически значимым является разработанный мною за несколько лет метод вихреакустического зондирования профилей ветра и температуры в атмосфере. Но об этом в отдельном разделе.