Форум - Торсионные генераторы - Генератор Потапова - Как сделать вихревой теплогенератор Потапова своими руками - Стр 00ALL

Модератор: admin.skif.biz [image] Umnikoff | [image] 2708 - 27.11.04 А вот, собственно, и весь вопрос.
Продается их просто куча (http://www.akoil.ru/ru/, http://www.faraday.ru/rusaes.html, http://www.tvg.ru/, http://nkpmash.narod.ru/ и т.д.), да только дизайнер у них хреновый, сделано все как то "лапотно". Впечатление такое, что каждый пионер собрать сможет. Может у кого есть, хотябы примитивный набросок?

Vadim_O | [image] 2718 - 30.11.04 Уважаемый Umnikoff!
Есть ли смысл заниматься подобными теплогенераторами, по всей видимости, ничего особенного в них нет. Происходит расслоение нагретых слоев воды, т.е. они устойчиво смещаются к внешней поверхности, что искажает результаты измерений. С другой стороны, интересно, что есть подобный эффект. Можно немного доработать, да и полезно в познавательных целях.

Кстати, самому эффекту можно найти более подходящие применение.

Vadim_O | [image] 2719 - 30.11.04 Несколько слов о вихревом теплогенераторе.

Мы прекрасно знаем, что механическую работу можно превратить в тепло. Равенство механической работы тепловому эквиваленту доказано простым опытом - перемешиванием воды. Зададимся вопросом, откуда можно получить "лишнюю" тепловую энергию? (Прим. Если говорить о теплогенераторе Потапова, то в них имеет место расслоение температурных слоев, что приводит к ошибочным результатам измерений, т.е. необоснованному завышению КПД.)
Ответ достаточно прост. И дело здесь, по всей видимости, не в каких то сложных реакциях или превращения, что наоборот запутывает данный вопрос и приводит к ошибочной интерпретации явлений. Но полностью сбрасывать со счетов их все таки не стоит.
Первая причина кроется очевидно в другом - получении дополнительной механической энергии, которая в дальнейшем переходит в тепловую.
Разберем более детально данный вопрос, поскольку решение позволит строить и проектировать эффективные тепловые генераторы или источники энергии.

Сразу следует оговориться, применение жидкости, допустим, воды - не является самым оптимальным решением. Другими словами, наиболее подходящая рабочая среда это газ, т.е. воздух, но он будет требовать применения как около звуковых скоростей, так и сверх звуковых. Постепенно мы перейдем к пониманию данного вопроса.

Особенности межмолекулярного взаимодействия будем рассматривать отдельно и с точки зрения молекулярно-кинетического миропонимания. Другими словами, - "молекулы жидкости или газа совершают быстрые, неупорядоченные движения, непрерывно между собой сталкиваясь. При каждом столкновении меняется направление и величина скорости отдельной молекулы. Это движение называется тепловым, так как его энергия составляет часть содержащейся в теле теплоты. Заметим кстати, что остальными частями теплоты являются, во-первых, энергия вращательного движения молекул и, во-вторых, энергия колебательных движений атомов, входящих в состав молекулы, так называемая интрамолекулярная энергия." (отдел первый, параграф 6 "Молекулярно-кинетическое миропонимание")
См. Курс физики, О.Д. Хвольсон, том 1, издание 7, ГТТИ, 1933 года.

Вначале определим основные источники дополнительной энергии, без которых невозможно получить искомый "довесок". Поскольку рассматриваемая система открытая, что является необходимым условием, проанализируем все внешние факторы (кстати об этом иногда забываю, когда пытаются повторить вихревые теплогенераторы).

Внешними факторами по отношению к рабочей среде являются: сила тяготения, давление воздуха, тепловое воздействие внешней среды и более слабые, связанные с вращением Земли и Архимедова выталкивающая сила воздуха. Сама по себе жидкость имеет некоторые особенности, т.е. она практически не сжимаема (несмотря на свою подвижность), хорошо передает давление (которое зависит от высоты столба жидкости), "давит" на внешние стенки перпендикулярно поверхности, и имеет дополнительные особенности при своем движении (их можно разбирать долго).

Например, кривая зависимости вязкости от давления для воды имеет особый ход по сравнению с кривыми для всех остальных жидкостей; вязкость воды при температурах ниже 32 градусов С с увеличением давления сначала уменьшается, а затем (свыше 1000 кгс/см2) возрастает.

Направление и величину силы тяготения можно считать неизменными, поскольку малы размеры рабочего тела, сила давления воздуха направлена перпендикулярно поверхности, тепловое воздействие (в данном случае) происходит в основном за счет теплопередачи. Внешние силы будут совершать работу, если присутствует перемещение рабочего тела под их влиянием.

Рассмотрим для примера конкретную схему возможного теплового генератора (первый вариант).
В основе ее лежит центробежный насос с рабочим органом особой формы (п.4) и устройство торможения, напоминающее по форме тор (п.1). Ротор центробежного насоса располагается в центре тормозного тороида, таким образом, что выходные щели ротора насоса (п.7) находятся против центральной плоскости входной зоны тормозного устройства (п.8). Тормозное устройство имеет возможность свободно вращаться под действием воды, выбрасываемой центробежным насосом, свободная скорость вращения меньше скорости вращения ротора центробежного насоса, но достаточная для смещения части воды, находящейся в нем, к внешнему краю. В целом вода совершает в торе тормозного устройства сложное неравномерное вращение, что приводит к эффективному торможению потока, поступающего через плоскость входной зоны. Излишки воды сливаются из тормозного устройства (п.9) и наиболее холодная часть ее поступает повторно в центробежный насос через сливное устройство (п.3). Наиболее нагретая часть воды поступает в систему обогрева и по большому кругу возвращается на вход центробежного насоса.
См. Рис. 1.

Достоинства системы: центробежный насос совмещен с устройством торможения потока, подогреваемая вода двигается по малому кругу, т.е. насос - устройство торможения - насос; подогретая вода двигается по большому кругу: устройство торможения - система отопления - насос - устройство торможения. Экономичность устройства достигается также за счет применения ротора центробежного насоса с эффектом самоподдержки вращения, применения активного торможения потока с наиболее полной возможностью превращения кинетической энергии двигающегося потока в хаотическую тепловую.

Примечание. Схема устройства может также работать в "перевернутом" виде, при этом несколько упрощается конструкция, т.е. отпадает необходимость в устройстве слива из тормозного тороида. Соотношение объема воды малого и большого круга регулируется в этом случае несколько иначе.

Особенности реализации дополнительных возможностей, а также развитие первоначального варианта конструкции. (позднее)
- - - - -

Насчет теплогенератора Потапова, ну может не все лажа (т.е. некоторые эффекты есть, см. выше), но положительных отзывав не встречал (от тех кто сталкивался практически). Несмотря на все это, основной эффект устойчивого разделения слоев горячей и холодной воды можно эффективно использовать, хотя не мешает глубже разобраться с этим явлением.

Первый вариант устройства

Umnikoff | [image] 2761 - 30.11.04 Спасибо за ответ.
...(Прим. Если говорить о теплогенераторе Потапова, то в них имеет место расслоение температурных слоев, что приводит к ошибочным результатам измерений, т.е. необоснованному завышению КПД.)...
Так что, эти генераторы лажа?
И еще, где рис.1?

igorb4 | [image] 2786 - 01.12.04 UmnikoffЕсли говорить о теплогенераторе Потапова, то в них имеет место расслоение температурных слоев, что приводит к ошибочным результатам измерений, т.е. необоснованному завышению КПД. Так что, эти генераторы лажа?У Потапова несколько вариантов теплогенераторов, использующих РАЗНЫЕ принципы, не только этот. Здесь Вы имеете ввиду вихревой.

Umnikoff | [image] 2793 - 01.12.04 Для Vadim_O
Инными словами, вихревой генератор тепла изобрел не Потапов, а первобытный человек, когда взял палочку и начал тереть ее об другую, добывая огонь (превращение механической энергии в тепловую). Я верно понял основную идею вихревого генератора?
Какие мысли на счет молекулярного двигателя (ну, типа, электростанции, работающей на воздухе)?
Всем
Кто нибудь лично видел работу этих устройств?
В любом случае собираюсь посетить заводы изготовители этих разработок. Потом поделюсь увиденным.

igorb4 | [image] 2796 - 01.12.04 "Вихревой генератор тепла изобрел не Потапов". И он этого не скрывает.Какие мысли на счет молекулярного двигателя (ну, типа, электростанции, работающей на воздухе)?Двоякое. С одной стороны те, кто занимается уж не первый год двигателями на реакциях с атмосферным азотом говорят об успехах. С другой, те же разработчики пожимают плечами. :?

Umnikoff | [image] 2813 - 01.12.04 Как двоякое? Но ведь продают действующие модели! Я, конечно, понимаю, что и "муху с бигудями для заточки карандашей" продать можно, но генератор проверить в работе можно. К тому же денег не мало стоит. В чем подвох? Может известен принцип работы электростанции?

Vadim_O | [image] 2814 - 02.12.04 По поводу молекулярного двигателя Потапова. По всей видимости, эта разработка аналогична или несколько похожа на ту которую я разработал, но пока не изготовил, т.е. молекулярно - кинетический двигатель Торнадо. Это должно работать, что подтверждается аналогичными разработками в данной области. Подробности есть на сайте и в теме "Ветро и гидрогенераторы", Торнадо - или "совершенная" тепловая машина. Подобное, по всей видимости, одно из перспективных направлений по получению доступной энергии. Я готов сотрудничать в этой области, необходимо изготовить опытную турбину и по результатам проверок, подогнать основные параметры. В течении короткого времени можно наладить производство генераторов, которые не используют топливо, поскольку основные технологические процессы изготовления давно отлажены.

По поводу реакции с воздухом (технология Андреева, хотя и у него есть интересные эффекты), это сознательный увод в сторону от основной идеи, могу ошибаться, но похоже это так.

igorb4 | [image] 2829 - 02.12.04 Vadim_OПо поводу реакции с воздухом (технология Андреева, хотя и у него есть интересные эффекты), это сознательный увод в сторону от основной идеи, могу ошибаться, но похоже это так.Насколько я понимаю - основная идея = название темы = "Генератор Клема"?
Лично я тут ухода от темы не наблюдаю, ибо принципы действия у них (Клем&Потапов) на первый взгляд похожи.UmnikoffНо ведь продают действующие модели! Я, конечно, понимаю, что и "муху с бигудями для заточки карандашей" продать можно, но генератор проверить в работе можно. К тому же денег не мало стоит. В чем подвох?Вы лучше попробуйте найти их (кто использует), связаться с ними и у них спросить. Здесь ИМХО таких что-то не видно [image] См.например здесь: КНИГА Иностранного члена РАЕН Л.П.Фоминского «Роторные генераторы дарового тепла. Сделай сам» Черкассы: «ОКО – Плюс», 2003, – 346 стр. формата А4 (210Х297 мм) http://www.efir.com.ua/rus/a.php?r=4&d=7

maug | [image] 2832 - 02.12.04 А кто нибудь читал книгу Ю.С. Потапов, Л.П. Фоминский, С.Ю. Потапов -
ЭНЕРГИЯ ВРАЩЕНИЯ - достаточно интерестная книжка, там и про теплогенератор и про молекулярный двигатель и СТО и многое другое. В общем рекомендую!
Найти можно например здесь http://www.universalinternetlibrary.ru/
хотя есть и в других местах

PPG | [image] 2837 - 02.12.04 Вадим, у меня всегда возникалет мысль, когда я читаю о вихревых разделителях - газа ли, жидкости ли - не важно.
Раз найден эффект теплового расслоения, то почему не применить "положительную обратную связь", т.е завернуть часть горячей струи обратно на вход и отводя часть струи с пониженной температурой?

В тепляке Потапова такое не реализуешь - там наверняка нет холодной струи - ода горячая, другая теплая. А вот в газовых вихряках - элементарно такое сделать!
Т.е, разделяя трубкой Ранка струю на холодную и горячую, холодную выбрасывать, отнимая от нее кинетическую энергию, а горячую частично направлять на вход компрессора, подогревая исходный воздух.

Возможно, Потапов так и делает.
К слову - вихревой генератор тепла впервые построил Фарадей, в лабораториях до сего времени применяют так называемую мешалку Фарадея.

igorb4 | [image] 2839 - 02.12.04 PPGВозможно, Потапов так и делает.Этот принцип отлично работает в открытых системах, где используется, например, "заборная" вода (из ручья, реки) или воздух. У Потапова же "водный" цикл замкнутый.

Umnikoff | [image] 2851 - 02.12.04 ********************* (вместо очередного ругательства). Опять наступаю на те же грабли. Ну да ладно...
Для Vadim_O
О сотрудничестве. Территориально я в Калининграде. Ну, конечно, не олигарх, но и не "без штанов". Сколько этот "пылесос" будет стоить изготовить? Чем могу быть полезен? Может по телефону поговорим?
Для igorb4
Найти того кто их использует? Ха-ха! Я тут два дня пытаюсь связаться с теми кто их продает! Два дня гоняют по разным телефонам, и все такие удивленные: "... а че вы сюда звоните?
... а куда мне звонить? Делают то у вас.
... ну да у нас, но в другой отдел звоните по номаеру 111111111.
Звоню
... а че вы сюда звоните?
... дали ваш номер, вы же их делаете?
... ну да, мы делаем, но мы же не продаем, мы только делаем, звоните 2222222.
Звоню
... а че вы сюда звоните?
... а куда мне звонить? Вы же их продаете!
... ну да продаем, но цены узнавайте по телефону 333333333
Звоню
... ну че, мать вашу, цены дадите?
... нет, у нас обед. Ту-ту-ту-ту....."
Какая большая организация, и телефонов у них много, и обед по расписанию.
И вот сижу и жду, когда они там все нажруться. В общем, побывал в середине 80-х годов (в стране совдепии). Заплати таким деньги, а потом концов не найдешь...
-----------------------------------------------------
АЛИЛУЯ! Я дозвонился! Электростанция у них еще в "сыром" виде. Сказали перезвонить через неделю. А вихревики - пожалуйста! Одного не пойму. Почему у народа желание с продажи одной "консервной банки" обвариться вхлам? Ну откуда такие цены? Люди знающие ответьте, какова сибестоимость одного вихревика? Лично у меня впечатление такое,что она не намного превышает стоимость электромотора. Может я ошибаюсь?

SergeyA | [image] 2853 - 02.12.04 Umnikoff... А вихревики - пожалуйста! Одного не пойму. Почему у народа желание с продажи одной "консервной банки" обвариться вхлам? Ну откуда такие цены? ...
Если не секрет, то какие?

Umnikoff | [image] 2854 - 02.12.04 Да какой секрет. Пожалуйста.
Вихревики - ООО Акойл, ОАО ЗиД и т.д.
Электростанции - ОАО ЗиД, ООО ЛНТФ
Все есть в сети.
Прикол. ООО ЛНТФ является представителем ОАО ЗиД. ОАО ЗиД продает станции по ~1000$ за кВт, а ООО ЛНТФ по ~500$ за кВт. Может я чего-то не догоняю в бизнесе?

PPG | [image] 2856 - 02.12.04 Для Umnikoff:
Есть такая песенка:
"Счетовод посылает к деловоду,
Деловод посылает к счетоводу,
Счетовод, улыбнувшись приятно
К деловоду посылает обратно..."

Это как раз ваш случай
А на счет тепляков Потапова вам Вадим отвечал, но я уточню.
Эти установки НЕ ДАЮТ ДОПОЛНИТЕЛЬНОГО ТЕПЛА!
Когда их придумали и собрали, то сначала так все обрадовались - сверхтепло выделяется! Эйфория всех охватила, в туче журналов, как в научных так и около появились публикации о ЮСМАРах.
Но потом, при испытаниях где-то в подмосковном космическом НИИ оказалось, что заблужденьеце вышло и рано все обрадовались!
Нет избыточного тепла, просто температура поверхности генератора (а термометр ставили в приповерхностный слой воды) действительно большая. А когда приспособились и померяли всю установку в камере вцелом - нет сверхтепла!
Стали искать и нашли - а внутренний-то слой водички холоднее наружного!
Вот тут-то ларчик и открылся!
Так что установки выпускают и продают - денежки на исследования нужны же.
Но при этом лапшичку предлинную покупателям на ушки навешивают, что они окупят свои денежки много быстрее - вот в чем беда!

PPG | [image] 2857 - 02.12.04 О ценах - я также интерисовался в октябре - они сказали, что делают на заказ и цены договорные, но не ниже дизельагрегатов, т.е. на уровне 700-1000 у.е. за квт.

Это мне дорого показалось. Но что делать - пионерские разработки всегда по эксклюзивным ценам шли. Посмотрим через годик.
Вот еще экология под вопросом - как холодный воздух утилизируется?
Ведь его там очень много выходит по всей видимости.

Umnikoff | [image] 2863 - 02.12.04 Для PPG
На ЗиДе мне сказали, что припроводят меня в одну организацию, где ВТУ-55 (стоимостью 253599 рублей 77 копеек)отапливает 200 м2, тобишь владельцы этой организации и не подозревают, что их облопошили? И греются они не теплом, а одной мыслью об тепле? Я так понимаю?

igorb4 | [image] 2865 - 02.12.04 UmnikoffАЛИЛУЯ! Я дозвонился! Электростанция у них еще в "сыром" виде. Сказали перезвонить через неделю. А вихревики - пожалуйста!"Телефон в студию, плз." З-д Дегтярева?Ну откуда такие цены? Люди знающие ответьте, какова сибестоимость одного вихревика? Лично у меня впечатление такое,что она не намного превышает стоимость электромотора. Может я ошибаюсь?Просто нас в школе экономике не учили. А именно потому, что товар пока штучный. Это как самолёты покупали:
- Сколько стоит штука?
- О-о-о, оччень дорого.
- А сколько 10 штук?
- Столько-то, но если Вы у нас закажете их много, то каждый тысячный будет Вам бесплатно.

PPG | [image] 2866 - 02.12.04 Umnikoff тобишь владельцы этой организации и не подозревают, что их облопошили? И греются они не теплом, а одной мыслью об тепле? Я так понимаю?
Это интересно. А то я тут мысль кинул - дескать, если все так хорошо, то почему себе не поставят, а платят за тепло и свет государственные денежки.
Значит - поставили где-то под боком.
Это уже обнадеживает.

Тем более - будем ждать и надеятся. Пускай в серию запустят - там и мы обзаведемся, когда элитность разработки не такая высокая будет да и обсосут немножечко.

Umnikoff | [image] 2870 - 02.12.04 Для PPG
Ждать пока подешевеют убийственно! Я, господа, предприниматель, я на этих хреновинах заработать хочу, а если ждать, заработает конкурент. Эво оно как
Для igorb4
Телефон и позывные главного дядьки оставил в офисе. Завтра оформлю в форуме с рабочего места. То телефону, который на сайте можно не звонить - глухо. Я кучу денег на межгород выкинул пока нашел.
Для всех
Как цитаты так красиво оформить? Научите бестолкового...[/list>

admin.skif.biz | [image] 2871 - 02.12.04 UmnikoffДля PPG
Для всех
Как цитаты так красиво оформить? Научите бестолкового...
Чтобы отвечать с цитированием - нужна нажимать не кнопку "ответить" а кнопку "цитата" справа внизу под текстом сообщения. А дальше между quote вручную выдрать ненужное.

Umnikoff | [image] 2872 - 02.12.04 ПравилоДля PPG
Чтобы отвечать с цитированием - нужна нажимать не кнопку "ответить" а кнопку "цитата" справа внизу под текстом сообщения. А дальше между quote вручную выдрать ненужное. Это я так пробую.
Ай спасибо Админ, по такому случаю и в лице измениться не грех...

Vadim_O | [image] 2877 - 03.12.04 Уважаемый Umnikoff!
По поводу цены "пылесоса", - это в основном стоимость изготовления, материалы и т.п. Делать можно на почти на любом приличном заводе, предпочтительнее на специализирующемся на выпуске родственной продукции, допустим, небольших турбокомпрессорных двигателей (вспомогательные силовые установки летательных аппаратов и т.п.), - у них отлаженные технологии. Если есть на примете подобное предприятие можно заказать изготовление (или как удобнее).

Пришлите письмо, все эти вопросы можно решить достаточно быстро. Интересна перспектива, поэтому возможно есть смысл и в вихревых холодильных агрегатах, с ними еще проще (мощности небольшие, проще изготовление). Да и технологию отрабатывать нужно постепенно.

PPG | [image] 2895 - 03.12.04 Вадим, все же его наверно интерисуют ГОТОВЫЕ изделия, связываться с производством могут позволить лишь предприниматели, имеющие значительный "жирок", так как такие инвестиции имеют большую степень риска.
Риск в первую очередь связан со сроками окупаемости - на стадии опытного производства сроки очень расплывчаты.
А так эта команда вам лицензию продаст, и технология у вас в рукаж - платите и пользуйтесь. Но денежки тут ОЧЕНЬ не малые протребуются опять.

Umnikoff | [image] 2905 - 03.12.04 igorb4Телефон в студию, плз." З-д Дегтярева? Внимание на экран! ЗиД 8(09232)91416 Огарев Евгений Борисович (да простит он меня за бесплатную рекламу
Vadim_OПо поводу цены "пылесоса", - это в основном стоимость изготовления, материалы и т.п. Делать можно на почти на любом приличном заводе, предпочтительнее на специализирующемся на выпуске родственной продукции, допустим, небольших турбокомпрессорных двигателей (вспомогательные силовые установки летательных аппаратов и т.п.), - у них отлаженные технологии. Если есть на примете подобное предприятие можно заказать изготовление (или как удобнее).
На вскидку, есть у нас один заводик, хотя может и не один... В общем подробности на e-mail.
PPGВадим, все же его наверно интерисуют ГОТОВЫЕ изделия, связываться с производством могут позволить лишь предприниматели, имеющие значительный "жирок", так как такие инвестиции имеют большую степень риска.
Риск в первую очередь связан со сроками окупаемости - на стадии опытного производства сроки очень расплывчаты.
А так эта команда вам лицензию продаст, и технология у вас в рукаж - платите и пользуйтесь. Но денежки тут ОЧЕНЬ не малые протребуются опять. Ну пока ния ни Вы, уважаемый PPG, не знаем ни о инвестициях, ни о степени риска. Это во первых. А во вторых - волков бояться, влес не ходить. Так что пойду схожу в лесок (если, конечно Вадим пустит)

PPG | [image] 2907 - 03.12.04 От всей души желаю, чтобы поход был удачным!

Andr | [image] 2924 - 04.12.04 Vadim_OУважаемый Umnikoff!
Есть ли смысл заниматься подобными теплогенераторами, по всей видимости, ничего особенного в них нет. Происходит расслоение нагретых слоев воды, т.е. они устойчиво смещаются к внешней поверхности, что искажает результаты измерений. С другой стороны, интересно, что есть подобный эффект.
Мне кажется, что это может иметь несколько иное объяснение.
Похоже первым устройством был кавитатор, можно начать знакомство с ним например отсюда http://jtdigest.narod.ru/dig4_02/energ.htm ,
и впервые его показывали довольно давненько по телевидению в каком то подвале. Судя по всему имеется патент на изобретение № 2223452 и патент на полезную модель № 16618.
Теперь представим себе:
1. Вы имеете желание заработать несколько денег.
2. Вы знаете про кавитатор.
Немного загрузив свои извилины можно без особого труда вспомнить, где кавитация доставляет больше всего проблем - Эрозия винтов. (при срыве потока с лопасти винта в жидкости образуются микрополости, которые при схопывании порождают ударную волну), но это не суть важно, важно другое!
В исходной модели насос создает давление в жидкости, а процесс кавитации происходит в кавитаторе, специальном устройстве, однако если "правильно" изготовить крыльчатку самого насоса, то кавитацию можно получить и не используя дополнительного устройства.

А теперь зададим вопрос - если Вы заявите о том, что наша установка работает на эффекте кавитации, то не возникнет ли проблем с правообладателем патента?

Так Вы хотите судиться или зарабатывать деньги???

Vadim_O | [image] 2926 - 04.12.04 Уважаемый Umnikoff!
В лесок, так в лесок, принимаю любые разумные варианты. Со своей стороны, постараюсь свести возможные риски к минимуму.

Andr,
По поводу кавитации и прочего. По всей видимости, стоит ознакомиться с книгой Потапова "Энергия вращения", кавитация может иметь место, но как один из сопутствующих эффектов, а эффектов при вихревом движении хватает. В то же время некоторые положения теории Потапова сомнительны, допустим, торсионые поля и т.п.
Потом, любое изделие или устройство можно доработать, да и патенты подобного рода обычно стараются обойти, что не так сложно, Вам скажет любой специалист по патентному делу (кстати, и посоветует как максимально защитить изделие). Изобретение имеет аналоги или прототипы, от этого никуда не уйти. Есть конечно исключения, новые технологии, как допустим трех фазный двигатель Тесла, но таких немного.

Andr | [image] 2941 - 04.12.04 Я вобщем то нисколько не настаиваю на своей версии, просто существует правило, которое в большинстве случаев справедливо:
" Если чему то существует два объяснения, то наиболее вероятно, что верно, то, которое проще"
Да, обойти патенты возможный вариант, но это тем сложнее, чем проще патент, а в кавитаторе все до предельного просто.
Торсионные поля это конечно интересно, любопытно, что сравнительно недавно был открыт новый класс веществ тороики, что лишний раз доказывает, как мало мы еще знаем.

admin.skif.biz | [image] 2944 - 04.12.04 AndrЯ вобщем то нисколько не настаиваю на своей версии, просто существует правило, которое в большинстве случаев справедливо:
" Если чему то существует два объяснения, то наиболее вероятно, что верно, то, которое проще"
Да, обойти патенты возможный вариант, но это тем сложнее, чем проще патент, а в кавитаторе все до предельного просто.
Торсионные поля это конечно интересно, любопытно, что сравнительно недавно был открыт новый класс веществ тороики, что лишний раз доказывает, как мало мы еще знаем. Это точно. Чем проще патент, тем сложнее его обойти. Например патент на швейную машинку Зингер никто так и не сумел обойти в течении 20 лет (срока действия патента). С торсионными нагревателями это не так сложно, наверное, все-таки главное найти или разработать достаточно простую и надежную конструкцию. Я пару месяцев назад по ссылкам с форума залез на какой-то сайт с описанием такого нагревателя. там были номера заявок и патентов. Нашел этот патент, там рисунок. На двигателе приделана такая коническая насадка. С виду все должно быть очень просто. Только вот не помню, где же я это видел и где меня носило....

Vadim_O | [image] 2951 - 05.12.04 К сожалению не знаю, откуда, но вот есть такая картинка (нашел у себя). Это касается этих теплогенераторов, но это как пример. Может кому интересно.

Andr,
Мы не просто мало знаем, мы не хотим знать больше, и почему то с трудом применяем новое, но это до поры до времени (реальная жизнь свое возьмет).

Anonymous | [image] 3653 - 26.01.05 Уважаемый Vadim_O!
В книге "Энергия вращения" авторы упоминают об опытах В.Е.Финько со ссылками на литературу.Но в электронном варианте книги список
использованной литературы отсутствует,а в бумажном книгу мне найти не
удаётся.Если у Вас есть возможность и Вас это не затруднит, помогите,
пожалуйста, решить эту проблему.Хотелось бы по-больше узнать об этих опытах.Заранее огромное спасибо! e-mail:alekcandr28@mail.ru.

Anonymous | [image] 3667 - 26.01.05 U kogo esty vozmozhnost , posmotrite zhurnal " Radioamator-Elektrik" N 5-7`2004 . Tam est statja :" Rotornyj teplogenerator na unifitsirovannoj opornoj stojke" . Zhurnal etot kazhetsja ukrainskij.

Anonymous | [image] 3674 - 26.01.05 vot ssylka na sajt zhurnala "Радиоаматор-Электрик", to4nee na statju:
http://www.ra-publish.com.ua/el/?mag=el0405&text=7296-1.htm#contents
tolko tam net 4ertezhej , kak v pe4atnoj versii ( ih nado otdelno zakazat).

KomX | [image] 3697 - 27.01.05 Всем пламенный привет от МАГНЕРЫЧА!
Он весь в трудах.
Ссылочку вот прислал:
http://perpetuummotor.narod.ru/psonair.html

Forex | [image] 3702 - 28.01.05 У Потапова есть некоторые правильные мысли но с одним маленьким НО.
Настолько маленьким, что это Но превращается в железобетонную стену.
А именно - такими пещерными способами за еденицу не залезешь. Слишком далеко, даже черезчур далеко ...

Andr | [image] 3719 - 28.01.05 Forex,
а у Вас есть идеи на счет того, какая область может быть наиболее перспективной? Или может какой эффект можно использовать?

Forex | [image] 3728 - 28.01.05 Идеи ? Да нет. Это уже давно не идеи... Я по понятным причинам не могу все рассказывать. Могу только сказать (один черт никто внимания либо не обратит, либо все равно дальше не догадаются), что нужен правильно разогнанный вихрь. В принципе я этим не открою Америку. Уже много об этом пишут. (Вон на сайте у Сорокодума полно всего).
У Потапова главная ошибка в том , что он пытается создать вихрь насильно.
Так не выйдет. Законы природы насилию не поддаются. Вместо вихря у него получается мелкая дрисня, т.е. сплошная турбулентность. И разогрев идет за счет банальной кавитации.
Между тем в "правильном" вихре возникает целая куча очень любопытных эффектов. Да и вообще там столько всего ...
Пожалуй кусочек я могу показать. (но только кусочек [image] )
Вот как это выглядет :

size: 12.24 KB

Lolik-Bolik | [image] 3729 - 28.01.05 AndrForex,
а у Вас есть идеи на счет того, какая область может быть наиболее перспективной? Или может какой эффект можно использовать?
Andr, поймите что самое перспективное на что позарился потапов это двигатели на свободной энергии!!! Это не только про-во електрической и тепловой энергии генераторами, но и прямое использование для транспорта, заводов, фабрик, частных домов и т.д. И это во ВСЕМ МИРЕ!!

Если такое действительно работает (надеюсь без радиоактивного излучения -> гдето читал), так это мировая энергетическая революция и рождениие энергетической независимости ( а естественно политические изменения в мире) :shock:

Это вам не теплую водичку в трубке гонять! Но эффект кавитации вроде ему поможет :wink:

Andr | [image] 3730 - 29.01.05 Lolik-Bolik,
возможно установки типа Потапова очень перспективны,
но я занимаюсь электроникой, согласитесь,
от метлообработки это далековато.
Создать цепи регулирования, управления, для подобной Потапову установки,
это более менее в моих силах, а вот точить роторы, кавитаторы и прочее
явно не для меня.

KomX | [image] 3731 - 29.01.05 Forex Спасибо за картинку. Весьма информативно. Может Вы и физическую сущность этих пропорций "правильного вихря" добавите? Хотя, вряд ли Вам это позволено, а мне так этой сущности для полноты картины не хватает...
А насчет 0.3Гц, как Вы праву. Ведь, что позволено применять в повседневной жизни Юпитеру... Молчу, молчу.

Andr | [image] 3732 - 29.01.05 Forex, ОК!
гадать не хочется, но фото напоминает работу Мультиплаза,
возможно тогда Вы имеете отношение к этой компании
http://www.multiplaz.ru/
Вообще молодцы ребята!
Прекрасная разработка! (хоть и не ВД)

Конечно, это может быть и совершенно иное устройство,
мало что там по фото поймешь=).
Если есть вопросы по электронике - пишите.
И конечно желаю Вам успехов!

Forex | [image] 3733 - 29.01.05 KomX
У тебя чуствуется есть тяга к электронике. Даже понял что такое 0,3 Гц...
А то что речь в том посте шла о линейном усилителе с полосой от нуля до эдак мегагерц 60 и скоростью нарастания эдак 5-7 тыс. Вольт/мкс. ты случайно не почуствовал ? Причем выход , судя по условиям которые были сказаны, должен быть обычный комплиментарный, а не трансформаторный ? Или тебе обьяснить про то какой спектр у прямоугольных импульсов ? И какие там составляющие получатся при частоте этих импульсов 6 мГц ? а ? Или тебе помочь оценить скорость нарастания сигнала при 600 Вт импульсов на тех же 6 Мгц ?
Юпитер Вы наш ...

__ А насчет картинки, так пропорции там абсолютно не причем. Не в пропорциях дело. И "правильность" состоит только в том что вихрь стационарный и не разваливается. Другое дело до каких оборотов он разогнан... И как это сделать.
Так что информации пока достаточно.

Andr
Вы не угадали. Про мультиплазу первый раз слышу. На картинке обычная вихревая структура в обычной воде... Никаких электродов и никаких добавок.

За предложение ответить на вопросы по электронике очень много спасибов [image] Правда я сам по этой теме могу проконсультировать кого угодно. Специальность такая ...
Но есть тут один вопросик. Сколько не искал по инету не нашел.
Какой нибудь Р-канальный мощный мосфетик бы мне (для полного счастья) Под комплиментарную пару. Вольт на 300 и чтобы токи держал хотябы ампер 6-8.
А то все ищу, ищу по всем известным фирмам прошелся. А вот подиж у всех Р-канальные на такие напряжения либо совсем нет либо, все задохлики ...
Я так думаю это они специально так делают. Чтобы людям жизнь медом не казалась ...

KomX | [image] 3734 - 29.01.05 Forex Про электронику Вы правы. И тяга есть и не все еще позабыто
А что на верхние частоты и скорость нарастания фронтов внимание не обратил, так что тут такого? Вон люди в камуфляже киловольты на гигагерцах гоняют, и ничего - все нормально. Просто уж очень интересен этот до 10-и герцовый диапазон - посему на него и обратил свое и Ваше внимание. Домики там в отдельновзятой стране пошатать, уму разуму город другой научить...
"Да и вообще там столько всего ... " (Forex)

А про пропорции я конкретизировал в личном послании.

Andr | [image] 3737 - 29.01.05 Forex
Andr
Какой нибудь Р-канальный мощный мосфетик бы мне (для полного счастья) Под комплиментарную пару. Вольт на 300 и чтобы токи держал хотябы ампер 6-8.
Да, проблемная позиция, нашел только на 250в 2SJ307 (24А) и 2SJ449 (6А)из более высоковольтных 2SJ117 (2А,400в).

Да, с вихревыми структурами (и в воде)сталкиваться не доводилось....
все больше объемные заряды по потенциальным ямам на частотах до 15МГц гонял, но конечно не на 600Вт.

Forex | [image] 3747 - 30.01.05 Andr:
Спасибо за наводку. Но как всегда забыл вторую половину вопроса. Я конечно там полазаю ,.. но мож Вы знаете навскидку. Тоже из той же серии но предельно меньшей мощности. Т.е . шоб емкости входные и проходные были как можно меньше. Эт мне нужно для термостабилизации ...

Andr | [image] 3753 - 30.01.05 Странная у Вас цепь стабилизации....(впрочем не мое это дело)

Можно предложить 2SJ130 (300в 1А) 2SJ181 (600В 0.5А)входные емкости в пределах 220пик

Forex | [image] 3756 - 31.01.05 Почему странная? Обычная. Сумма двух ЗИ по постоянке выходных задается
суммой двух ЗИ перед ними. При прогреве до полного безумия (радиатор уже шипит) ток покоя меняется на 2-3 мА на выходную пару. Мне достаточно.
Насчет тр-ров. Из той же серии - имелось ввиду одна технологическая линейка.
Например как скажем IRF640 - 610. Чтобы температурные зависимости (не значения , а именно зависимости) порогового напряжения затвора были одинаковые.

Forex | [image] 3758 - 31.01.05 А что на верхние частоты и скорость нарастания фронтов внимание не обратил, так что тут такого? Вон люди в камуфляже киловольты на гигагерцах гоняют, и ничего KomX:
Может всетаки киловаты? И потом там же наверное генераторы,а не усилители на выходе. К тому же все такие вещи резонансные, а не линейные. Мощную линейную такую систему утрахаешся делать. Да и не делает такие никто. Все что начинается с мГц и выше все работает на какой нибудь контур. А на транзисторах делается по схеме с общим эмитером или истоком, где выходная емкость работает впараллель с некой индуктивностью и работает это всё на резонансной частоте или рядом.

Andr | [image] 3761 - 31.01.05 Forex Из той же серии - имелось ввиду одна технологическая линейка.
Например как скажем IRF640 - 610. Чтобы температурные зависимости (не значения , а именно зависимости) порогового напряжения затвора были одинаковые.
В заблуждение ввела Ваша фраза " Т.е . шоб емкости входные и проходные были как можно меньше", насколько я знаю транзисторы IRF610 -никто специально не делает, это просто результат дефектовки в процессе производства, т.е. основные параметры его базируются на "материнском" кристале IRF640. (Кстати именно по этой причине иногда возникают ценовые казусы, когда компонент с худшими параметрами имеет цену выше.)

Принципы работы усилителей клсса А, АВ мне известны, эту тему наверно стит оставить, т.к. бесмысленно обсуждать схему без привязки к задаче, которая реализуется с ее помощью.

Anonymous | [image] 3821 - 02.02.05 To Forex.
Не могли бы Вы поподробнее рассказать о той картинке с голубым свечением(как,на какой установке получена,...)?Пожалуйста,позарез надо.Я аспирант, и пытаюсь что-нибудь накопать как раз в этом направлении.Заранее благодарю.

Anonymous | [image] 3822 - 02.02.05 e-mail: alekcandr28@mail.ru

Vladimir | [image] 3826 - 03.02.05 Господа электронщики! Уважайте админа и правила форума. Тема-то "Механические центробежные (вихревые)генераторы" !

Forex | [image] 3827 - 03.02.05 Vladimir:
Касатик, ты даже не представляешь насколько это близко к вихревым генераторам ... А не к тому детскому саду от Потапова ...

SergeyA | [image] 3832 - 03.02.05 Forex...
Между тем в "правильном" вихре возникает целая куча очень любопытных эффектов. Да и вообще там столько всего ...
Пожалуй кусочек я могу показать. (но только кусочек [image] )
Вот как это выглядет : Можно уточнить?
Это а-ля Эффект Колдамасова?

Forex | [image] 3833 - 03.02.05 Если у Колдамасова была тоже вихревая структура в воде то можно считать что а-ля. Его установка только натолкнула на идею. Дальше все по другому.

Forex | [image] 3834 - 03.02.05 Alex28Я аспирант, и пытаюсь ... Это не подходит для кандидатской. Кандидатская это квалификационная работа. А здесь мало того что многое еще не понятно, к тому же это все равно что из пушки палить по воробьям.

Vladimir | [image] 3847 - 03.02.05 ForexVladimir:
Касатик, ты даже не представляешь насколько это близко к вихревым генераторам ... А не к тому детскому саду от Потапова ...
Для тех кто в танке!
"Форум - место, где проходят обсуждения и дискуссии на определенные темы."
“Определенные темы” - синоним – классифицированные темы, для удобства поиска и общения участников форума. Для особо приближенных к форме 3 и выше рекомендуется умерить пыл.(Сам был такой в течении 20 лет) Не обижайтесь пожалуйста, но Ваше поведение на данном форуме напоминает красивую девушку (заслуга родителей!) которая хочет быть наполовину беременной! И если "родное око" проморгает, то "чужое" - обязательно отметит героев [image] Такие вот дела! Если не слабо, то есть предложение на нейтральную тему – реинженеринг двигателя Клемма. Это за углом, и называеся “А почему бы и не попробовать!!!”. К обсуждению предлагается
фотография из статьи http://www.rexresearch.com/clemengn/clemengn.htm#8pumphoto.

Ну и все по этой теме в виде обсуждения. С уважением Vladimir.

igorb4 | [image] 3848 - 04.02.05 Vladimir"Форум - место, где проходят обсуждения и дискуссии на определенные темы."
“Определенные темы” - синоним – классифицированные темы, для удобства поиска и общения участников форума.И не более того.Для особо приближенных к форме 3Да такие у нас в стране все окончившие институт [image] и выше рекомендуется умерить пыл.Я думаю, что здесь таких нет и быть не может в принципе. Хотя бы потому что они уже должны быть на ракете, а мы тут на телеге тащимся [image] Forex or Vladimir А не к тому детскому саду от Потапова

Forex | [image] 3849 - 04.02.05 А что это такое - "форма - 3" :roll:

igorb4 | [image] 3850 - 04.02.05 ForexА что это такое - "форма - 3" :roll:Да, блин, самая низшая форма допуска. Её, наверное, каждый второй имеет. Её все студенты получают в институтах. Наверное, типа "на учете стоишь, прав никаких не имеешь, ничего толком ещё не знаешь и никуда пока ещё не допущен, одни обязанности"

Forex | [image] 3851 - 04.02.05 А , вспомнил , вспомнил... У меня тогда была вторая. Я уж отвык от этого.
Не думал , что сейчас тоже есть какие-то формы. Теперь я знаю только одну форму : Есть результат или нет. Все остальное - демагогия.

igorb4 | [image] 3852 - 04.02.05 ForexА , вспомнил , вспомнил... У меня тогда была вторая. Я уж отвык от этого. Не думал , что сейчас тоже есть какие-то формы. Теперь я знаю только одну форму : Есть результат или нет. Все остальное - демагогия.Ну, ты прям как будто из-за границы сейчас пишешь 8) Давненько видать уехал [image] Причем, видимо, из Амэрики :roll: Потому как это их принцип - "результат". У нас же - "процесс" [image] "Результат - это смерть. Процесс - это жизнь." [image] Консонанс = стабильность. Диссонанс = движение.

Anonymous | [image] 3868 - 04.02.05 To Forex.
Может всё-таки поделитесь хоть какой-нибудь информацией.Поверьте,я не просто так спрашиваю.Мне это,можно сказать,просто необходимо!

Andr | [image] 3882 - 05.02.05 Alex28,
Вы посмотрите в нете получше, я встречал фирму, которая предлагает готовые разработки на основе вихревых систем, (вихри вроде создаются определенной вибрацией), к сожалению ссылки дать не могу, уж тысячи страниц назад это было, но не так и давно 2-3 месяца.

Andr | [image] 3884 - 05.02.05 Alex28
Вот еще вроде в тему
http://www.laboratory.ru/news/n0100r.htm

Forex | [image] 3885 - 05.02.05 Действительно. Вот еще http://www.vortexosc.com/

Anonymous | [image] 3900 - 07.02.05 Спасибо всем за ссылки.

Legos | [image] 6207 - 04.05.05 Уважаемые , так кто нить толком может прояснить, этот воздушный электрогенератор реальность или недоделаная реальность ???
Давно хочу отказаться от монополистов.
Ищю все что можно.
Перво наперво интересует эта электростанция ( да к слову на заводе Дегтярева он снят с производства и испытаний)
так вот эта станция надежна или нет и есть ли где возможность приобрести киловат на 10, ???
Вот сдесь можно но только от 50 киловат при цене за киловат от 1100-1300 евро....
-----------------
и еще вот эти отопители надежны или нет ???
потому что собираюсь купить ( но правда узнав цену пока призадумался ..примерная цена 40 тысяч деревянных)на 220 вольт..
Буду благодарен за пояснения..
http://www.akoil.ru/ru/products/vhg/
-----------------
Сдесь-же и элетростанции:
http://www.akoil.ru/ru/products/psonair/

Umnikoff | [image] 6218 - 04.05.05 А ты сгоняй в Ижевск и посмотри, акойловцы говорят, что аппарат стоит и из воздуха электричество вырабатывает (демонстрация бесплатная). Но из форума пока никто не видел...

vwarm | [image] 10489 - 11.10.05 :?:

vwarm | [image] 10490 - 11.10.05 UmnikoffА ты сгоняй в Ижевск и посмотри, акойловцы говорят, что аппарат стоит и из воздуха электричество вырабатывает (демонстрация бесплатная). Но из форума пока никто не видел...

.......и гонять ни куда не надо!
только время потеряешь........

sergrushka | [image] 10495 - 11.10.05 .......и гонять ни куда не надо!
только время потеряешь........

Год назат я это же самое сообщил в этой ветке народу. Админ зачем-то удалил мой пост :shock:

vwarm | [image] 10500 - 11.10.05 sergrushka .......и гонять ни куда не надо!
только время потеряешь........

Год назат я это же самое сообщил в этой ветке народу. Админ зачем-то удалил мой пост :shock:

он на них работает!!!!!

vwarm | [image] 21371 - 02.03.06 :oops:

sulimov | [image] 21752 - 06.03.06 Прочитал тему 2 раза, не понял:
1. это действительно работает?
2. кто-нибудь видел?
3. это купить можно?

Gemini | [image] 24512 - 06.04.06 sulimovПрочитал тему 2 раза, не понял:
1. это действительно работает?
2. кто-нибудь видел?
3. это купить можно? 1.Если долго и усиленно воду лопатить -она нагреется.Но не сверхеденично.
2.Видел на выставке "Архимед" в Сокольниках
3.Выброшенные деньги

Forex | [image] 24533 - 07.04.06 Если долго и усиленно воду лопатить -она нагреется.Но не сверхеденично Так это смотря как "лопатить"... Это же можно совсем по разному...
Самое что интересное, что сверхъеденичность у Потапова скорее всего есть.Но в очень мизерных количествах, причем далеко не всегда и абсолютно неконтролируемо. Причем до такой степени , что на среднестатистический результат ну никак не влияет.
Поэтому насчет выброшенных денег абсолютно правильно.
А что касается каких-то "странных" выбросов ... так это мы не раз наблюдали. Но... :roll: пока чешем в затылке.
Такое впечатление что сии артефакты живут сами по себе.
И пока дрессировке поддаваться не хотят..
Вот если только .... ?

PPG | [image] 24545 - 07.04.06 Просто Потапов контур дейтерием заливал при демонстрации, а всем под простую воду установку продает

Forex | [image] 24568 - 07.04.06 Просто добавить дейтериевой воды будет недостаточно.

Mikhail | [image] 25146 - 13.04.06 Здравствуйте, люди.
Подскажите, пожалуйста, как посчитать реальный коэффициент преобразования вихревого парогенератора.
Исходные данные:
Установленная мощность двигателя – 110 кВт. Ток – 194-198 А.
Вода на входе - + 5 градусов. Давление 9,5 атм.
На выходе:
За один проход, т.е. навылет, температура = +154 – 157 градусов, расход 920 – 1200 кГ. Пар идет молочного цвета, т.е. не сухой, воды довольно много. Сейчас пробуем циклон для разделения воды и пара.
Буду очень благодарен за помощь.
Михаил.

Oleg | [image] 25190 - 14.04.06 Михаил, посчитать это легко, но нужны уточнения. Если на выходе ТУМАН - взвесь капелек и пара, то при каком давлении вы меряли температуру на выходе? Если при атмосферном - то как удалось намерять 157 градусов? Вода при такой температуре переходит в пар! Значит вы меряли температуру не там, где видели ТУМАН?!...
При давлени 9 атмосфер и температуре 157 гр - вода остается жидкостью...

Впрочем, так - если вы намеряли 157 гр до ВЫХОДА (в зоне высокого давления), то понятна причина конденсации капель при сбросе давления - теплоты, запасенной в воде не хватает для полного испарения!

Будьте любезны, уточните параметры ВЫХОДА!

Сейчас посчитаю...

Oleg | [image] 25194 - 14.04.06 ААА!!! Млин, елы-палы киска! А расход за сколько!!! В час, в минуту?! Уточни!!!

Oleg | [image] 25195 - 14.04.06 и ЕЩЕ - движок 110 кВт - трехфазный? А как его мощность пересчитать на 1 фазу? Честно - не понимаю... И ток вы меряли по скольки ФАЗАМ?

Мало информации!

Если принять реальную мощность движка 110 кВт, а расход воды 1200 кг в час - то ваш КПД - 1,89 - получаете тепла почти в два раза больше затраченного! Добавьте к этому тепло самого движка и проводов - получится около 3 - это настоящий ВД первого рода!

Mikhail | [image] 25261 - 15.04.06 По порядку:
Давление в выходной камере на 1-2,5 очка больше, чем на входе.Температуру меряем там-же, в выходной камере. Из нее через сужение диам. 15 мм пар выбрасывается в трубу большего диаметра.
Расход - до 1250 литров в час. Можно больше, но начинает падать температура.
Мощность движка - паспортная 110 кВт, 194 А.Cos Ф 0,92
потребляет 194 - 198 А. привыходе на рабочий режим ток уменьшается (значительно).

Oleg | [image] 25295 - 15.04.06 Понял. Уточни, что значит "значительно уменьшается"? В рабочем режиме "скоко точно" потребляет? И вообще, ты даешь реальную мощность двигателя в рабочем режиме, а я считаю "теплопроизводство"... - реальную тепловую мощность.

Цифирь, приведенную мной в в предыдущем письме можно считать правильной. Тепловая мощность по воде у вас получается около 210 кВатт, а еще учтите нагрев двигателя... Приличная прибавка "сверхеденичности".

Ну и теперь подробностии в студию - чем воду молотите?

Mikhail | [image] 25352 - 16.04.06 По поводу потребления в рабочем режиме - ток может упасть на 30-50 процентов, а поскольку система то резонансная, то дальше ронять ток просто страшно, т. к. очень быстро растет давление (практически экспоненциально)и пар прет со всех дырок и из под болтовых соединений.
По поводу потребляемой мощности - это мы прикинули, но вот такое соображение: обычный парогенератор (тэновый или электродный)на 100кВт мощности дает примерно 110-120 кГ пара, а у нас получается примерно 500-600 кГ осушенного во влагоотделителе пара, а КПД все равно 120-130 проц. и это непонятно.
По поводу конструкции: Роторный лабиринт. Рассчитанные по своей методе ячейки Григгса. И удачная компоновка. Извини, более подробно пока не могу, это не только моя конструкция.
А после того, как уроды из Акойла (Кочуров и компания) обули нас на почти 1,5 млн. руб., поставив вместо парогенераторов-теплушки, причем с достаточно хреновой производительностью и надежнотью, и нам посейчас еще приходится разбираться с нашим заказчиком и отрабатывать этот долг. Просто хочется вопервых доказать, что и мы кое-что умеем, хотя вообще мы с компаньоном 5 лет занимались двигателем Клема и кое-чего добились, а во-вторых, парогенератор- промежуточная целЬ главное-электростанция.
И ещё хочется найти нормального спонсора, запатентовать свои разработки и начать выпускать нормальную продукцию.

Oleg | [image] 25370 - 16.04.06 Ну правильно, отделив ГОРЯЧУЮ воду вы оставили очень много тепловой ЭНЕРГИИ. Если принять расход за 110 кВатт, то ваш реальный КПД - 300%

Mikhail | [image] 25386 - 16.04.06 Спасибо, а то как начинается это, типа "теплота парообразования... и т.д., то никакой тямы не хватает.

Oleg | [image] 25392 - 16.04.06 Не за что...
Расчет очень прост - пока вода не перешла в пар, вплоть до почти критических значений, можно считать ее теплоемкость постоянной. Поскольку при такой температуре и давлении вода остается жидкостью, то всего-то надо посчитать количество тепла, необходимое для нагрева воды на dT градусов при постоянной теплоемкости...
Вот потом, после сброса давления, часть воды перейдет в пар, а часть остантся жидкостью - пропорциоанльно накопленной энергии, необходимой для испарения...

Legos | [image] 25396 - 17.04.06 Mikhail
А после того, как уроды из Акойла (Кочуров и компания) обули нас на почти 1,5 млн. руб., поставив вместо парогенераторов-теплушки, причем с достаточно хреновой производительностью и надежнотью, и нам посейчас еще приходится разбираться с нашим заказчиком и отрабатывать этот долг.
Можно поподробней, как нить с фактом, а то таким сообщением, убили блин мою надежду, на товарооборот генераторов ентих, которые на 220 вольт, я с того года жду когда они наконецто запустят его в продажу, уж несколько раз переписывался [image] , все блин обещания, я и клиентуру подыскал на опт.
Правда та хрень уже не нравится, раньше этот генератор тепла, был с данными : потребление всего 2 квт, а отдача 5 киловатт , теперь уже на сайте написано и потребление и отдача 5 квт.
Надеюсь кто нить хоть изобретет эту электростанцию, на воздухе ??
С уважением к большим умам...

Mikhail | [image] 25420 - 17.04.06 С Акойлом было интересно.
Мы с напарником занимались двигателем Клемма, сделали несколько моделей, нагрели масло (подсолнечное и трансформаторное) до почти 2000С, и почти добрались до режима самоподдержания. Но поскольку делали это все на свои деньги, то продвигалось все медленно и печально.
А тут в Интернете появилась инфа, что вот такие Акойлы продают тепло- и паро-генераторы с весьма приличными параметрами. Ладно, мы собрали пакет заказов, созвонились с Кочуровым и поехали в Ижевск. Там проговорили возможности дальнейшего сотрудничества, посмотрели их потемкинские деревни (неработавшую в то время воздушную электростанцию, ВТГ разные) получили от Кочурова гарантийное письмо, что их ВПГ на 160 кВт гарантированно производят 1500 кГ пара в час, при нужных нам параметрах давления и температуры и, счастливые, уехали.
После этого мы дали добро заказчику на оплату двух парогенераторов на 160 кВт и перевели деньги в Акойл. Причем счет выписывали сами ижевцы, подписывал Кочуров.
Сразу после оплаты они потребовали доплату за плавные пуски, которые вроде не вошли в общий счет, хотя вроде их тоже проговорили. Поскольку производительность по пару мы брали с запасом, то предложили им сделать нам парогенераторы мощностью 110 кВт, с 1 тонной пара в час. Ладно, когда прошло около 5 месяцев со времени проплаты, мы опять приехали в Ижевск. Установок в металле еще не было. Нам показали красивые торцовые уплотнения, которые якобы только что пришли для наших парогенераторов и заверили, что в течение месяца все будет готово.
Через два месяца мы их наконец получили.
Как только эти агрегаты пришли к заказчику на фанерную фабрику, тут же начались звонки от директоров заводов и котельных из Красноярска, Перьми, Ленинграда, других городов, даже из Ижевска, что вот, в Акойле им сказали, что у вас парогенераторы успешно работают, так ли это и как они себя показали (все телефоны у меня сохранились).
Ладно, приезжают наладчики из Ижевска и говорят, что ребята, ведь это вовсе не парогенераторы, а вообще ВПТГ-10, теплопарогенераторы, которые конечно в принципе дают пар, но мало и вообще не такой, как вам нужен. Мы еще покувыркались, попробовали получить хоть какой-то пар, но тут полетело торцовое уплотнение на одном генераторе, а т.к. они опломбированы, то ни вскрыть, ни заменить торцовое мы не можем. Попытались возвратить установки, но заказчик без денег их не отдает, а Кочуров без установок не возвращает денег. Было очень здорово. После этого заказчики подали в суд на наших гарантов, те наехали на нас, и все как в плохом детективе. Эта бодяга тянется и посейчас.
Да, торцовые которые нам показывали, так и не поставили в эти аппараты, а всунули какое-то фуфло, которое горит от малейших перегрузок
Вот вкратце и все. Мы спроектировали свои установки, которые мало того, что отработали эту зиму без сбоев и с хорошей экономией, но они процентов на 30 дешевле ижевских.

Mikhail | [image] 25421 - 17.04.06 Опечатка, масло нагрели, естественно, до 200 градусов

sulimov | [image] 25424 - 17.04.06 А для обычного частного обывателя это как-то можно использовать?
Дом 120 квм. Газа нет, электричества мало

Mikhail | [image] 25450 - 17.04.06 В зависимости от климатической зоны, от 7,5 до 12 кВт установленной мощности, при среднем потреблении от 30 до 90 процентов, без ГВС. Чем ниже окружающая температура, тем выше потребление.

Slesar | [image] 25464 - 18.04.06 Mikhail,
А у вас тоже в стадии разработок или есть чего купить?

Mikhail | [image] 25466 - 18.04.06 Есть и что купить и, естественно, разработки.

Slesar | [image] 25469 - 18.04.06 Сверхскорость...
А что почем на мыло можно?____mail@mehanol.ru___
А посмотреть далеко?
И на форуме вашем Forex мудрый что то давно не светился

Mikhail | [image] 25587 - 19.04.06 Посмотреть - Иркутск, а что почем, то с парогененраторами с ценами не определились, а с теплушками - сброшу.
Можно изделия, а можно - чертежи за небольшую копейку.

Torch | [image] 25590 - 19.04.06 Mikhail, Спасибо за разьяснения о Ижевском "феномене". Блин, чуть не попался.Это чудо затмило мозги. Еще раз спасибо!!!Мыло ваше можно? В личку!

vwarm | [image] 25599 - 19.04.06 [image] с 24 Апреля по 28 Апреля в Экспоцентре на Красной пресне пройдет выставка "Высокие технологии ХХI века"
наверняка Потапов будет !?!? :roll:

Vladimir | [image] 25610 - 19.04.06 MikhailПосмотреть - Иркутск, а что почем, то с парогененраторами с ценами не определились, а с теплушками - сброшу.
Можно изделия, а можно - чертежи за небольшую копейку. Мыло в студию пожалуйста! Есть необходимость.

Mikhail | [image] 25628 - 19.04.06 saykhmi@list.ru

Lister | [image] 25641 - 19.04.06 Пардоны большие, но повторюсь в этой теме, т.к. уж больно цепляет меня непонятка с вопросом относительно реальности ВТГ.

Я всё думал, правда или нет то, что пишут про тепловые вихрегенераторы (ВТГ Потапова). Одни ругают - говорят, что всё туфта и развод чистейшей воды, другие хвалят - озвучивают КПД вплоть до 500%. Однако, все попытки связаться с очевидцами событий провалились. Кто, что-либо говорит про эти новые водонагревательные штуковины, либо фантазирует, либо, как в испорченном телефоне, передаёт с большими искажениями, что сам слышал от кого-то через кого-то...

Недавно я обнаружил в Интернет интересный сайт: www.skytech.ru/VTG%20harakter.htm - контора называется "Скай Текнолоджис", это единственный официальный дилер фирмы "Акойл" у нас в Северо-Западном регионе. Я им звонил (телефон в Питере: (812) 346-44-32), - идут на контакт охотно. Говорят, что готовы поставить ВТГ любой мощности по таблице, представленной на сайте. Сами привозят; по моему желанию могут за дополнительную плату подключить ВТГ к существующей системе отопления.

Конечно, меня интересовали вопросы КПД. Говорят, что тоже слабо верят в сторонние испытания и расчёты, поэтому сейчас САМИ МОНТИРУЮТ ИСПЫТАТЕЛЬНЫЙ СТЕНД. Будут тупо проводить сравнительный анализ по потребляемой электроэнергии (показания счётчика) между ВТГ и обычным теном аналогичной электрической мощности. Данные обещают обязательно предоставить после проведения этого эксперимента.

Самое ценное, - можно приехать и руками потрогать РЕАЛЬНЫЙ образец (говорят, что можно на следующей неделе)! Всё таки хочется, чтобы теплогенератор был сверхединичным [image] . В принципе, у него и сейчас огромные преимущества перед прочими нагревателями. Не буду рассказывать, у них на сайте всё это есть. А'ля "нажал одну кнопку и стало тепло". Хочу такой к себе в котедж поставить. Как только появятся новости обязательно поделюсь.

NNN | [image] 25648 - 19.04.06 Lister, Реальный КПД такого теплового генератора не превосходит 120-150%. Фоминский (я лично с ним встречался), который это все дело начинал с Потаповым, сам говорил об реально меньшем КПД, чем кажется на первый взгляд...
На последней конференции в Харькове, он делал доклад "Иллюзорное тепло выхревых генераторов". Там приведены результаты и рассписано почему так.
В кратце: температура воды на выходе такого генератора имеет дествительно определенное значение, но теплоемкость этой воды намного меньше, чем обычной!! Поэтому она "моментально" остывает. А теплоемкость меньше, потому, что в такой воде очень много микроскопических пузырьков воздуха (после кавитации).
Если кому интересно, я могу отсканировать его доклад и выложить...

Slesar | [image] 25691 - 19.04.06 NNN, Надо выложить.

Lolik-Bolik | [image] 25693 - 19.04.06 Фоминского я бы никогда всерьез не воспринимал. Почитайте только первые 20 стр. его "теплогенереатор своими руками". Бред сивой кобылы. А теперь он вдруг стал теплогенераторы критиковать? Раньще ничего лучшего чем теплогенератор не было, а теперь иллюзорно? Если прислушиваться к мнениям то только не Фоминского.

Slesar | [image] 25696 - 19.04.06 Lolik-Bolik,
Иногда в бред на нужные мысли наводит.

Forex | [image] 25698 - 19.04.06 Lolik-Bolik,
А теперь он вдруг стал теплогенераторы критиковать?
Наивные люди ... Неужели не понятно ... Ну деньги не поделили ... Начали срать друг-другу. Обычное дело среди разводил...
NNN,
... но теплоемкость этой воды намного меньше, чем обычной!!
Ну наконец-то, хоть один пункт озвучен. Я вот все смотрел ну хоть кто-нибудь скажет об этом .
Lister,
Всё таки хочется, чтобы теплогенератор был сверхединичным
Есть такой старый анекдот. К супругам приходит ихняя подруга. Спрашивает у жены , а где муж? а он, говорит, в ванной рыбку ловит. Ну та сразу у виска крутить, мол ты понимаешь , надо же психушку вызывать... Да понимаю говорит жена, да уж больно рыбки хочется ...

Slesar | [image] 25699 - 19.04.06 Forex,
А что нибудь кроме типа "я все знаю и никому не скажу"

Forex | [image] 25703 - 19.04.06 Легко

Slesar | [image] 25704 - 19.04.06 Forex,
Ну и ....

Forex | [image] 25706 - 19.04.06 А, что конкретно ?

Slesar | [image] 25707 - 19.04.06 Все что легко

Forex | [image] 25711 - 20.04.06 Тогда совсем тяжело.
Тут не только страницы, форума не хватит, чтобы все описать. А моих писанильных сил и подавно.

Slesar | [image] 25716 - 20.04.06 Вроде знаешь достаточно
красиво пишешь
на форуме раньше меня
начни может и хватит.. сил...
заведи тему
понятно, есть народ знающий не очень много
и иногда от этого не знания могут возникнуть интересные эффекты о которых среди знающих, никто не в курсе
потому как мы вообще ВСЕ и вы в том числе знаем не много...
Так поделитесь с народом ленивый вы наш или жадный?

Mikhail | [image] 25729 - 20.04.06 Не ссорьтесь, господа, все верно по поводу релаксации, т.е. быстрого остывания, но этот эффект работает в обе стороны.
У нас такая установка на 110 кВт стоит на заводе ЖБИ на прогреве инертных материалов. Так на самой установке температура на выходе 92-96 градусов, а в самой дальней точке, метрах в 250 температура 103-108 градусов. то же и на помещении АБК - температура на 3 этаже на батареях на 2-4 градуса выше чем на самом агрегате. и это при том, что мы ставили на инертных специальный сепаратор для отделения воздушных пузырьков, а на АБК втупую воткнули генератор в систему.

NNN | [image] 25751 - 20.04.06 Mikhail, Тогда совсем не понятно... она у вас, что, по пути еще дополнительно сама разогревается???? :shock:

Mikhail | [image] 25760 - 20.04.06 Повидимому, кавитация или еще что-то продолжает работать и в трубах после генератора.

Lolik-Bolik | [image] 25806 - 20.04.06 Вероятно дополнительное тепло выделяющееся при конденсации пара в кавитационных пузырях??

NNN | [image] 25808 - 20.04.06 Lolik-Bolik, возможно...
потому как другого обьяснения пока найти трудно.
Но в других, все наоборот - на расстоянии в пару метров от выхода генератора, температура сразу спадает чуть ли не на десяток градусов...

Andr | [image] 25870 - 21.04.06 Мнения есть весьма разные,
например, когда мы с Вадимом_О обсуждали генератор потапова за рюмкой чая, то сошлись на том, что на начальной стадии эффект может быть получен по принципу трубки Ренка, но без создания теплового насоса это само по себе ничего не дает, только временный эффект.
Вот наткнулся еще на ряд критических высказываний по этому вопросу
http://www.energy-saving-technology.com/page-ru/blask-bill/black-list-ru.html

Lister | [image] 25912 - 21.04.06 А как вы, уважаемый Andr разговаривали с Вадимом_О, когда вы из Новгорода, а он из Питера ? - По АСЕ чай пили ?

Я вот чего пишу. Сейчас дозвонился до одного завода, у них ВТГ с прошлого года работает. Дудуля, с которым я разговаривал, сказал - что судя по показанию электросчётчика, ВТГ несколько выигрывает по КПД у прошлого оборудования. Примерно на 10-15%. В принципе, работает установка нормально (а завод, надо сказать, не маленький), никаких нареканий, кроме довольно высокого уровня шума - нет. Ну, не беда, - поставить звукопоглащающий чехол, это как два байта переслать [image] .

Позвонил в "Скай Текнолоджис" снова ((812) 346-44-32 - я разговаривал с Александром Васильевичем). Новости такие: к ним уже пришёл образец мощностью в 7,5 кВт. Говорят, - этот чисто для себя взяли, для испытаний. Во вторник поеду смотреть.

Andr | [image] 25917 - 21.04.06 Lister, спасибо за инфу.
С Вадимом мы встречались, когда я был на осенней выствке в Питере, так что чай пили в реале или закончили чаем =)

Lister | [image] 26205 - 26.04.06 Съездил в фирму "Скай", посмотрел на ВТГ. Ящик размером со пол стола, в нём лежит ВТГ мощностью 7,5 КВт + документация + простенькая система управления (автоматика).

Теплогенератор прикольный, совсем не такой, как на старых фотках Акойла. Это восьмое поколение, - полностью убрали промежуточный вал от движка к теплогенератору, и теперь последний навешивается непосредственно на сам движок. В принципе, хорошо, - меньше вибрация, меньше износ, больше КПД. Буду брать себе точно

Lolik-Bolik | [image] 26216 - 26.04.06 Lister, а сколько тепла производит в ккал или Дж? И по чем такой генератор?

Lister | [image] 26289 - 27.04.06 Конкретно этот образец с потреблением в 7,5 КВт производит 7300 ккал/час или по иному 8,5 кВт/час. И стоит это хозяйство 69877 рублей (голая цена). Естественно потом нужно умножить на 1,18 и получим цену с НДС. Плюс за доставку маленько. Если подключить попросишь, ещё один плюсик. Всё, как обычно...

Вообще, все сведения можно смотреть здесь :
www.skytech.ru/VTG%20harakter.htm

а вопросы по цене задавать непосредственно по телефону (812)346-44-32. Я уже эти данные приводил. На другие модели я цену не знаю (не интересовался пока), звони сам.

Lister | [image] 26290 - 27.04.06 О, сейчас к ним на сайт сходил, - добавили хороший удобный калькулятор :

www.skytech.ru/VTG%20calculator.htm

- позволяет в пару кликов и без головной боли рассчитать экономический эффект (выгоду/экономию) при переводе системы отопления с обычных типовых схем не схему с применением ВТГ.

Кстати, странно... - не наблюдаю конкурентов на Питерском рынке. Может у них эксклюзивный контракт с Акойлом? Возможно, кто ещё какой адрес в сети знает, - чтобы купить с доставкой по Санкт-Петербургу и области (региональные дилеры) ?

NNN | [image] 26301 - 27.04.06 ListerКонкретно этот образец с потреблением в 7,5 КВт производит 7300 ккал/час или по иному 8,5 кВт/час. И стоит это хозяйство 69877 рублей (голая цена). Естественно потом нужно умножить на 1,18 и получим цену с НДС. Плюс за доставку маленько. Если подключить попросишь, ещё один плюсик. Всё, как обычно...

*****************
Кондиционер MITSUBISHI SCM68ZA
Мощность в режиме обогрева, Вт - 3200 + 3200 + 3400
Потребляемая мощность при обогреве, Вт - 2950
Стоимость - 2100$

http://xradio.net.ru/tech/Mitsubishi%A0SCM68ZA%26%2347;SKM22ZAx2%26%2347;SKM25ZAx1.html
******************

И после этого у Вас еще останется интерес к теплогенераторам?
Потребляет 7,5кВт, а выдает 8,5кВт... КПД по теплу - 113% Да и шума столько!!! Стоит ли платить теже деньги, ради доп. 13% (обычные тены дадут 100% тепла):cry:

А кондишин потребляет около 3кВт, а тепла выдает все 9,8кВт!!
КПД по теплу больше 330%. Да и при желании летом и охлаждать будет.

Чем вас так привлекают эти теплогенераторы?....

Lister | [image] 26302 - 27.04.06 Я не совсем понял, - получается, что это вечный двигатель? Проясню свою точку зрения: хоть Акойл и говорит, что восьмое поколение ВТГ даёт МИНИМУМ 300% КПД, но я в это не верю соориентируясь со здравым смыслом, и полагаю, что КПД всё же ниже 100%, но БОЛЬШЕ, чем у прочего теплодающего оборудования.

В случае указанного кондиционера совершенно не понятно вот что:
- ТРИ внутренних блока в ОДНОМ корпусе?
- Вы уверены, что дано потребление электроэнергии МАКСИМАЛЬНОЕ, при работе всех трёх блоков?

Я не просто так выражаю своё недоумение, т.к. никогда не видел подобных чудес, как обычный электронагреватель, потребляя по электричеству 3 КВт, выдавал бы тепловую мощность в 10 КВт... Увы.

А в ВТГ привлекательно следущее. Вот кондишн повесить, конечно можно, но он ОДИН и будет обогревать ОДНУ комнату. К тому же вечные потоки воздуха. А ВТГ ставим в подвале или в подсобном помещении и он отапливает весь объект по обычной разводке труб, через обычные батареи. Ставится специальный расширительный бак, наличие которого позволяет аккумулировать тепло, и как меня заверили, благодаря ему ВТГ работает не всё время, а лишь ТРЕТЬ времени!

О, кстати, а это мысль! Вот откуда, наверное, говорят о 300%!!! Эврика!

NNN | [image] 26303 - 27.04.06 Lister,

КПД кондишина по теплу более 300%, это потому что, кондишин - это тепловой насос. Он отбирает тепло с окружающего воздуха, наружным блоком и "перекачивает" его в комнату. И никакой это не вечный двигатель.

****В случае указанного кондиционера совершенно не понятно вот что:
- ТРИ внутренних блока в ОДНОМ корпусе?
- Вы уверены, что дано потребление электроэнергии МАКСИМАЛЬНОЕ, при работе всех трёх блоков?
******

А Вы по ссылке заходили? Там фото есть - три внутренних блока и один наружный. Можете 3 комнаты отапливать.

*****Я не просто так выражаю своё недоумение, т.к. никогда не видел подобных чудес, как обычный электронагреватель, потребляя по электричеству 3 КВт, выдавал бы тепловую мощность в 10 КВт... Увы.
*******

А что увы?
Все кондишины при работе на тепло выдают больше тепловой мощности, чем потребляют электрической. Это всем известно. Возьмите технические параметры на любой кондишин и убедитесь. Это не новость. Кондишином выгоднее "топить", чем тенами.
А если хотите получить еще больше тепловой мощности, то наружный блок поставте в помещении, а внутренний на улице и включите кондишин на холод. Тогда Вы получите тепла еще больше + дополнительно от нагрева самого двигателя и компрессора.
А если вам мешают потоки воздуха, то "засуньте" радиатор кондишина в "бочку" с водой, вот он вам и будет греть воду для водяного отопления..

Lister | [image] 26304 - 27.04.06 Понятно.

Написано 3200 + 3200 + 3400. Почему в третьем случае мощность другая, если на вид все три внутренних блока одинаковые?

И ещё вопрос, понятно, что отопление нужно для зимнего периода. За бортом, так сказать, температура -30. Это какое такое "дополнительное тепло окружающей среды" сей кондишн мне в помещение будет закачивать???

Lolik-Bolik | [image] 26305 - 27.04.06 Lister, если хотите отапливать инновативно дом, то уже есть резон взять тепловой насос. Коэфф. преобразования эл-ва в тепло у современных тепл. насосов 3-4. Акойл обещали еще в том году выпустить ВТГ с КПЕ 5. Вот это действительно было бы новшество. Но так и ничего не сделали.

Triglaz | [image] 26308 - 27.04.06 может быть глупый вопрос, но я немного не понимаю:
выход энергии больше чем вклад, при этом замкнутый цикл... энергия ниоткуда браться ведь не может, как минимум должны происходить изменения в химическом составе. а если цикл замкнутый - насколько хватит этого генератора?

Vladimir | [image] 26316 - 27.04.06 Triglazможет быть глупый вопрос, но я немного не понимаю:
выход энергии больше чем вклад, при этом замкнутый цикл... энергия ниоткуда браться ведь не может, как минимум должны происходить изменения в химическом составе. а если цикл замкнутый - насколько хватит этого генератора?
!!! Прочти что говорит сам Потапов -

http://www.fund-ekip.ru/books/Potapov/vvedenie.html

NNN | [image] 26323 - 27.04.06 Triglaz, При работе теплогенератора, счетчик фиксирует повышенный уровень радиации. Следовательно при кавитации идет слабая реакция ядерного холодного синтеза.
Об этом пишет и Фоминский в своей книге.
Если хотите разобраться, неплохо было бы Вам ее почитать.
Обе его книги есть в инете.

NNN | [image] 26325 - 27.04.06 ListerПонятно.

Написано 3200 + 3200 + 3400. Почему в третьем случае мощность другая, если на вид все три внутренних блока одинаковые?

И ещё вопрос, понятно, что отопление нужно для зимнего периода. За бортом, так сказать, температура -30. Это какое такое "дополнительное тепло окружающей среды" сей кондишн мне в помещение будет закачивать???
Почему в 3 блоке больше не знаю, возможно там немного большей площади радиатор стоит. Такие кондишины продают и с двумя блоками, и тоже пишут, что в одном больше тепла.
По поводу за бортом -30, это для кондишина может не пойти, нужно читать параметры, при какой минимальной температуре "за бортом" он может работать на обогрев. Я знаю, что некоторые могут работать до -20.

А дополнительное тепло он берет за счет того, что наружный блок его будет иметь температуру не -30, а к примеру -50, вот его эти -30 и будут греть.
Это точно так, как работает холодильник, откуда он берет холод, когда на улице +30?. А он охлаждает свой радиатор, который сзади, тот имеет +60, а охлаждается до +30.
Точно так и здесь только все наоборот. Это тепловой насос.

Lister | [image] 26415 - 28.04.06 Разве может быть такое, что для того, чтобы охладить нечто до -60 (ваш кондишн) нужно меньше энергии, чем нагреть нечто до +30 (ВТГ) ? Принцип холодильника понятен, но вопрос касается эффективности. А теперь и вообще - работоспособности кондишина при реальных параметрах температуры среды. ВТГ хоть гарантированно будет пахать и своё дело делать.

NNN | [image] 26421 - 28.04.06 Lister, Так необходио считать разницу температур радиатора и окружающей среды. И таким образом можно узнать сколько забирается тепла с улице, даже если на улице -30. А потом это тепло, путем конденсации хладогента, в комнате отдает эту энергию и греет комнату (к примеру до +30). Ну плюс потери на компрессор. Хотя если компрессор поставить в комнате, то его потери превращаются тоже в тепло, греется двигатель, сам компрессор, и таким образом эти потери можно превратить тоже на пользу - это в случае обогрева. А в случае охлаждения, то эти потери идут в никуда - греют улицу.

Lister | [image] 26844 - 03.05.06 Интуиция Вам что подсказывает, - длинный цикл (с кучей потерь по КПД) практичнее или короткий (как у ВТГ)?

Про завод Дегтярёва есть инфа?

NNN | [image] 26877 - 03.05.06 ListerИнтуиция Вам что подсказывает, - длинный цикл (с кучей потерь по КПД) практичнее или короткий (как у ВТГ)?

Где же куча потерь?
КПД намного больше (по теплу), чем у генератора Потапова, да и шума на порядок меньше.

Lister | [image] 26954 - 04.05.06 Про шум согласен. А про потери нет. Считаю, что любая форма преобразования энергии отбирает часть этой самой энергии и не доносит до "вторичного контура" - вследствии не стопроцентного КПД. Чем длиннее цепочка преобразований, тем больше накапливается потерь и тем сложнее эти потери отследить и контролировать.

NNN | [image] 27041 - 04.05.06 Lister, Вы не учитываете, что это ТЕПЛОВОЙ НАСОС! Он отбирает тепло в наружном окружающем пространстве и "передает" его Вам в комнату... вот из-за этого и КПД больше 1 по теплу!

Lister | [image] 27079 - 05.05.06 ХЕ ! Я вот тут вчера видел "Протокол приёмо-сдаточных испытаний" ВТГ мощностью 7,5 кВт. Там черным по белому написано "За 1 час работы ВТГ-3 произвёл 7,2 кКал (8,4 кВт) тепловой энергии. Потребление эл.энергии по эл.счётчику соответствовало 7,8 кВт в час". Как видим, КПД по теплу тоже более 100%. Вечняк однако :P

NNN | [image] 27083 - 05.05.06 Lister, Да не вечняк, я же писал уже, что дозиметр фиксирует повышенный уровень радиации при работе таких генераторов, следовательно идут реакции холодного синтеза.

Lolik-Bolik | [image] 27086 - 05.05.06 Lister, можно из протокола выяснить КАК производились измерения произведенного тепла?

Lister | [image] 27088 - 05.05.06 Как вешались датчики, - понять нельзя. Для этого нужно на завод испытатель ехать, а это очень далеко. А по протоколу понятно лишь следущее, что измерялась температура потока на входе в ВТГ и на выходе из него. Разница (дельта Т) записывалась каждые 5 минут. Потом выводились средние значения.

Bart | [image] 27191 - 06.05.06 to Lister
то, что Вам предлагают как новинку, 8-е поколение теплогенраторов Акойл, уже два года выпускается серийно фирмой "Элион", под маркой "Экотерм"ТМ. Технология изготовления и эксплуатации проверена и отлажена. Без всякой рекламы проданы сотни установок. Под заказ устанавливаются погружные эл.двигатели собственного производства от 3 до 22 кВт, причём стоимость с НДС от 1500 у.е., срок изготовления до 30 дней. оказывают услуги по доставке и монтажу.
Заказанная мощность дробится на несколько установок, поскольку ремонт возможен только в заводских условиях и по гарантии производят только замену. При использовании нескольких установок достигается уменьшение пускового тока, Кстати устройства плавного пуска в Элионе также почти в два раза дешевле чем производимые Акойл:wink:
Для оценки эффективности установки при эксплуатации надо иметь ввиду, что КПД имеет зависимость от точного исполнения рекомендаций производителя при установке оборудования и его эксплуатации, которые определены опытным путём.

Lister | [image] 27195 - 06.05.06 Что за фирма "Элион" ? Где находится ? Уважаемый, Bart, дайте пожалуйста прямую ссылку. Очень интересно.

Lister | [image] 27513 - 10.05.06 Bart, пожалуйста ответьте на мой животрепещущий вопрос [image] !!!

SergeyA | [image] 27519 - 10.05.06 Lister,
При хорошем раскладе "КПД" холодильника не тепло можно догнать до 150% и выше
http://forum.wbfree.net/forums/showthread.php?t=29370&page=5
только вот беда, тепло мы это с нормальным КПД не сможем вернуть в электричество :cry:

Lister | [image] 27593 - 11.05.06 А мне лично и не нужно электричество. Мне нужно именно ТЕПЛО. - У меня стоят вполне конкретные практические задачи и я не склонен излишне теоретизировать или вдаваться в целый спектр идей.

Судя по тому, что Bart не ответил, - к сожалению, никакой фирмы "Элион" не существует, и ни кто не продаёт ВТГ дешевле, чем "Акойл". Кстати, я поточнее узнал, - в "Скай Текнолоджис" ( http://www.skytech.ru/VTG%20harakter.htm тел: (812) 346-44-32) цены с самим "Акойлом" ОДИНАКОВЫЕ. Что, конечно, очень радует мой кошелёк.

Прошу не принимать это, как рекламу. Из чистосердечных соображений привёл.

Lister | [image] 27963 - 15.05.06 Интересно, ещё кому-нибудь интересно РЕАЛЬНОЕ воплощение новых технологий в металле ? Или здесь лишь теоретики...

vgm | [image] 28055 - 16.05.06 Lister.Мне тоже тепло надо!Уже год не могу найти ответ, стоит ли делать ТВГ? Купил подшипники,сильники,договорился где сделают и остановился.Недавно пообщялся с производителями (у нас раньше их делали и бросили),говорят шумит он сдорово эл.энергию тоже хорошо кушает,а вот тепла дает не очень....Кому верить?

Lister | [image] 28067 - 16.05.06 Ничего, вот скоро инфа "из первых рук" будет, как эта штуковина в работе. Поделюсь обязательно.

vgm | [image] 28177 - 17.05.06 Lister.Спасибо!Жду! Хорошоб до зимы!

Lister | [image] 28280 - 18.05.06 Не то, чтобы до зимы [image] - но через недельку инфа будет.

Bart | [image] 28287 - 18.05.06 To Lister Немножко работаю и не всегда располагаю временем зайти на форум, получите инфомацию
производсво Элиона размещено в Минске, директор Тарелкин Сергей Кимович. Можете послать заявку с указанием объёма вашего строения и теплопроводности стен, чтобы вам рассчитали нужную мощность, либо укажите сами необходимую Вам тепловую мощность на E-mail: uc@stroidetali.by Получите коммерческое предложение, проект договора, счёт-фактуру, сертификат качества и т.п.
Или приезжайте, выбирайте из имеющихся на складе готовой продукции вариантов и покупайте за наличные.
г-н Тарелкин в содружестве с конкурентами из другой белоруской фирмы добился в 1999 году государственных испытаний производимых ими теплогенераторов Комитетом по Энргосбережению РБ, после чего они получили поддержку правительства в виде отдельного постановления Министерства Экономики РБ № 23 от 08.02.2000 о специальном тарифе на эл.энергию для кавитационных теплогенераторов почти в три раза меньшем, чем тариф для электротенов. Даже установили норму ежегодного ввода в теплогенераторов в эксплуатацию 1500 кВт

Bart | [image] 28311 - 18.05.06 Всем скептикам
Общение на форуме заронило в моей душе сомнения, действительно ли КПД теплогенераторов по патенту Потапова 121%, как уверяют производители. Ранее у меня даже не возикала мысль усомнится в их словах или цифрах протокола госиспытаний. Люди очень серьёзные, грамотные, известные. Внушают уважение и симпатию, даже возникала мысль с ними поработать. Но в настоящее время дальнейшие исследования по усовершенствованию теплогенераторов приостановлены, вся команда занялась нетрадиционным использованием вихревых кавитационных установок, отработаны технологии по их использованию в пищевой промышленности и сельском хозяйстве, получены новые эффекты. Снова получена государственная поддержа. Сейчас под контролем государства идёт последний крупномасштабный эксперимент по воздействию на живые организмы.
Чтобы сразу снять вопрос о возможности фальсификации любой демонстрации оборудования я решил вместо опытного определения КПД пойти другим путём, более быстрым и дешёвым. Есть возможность взять статистические данные за продолжительный период работы теплогенераторов у предприятия из "глубинки" эксплуатирующего теплогенератор, причём взять отдельно показатели эл.счётчика и тепловго счётчика, не объясняя для чего. В Бресте в прошлом году посадили директора лучшего в РБ водочного завода за подтасовку статистики, поэтому в Беларуси статистике можно верить.
Вилейский цех гидросооружений Вилейско-Минской водной системы имеет два комплекта по 4 кавитационных теплогенераторов по патенту Потапова, все по 15 кВт. Первый комплект установлен и пущен в эксплуатацию в 1995 году, так называемое первое поколение выпущенное под торговой маркой "ЮРЛЕ" (Юрий Потапов и Леонард Радыно). Отзыв о теплогенераторах главного энергетика Вилейского цеха гидросооружений Пересунько Леонида Филиповича (он же главный энергетик Вилейской гидроэлектростанции НПООО "Малая энергетика" [image] можно изложить кратко: "Восторг! Восторг!Восторг!" :!: Больше всего довольны отсутствием какого-либо обслуживания и отсутствием поломок за 11 лет эксплуатации. В настоящий момент Пересунько Л.Ф. на больничном, дом тел +375-177156266, моб.т.+375-296880358
Инженером-механиком Вилейского цеха гидросооружений Вербицким Л.И. раб.тел. +375-177132654 предоставлены показания счётчиков за последний отопительный период. Все сложил в кучу и не взирая на погрешности измерений получил, что в средем для выработки 1 Гкал тепла затрачивается 601 кВт/ч эл. энергии.
Директор Элиона Тарелкин С.К. может дать возможность любому желающему за Ваш счёт произвести замеры установок последнего покаления Вашими приборами. :!:
Установки первых покалений имели значительные габариты, шум и выбрацию. Последнее покаление имеет размеры в кожухе 50*50*120, шумит чуть громче холодильника, вибрации не почуствовал вообще.
КПД последнего варианта теплогенератора должно быть ещё выше, ведь в первых покалениях мотор стоял снаружи, часть электирества шла на его нагрев, тепло излучалось в воздух, а в последней модели электромотор стоит внутри трубы, работает в горячей воде. Тарелкиным при разработке этого мотора применено много специфических инженерных решений. Акойл возможно ещё даже не занает о предстоящих "подводных камнях". Такие вещи, как усиленный износ некоторых узлов проявились только в процессе долгосрочной эксплуатации. Только с прошлго года Тарелкин С.К. считает свой товар совершенным с точки зрения инженерных решений, это после нескольких лет серийного производства. :wink:

Lister | [image] 28433 - 19.05.06 Ну, - звонил я господину Вербицкому Л.И. по тел. +375-177132654 (причём, несколько раз). Молчит телефон, как немая рыбка. Подозреваю, что и нет никакого телефона. Кто не верит, - ПРОВЕРЬТЕ. Убедитесь сами.

Товарищу Пересунько Л.Ф. звонить совесть не позволяет. Якобы на больничном человек сидит...

Хорошо, сейчас ещё по e-mail'у отпишу. Посмотрим, что за инфу пришлют. Аля "лапша на уши" или реальное дельное предложение. Кстати, почему сайта http://www.stroidetali.by не существует? Для большего недоверия в указанную сказку, или как? Если есть сайт, УКАЖИТЕ ЕГО АДРЕС, пожалуйста!!!

В любом случае, растаможка на границе реально удорожает проект. По СНГ экономически не выгодно товар возить.

Bart | [image] 28450 - 19.05.06 To Lister
:wink: Читайте внимательно, интересующее Вас оборудование производится в Минске, склад готовой продукции находится в Минске. Вам указан електронный адрес по которому можете подать заявку.
В Вилейке находятся ближайшие ко мне работающие теплогенераторы старых моделей, они их не продают, они ими отапливаются одиннадцатый год. Я взял у них данные по затраченной эл. энергии и выработанному теплу. Получил примерную среднюю цифру за год, 601кВт/ч=1Гкал. Без учёта погрешностей приборов.
Люди абсолютно живые, с ними можно пообщаться на тему как они прозимовали 11 лет со старым теплогенератором, производства ЮРЛЕ. Кстати, о том, что я выложил их телефоны они не знают. :wink:
Вас же как я понял интересует последнее покаление теплогенераторов с погружными моторами
Ещё раз повторяю адрес для заявки uc@stroidetali.by
Это только адрес для начала общения. Интернет-магазина нет, виртальной торговли нет. Приезжаешь, смотришь, убеждаешься, покупаешь.
Сайт Элиона расположен на странном полувоенном сервере, туда даже я не всегда могу зайти поэтому и не указывал его, чтобы не смущать.
:evil: Ваше недоверие меня задело всерьёз, я же отвечаю за свои слова, поскольку мне пришлось вплотную столкнутся с проблемами "пользования тепловой энергией в горячей воде" и теплогенераторами. У Элиона продукция почти в два раза дешевле и лучше по качеству чем Акойл, поскольку не первый год продаётся.
Специально для Вас связался с Тарелкиным С.К. и с его разрешения сообщаю его мобильный телефон, который доступен в любое время +375-296156217 (из Питера 8-10-375-296156217)
Удачи. :wink:

Lister | [image] 28461 - 19.05.06 Уважаемый, bart, я ни на грамм не сомневаюсь в вашей порядочности, просто порой обескураживает отсутствие полной информации в нужном месте в нужное время.

Повторяю, я экономически продажный тип, и если указанные вами генераторы тепла действительно в два раза дешевле, а по техническим характеристикам, хотя бы не хуже Акойловских, то согласен петь такой продукции дифирамбы на весь форум

Вопросы мои максимально конкретны:
1. > Получил примерную среднюю цифру за год, 601кВт/ч=1Гкал.
Я при всех моих математических познаниях не понимаю, что и за какой период вы привели. Какой мощности использовался приводящий двигатель? За какой период указано потребление? Пожалуйста, ОТВЕТЬТЕ на этот вопрос, тогда многое прояснится.
2. > Приезжаешь, смотришь, убеждаешься, покупаешь.
А если нет возможности ехать в соседнее государство? Какие доказательства и гарантии вы можете предоставить?

Я человек серьёзный. Помогите мне, - я помогу вам.

Lister | [image] 28468 - 19.05.06 Только что пришёл ответ робота:

"A message that you sent could not be delivered to one or more of its recipients. This is a permanent error. The following address(es) failed:

uc@stroidetali.by
Unrouteable address"

Что в переводе на наш родной означает "Такого e-mail'а НЕ СУЩЕСТВУЕТ (или он не доступен по иным причинам)". Писал со стандартного mail.ru.

Не нравится мне такое начало сотрудничества.

Bart | [image] 28473 - 19.05.06 Lister
Почта рабочая, uc@stroydetali.by повторяйте
или звоните Тарелкину, я к производству теплогенераторов отношения не имею, просто изучал вопрос для себя и поделился с Вами информацией.
полгода назад Сергей Кимович свободно предоставил мне техническую информацию и информацию о покупателях и даже возил к некоторым показывал теплогенераторы в действии.
Возможно смогу организовать Вам доставку.

фото теплогенератора Элион size: 6.64 KB
size: 5.58 KB
Корпус Погружной элетродвигатель Кавитационный преобразователь энергии Гибкий рукав Обратный клапан Кран Термодатчик типа ТСМ Манометр Термодатчик аварийного отключения Устройство управления УУ-5 size: 9.39 KB

Lister | [image] 29477 - 31.05.06 удалено

cation | [image] 29485 - 31.05.06 Lister, В начале недели отпишусь.

Lister | [image] 29522 - 31.05.06 удалено

Gemini | [image] 29689 - 01.06.06 Барт,не напрягайтесь.Сдается Листер и Акойл-близнецы-братья. Однообразные листеровские посты прокатились по альтернативным форумам под разными никами.PR-с,понимаете-с :wink:

Lister | [image] 29733 - 02.06.06 удалено

Bart | [image] 29750 - 02.06.06 8) Lister
если не секрет, Ваш деловой подход основан на желании погреть себя лично с использованием ВТГ или есть желание ими поторговать, или совместное производство наладить? Или просто приятно порассуждать на интересную тему? :wink:

Lister | [image] 29752 - 02.06.06 удалено

cation | [image] 29758 - 02.06.06 Lister, Уважаемый, "агентом" никогда не был, я считал Вас "ищущим", но оказалось, что вы из племени
"коммивояжеров". Учитесь Создавать, а не Перепродавать...
По-моему вы сайтом ошиблись, вам в другое место нужно...
PS Чем больше узнаю людей, тем больше нравятся собаки.....

mikle10 | [image] 29770 - 02.06.06 cation, ССылку на сайт сабоководства дать?

Lister | [image] 29784 - 02.06.06 удалено

cation | [image] 29787 - 02.06.06 mikle10, а вы что давно там "обитаетесь"? То то я думаю, откуда этот лай по всем веткам раздается....

cation | [image] 29788 - 02.06.06 Lister, каждый прокладывает свою дорогу в бизнес, но не всегда своими силами...

Gemini | [image] 29839 - 02.06.06 Листер,увы ничего альтернативного предложить не могу [image] .Произвожу банальные приточные вент.установки. :cry:

mikle10 | [image] 29963 - 04.06.06 cation, с кем общаюсь, на том языке и говорю, как с вами например ррррр-гав

Lister | [image] 32384 - 12.07.06 Приветствую всех, кто следит за событиями от концерна "Акойл". Последние новости от их официального дилера в Санкт-Петербурге и Ленинградской области:

2006 «Sky Technologies»
Адрес: г. Санкт-Петербург, ул. Инструментальная, 6
Веб сайт в сети Интернет: www.skytech.ru
e-mail: zv@inar.ru - sky@inar.ru - jarav@inar.ru
Телефон/факс: (812) 346-44-32

Новость такая: ВТГ скоро отомрёт, как класс. Через 2-3 месяца "Акойл" начинает продажи новой уникальной самодостаточной электростанции. Электрическая сеть необходима только для запуска станции. Далее она работает автономно и не потребляет топлива. Конструктивно - это большой трансформатор необычной конструкции с алюминивыми обмотками, плюс система управления и стабилизации выходного напряжения. Мощность электростанции любая, по желанию заказчика. От 1 кВт до 999 ГВт . Стоимость будет озвучена позже.

Valeri-Vas | 32388 - 12.07.06
Очень жаль, что в своей реакции на откровенную ложь некоторые участники форума превысилы пределы допустимого и были наказаны модераторами. Понимаю. Стоит недюжего терпения нормальному человеку читать бред о самодостаточной электростанции. Ну а если его, с позволения сказать, авторы размечтались скосить бабок с лохов, то наш форум, уверен, не лучшее для этого место.

Slesar | 32439 - 13.07.06 Позвонил в москве эти господам, покажите генератор говорю, ответ один: "через два три месяца", лучше сказали бы: "когда кончится газ в сибири".

Ivan | 32441 - 13.07.06 Slesar Пост: 32439 От 12.Jul.2006 (22:30)
Позвонил в москве эти господам, покажите генератор говорю, ответ один: "через два три месяца", лучше сказали бы: "когда кончится газ в сибири".
Привет!
А ты Listerа спроси: он же такой...: везде вхож и всё знает! Сам говорил. Может- нарисует схемку страждущим?
Или опять пошлёт... в Акойл?

Slesar | 32443 - 13.07.06 Схема опубликована на сайте, листер наверно в курсе в книге потапова, по вихревому генератору, я даже модель делал, писал в своей ветке,не вышло халявы... может модель мелковата..

djonny | 32539 - 14.07.06 Slesar, тут речь похоже идет о технологии Маркова. он в АКОЙЛе главный действующий спец по трансформаторам. помоему так... как можно получить лишнее с трансформатора - загадка еще та надеюсь Lister появится и расскажет есть ли у них рабочая модель устройства

Lister | 32547 - 14.07.06 Много болтать - вредно . Акойловцы тчательно оберегают имя изобретателя, впрочем, как и устройство самого агрегата. Но по просочившейся информации и открытым техническим данным я тоже склоняюсь, что автор Марков. Технология вам известна , - однако замечу, что впервые её азы озвучил господин Мельниченко ещё в н..адцатом году. А именно когерентное сложение в одной точке, что ведёт к квадратичному выделению энергии. И не суть важно, синфазно или противофазно складывается энергия первичного контура. Важно, что складывается! Всё, - я нем, как рыба

Lolik-Bolik | 32550 - 14.07.06 Вчера Путин давал интервью немецкому телевидению. ОООчень много говорил про энергетику, ее значение для России и взаимозависимость от Европы как наркоторговец от наркомана. Стиль его разговора был такой суровый и грозный, что мурашки отдыхают Тот по трупам запросто пойдет, даже не заметит. Вполне логично что, как только акойл продаст киловатт сто свободной энергии из данного транса, фирму закроют или опять возникнут какие-либо "трудности с поставками". Пока в Сибири нефть и газ еще не кончились, можно отдохнуть. Лет так 30ть

Lister | 32555 - 14.07.06 А вы подумайте над вариантом, что техническая информация (позволяющая клонировать подобное устройство) попадёт в руки широкой общественности и все начнут делать подобные устройства в массовом порядке. Что сможет сделать Путин и прочие сильные мира сего?

cation | 32556 - 14.07.06 Что могут сделать? Взять под свой контроль производсто и продажу этих агрегатов на "свободной энергии". Кто купит - будет ежемесячно платить налог типа "за экологию" примерно равный оплате за потребление обычной электроэнергии.. А "незарегистрированных" пользователей с самодельными девайсами отлавливать с помощью локаторов, как во время войны (и не только) радиопередатчики партизан вычисляли..

Lolik-Bolik | 32557 - 14.07.06 Lister, cation

Все зависит от технологии конечно. Если такой транформатор строится из недорогих свободно-продажных компонентов на кухне и 100% повторяемо для среднего инженера - тогда Путину будет очень сложно бороться против такого децентрального про-ва. Если же про-во возможно только на дорогом спец. оборудовании, используется какой-либо редкое сырье (или еще чего-нить экзотическое) - контроль запросто возможен и будет!

Интерестно на каком оборудовании и сырье Акойл производит???

JOKER | 32558 - 14.07.06 ... вот тогда этот налог и станет последней каплей терпения народа.

Lister | 32559 - 14.07.06 Двуликий Лёлик : нет ничего уникального. Всё строится на существующих материалах. Именно на кухне, на коленке. Сложность лишь только в надёжных и эффективных схемах управления и стабилизации, а так же из недорогих компонентов. Но они будут разработаны специалистами самоучками и опубликованы в Интернет для самого широкого доступа. Как правильно заметил Джокер, революция неизбежна. Скачкообразное изменение эволюционного процесса.

Lister | 32911 - 21.07.06 Глядите, что я сегодня в сети нашёл:

http://www.skytech.ru/vtg_rostelekom.shtm

cation | 32915 - 21.07.06 Ничего нового, параметры как и в Минском ВТГ.
Самый маленький ВТГ 2.2 киливатта электрической и почти столько-же тепловой..

bomb | 32919 - 21.07.06 2 ферритовых кольца сложенные восьмеркой, 3 обмотки - 2 карйних и одна центральная, охватывающая оба кольца. На крайние обмотки подаем паралельно синус, центральная обмотка выходная. Потокив кольцах в центре восьмерки должны быть направлены в одну сторону. Если крайние запитать в резонансе то на выходе получите больше чем на входе.

djonny | 32924 - 21.07.06 cation Пост: 32556 От 14.Jul.2006 (09:25)
Что могут сделать? Взять под свой контроль производсто и продажу этих агрегатов на "свободной энергии". Кто купит - будет ежемесячно платить налог типа "за экологию" примерно равный оплате за потребление обычной электроэнергии.. А "незарегистрированных" пользователей с самодельными девайсами отлавливать с помощью локаторов, как во время войны (и не только) радиопередатчики партизан вычисляли..

бурная фантазия - вот что во все времена отличало изобретателей от обычных людей

djonny | 32926 - 21.07.06 bomb Пост: 32919 От 21.Jul.2006 (09:19)
2 ферритовых кольца сложенные восьмеркой, 3 обмотки - 2 карйних и одна центральная, охватывающая оба кольца. На крайние обмотки подаем паралельно синус, центральная обмотка выходная. Потокив кольцах в центре восьмерки должны быть направлены в одну сторону. Если крайние запитать в резонансе то на выходе получите больше чем на входе.
нехорошо толкать в массы непроверенные идеи. по крайней мере вы не сказали, что проверили это.

cation | 32931 - 21.07.06 djonny! Сколько лет, сколько зим! А ведь обещали год условно..

Как говориться: "Чтобы государство не имело к тебе претензий, уже недостаточно, ни о чем его не просить...."

bomb | 32932 - 21.07.06 valeralap это проверил

djonny | 32958 - 21.07.06 bomb Пост: 32932 От 21.Jul.2006 (11:20)
valeralap это проверил
к Валере у меня особые отношения. конечно видно, что он старается что-то найти или сделать...но в остальном его действия неадекватны заявленным достижениям, что очень огорчает меня. также и в этом случае я почему-то не могу понять как сможет работать этот механизм для синфазного сложения магнитных полей. проверить это конечно просто, только какая польза с этой проверки.

bomb | 32959 - 21.07.06 суть синфазного сложения полей в следущем, энергия катушки пропорциоальна индукции в квадрате, в центре восьмерки получаем увеличение индукции в 2 раза и увеличение энергии в 4 раза

djonny | 32980 - 21.07.06 суть понятна, как божий день вопрос каким способом устранить влияние этой самой середины на боковые катушки! если бы магнитное поле передавалось только от боковых катушек в центр и не индуцировалось бы в боковых катушках при подключении нагрузки к центральной катушке, то действительно ничего не мешало бы снять этот квадрат энергии. а для этого нам нужен магнитный диод, который пропустил бы без потерь поле от боковых катушек к центральной и не позволил бы центральной вернуть "расплату" в боковые. в волноводной технике это легко реализуется, но там другие проблемы, в основном ценового характера (для меня лично). возможно магнитным диодом как-нибудь могут служить постоянные магниты (их очень любят впихивать например в МЭГи всякие). вобщем нужно решить задачу как остановить магнитный поток от центральной к боковым обмоткам, не мешая при этом обратному потоку. тогда синфазное сложение будет. а так синфазное сложение есть, но только выигрыша по энергии нет из-за пропорционального влияния центральной обмотки на боковые.
P.S. извиняюсь за оффтоп в теме

bomb | 33092 - 24.07.06 Вот объяснение того каким образом в этой конструкции может быть прибыль.
Середина конечно влияет на боковые катушки,НО! В любом трансформаторе мы увеличиваем энергию снимаемую в нагрузку до тех пор пока не наступит равенство магнитных потоков создаваемых током первички и током вторички. В конструкции которую мы обсуждаем равенство потоков наступает когда энегия снимаемая с центра "восьмерки" в 2 раза превосходит сумму энергий расходуемых на ток в боковых катушках.

Lister | 33099 - 24.07.06 В "SKY Technologies" ( http://www.skytech.ru ) мне дали поглядеть на видеозапись испытания ВТГ-3. Что сильно удивило, так это отсутствие того самого обещанного (неизвестными доброжелателями) страшного шума, якобы порождаемого кавитационными процессами схлопывающихся пузырьков. При работе ВТГ стоит обычный технологический шум работающего мощного электромотора. ОБЫЧНЫЙ!

djonny | 33102 - 24.07.06 не думаю, иначе все уже ходили бы с такими штуками, вместо батареек.

Lister | 33111 - 24.07.06 Мужики, хорош флудить! Для этого есть специализированные темы. Пожалуйста, перейдите в них.

djonny | 33169 - 25.07.06 прошу прощения милостливый государь виноват, забываю посмотреть название темы

cation | 33771 - 01.08.06 http://www.td-kommash.ru/termovihr.htm
здесь хоть честно говорят о КПД генератора.........

Vladimir | 33785 - 01.08.06 cation Пост: 33771 От 01.Aug.2006 (14:09)
http://www.td-kommash.ru/termovihr.htm
здесь хоть честно говорят о КПД генератора.........
Cation! А ты подумай! На хрена им проблемы если они напишут что КПД=200%?

cation | 33800 - 02.08.06 "На хрена им проблемы..........."... согласен на все 100%

Ivan | 35349 - 27.08.06 Привет!
Чтобы не скучно было- вот тут человек говорит просто и со вкусом
( даже не знаю- может, и в "Казакова" вставить?):
http://hobby.ovl.ru/forum/index.php?showtopic=175&pid=15200&st=0&#entry15200
"...Я давно ,с 85 года занимаюсь кавитационно-
вихревыми технологиями. Мной построен и запатентован теплогенератор с
условным КПД (если это понятие применимо к процессам происходящим в таких
установках) 300 % . При испытаниях тепловой машины я обнаружил очень
интересный эффект : вода стала обладать магнитными свойствами,причем это
магнитное поле вращающееся ,это зафиксировано вращением магнитной стрелкой обычного компаса. Первая попытка намотать катушку на трубопровод
дала положительный результат: было получено !,5 в напряжения. По этому
я убежден ,что взможно построить вихревой МГД . Возможным оппонентам
сражу скажу : В любой системе возможен КПД больше еденицы,если в этом процессе учавствует внутренняя энергия вещества - запал-граната,
атомная бомба и т.д.По этому я убедился на практике ,что так называемый
второй закон термодинамики -увы не является законом в полном смысле этого
слова,не является законом природы,а описывает частный случай закрытой
механической системы .которую по непонятным причинам распространяют
на все процессы происходящие в природе.Если когото заинтересовало мое
сообщение прошу связаться со мной по адресу KSS280842@mail.ru.
c уважением С.Кочкин "
В очередь, все- в очередь- и не пихаться!...

AGI | 35362 - 27.08.06 Ivan, ты прав,здесь несколько веток повязаны. Возможно стоит и для них перебросить. Действительно, НЧВ(низкочастотное вещество- по Криневу), проявляет магнитные свойства. Шахпаронов,первоначольно cтолкнувшись в экспериментах-по омагничиванию вещества, предположил, что это "монополь". Но здесь все оказалось сложнее. С уважением.

FEME | 36425 - 09.09.06 Кто не будь знает (подскажет), на каком принципе работает «таблеточный птеплогенератор» у АКОЙла? http://www.akoil.ru/ru/products/vhg/

Рисунок в самом верху.

Размер всего 150х20мм, а вес при этом 5 кг???? И вилка торчит. Сие по логике означает что непосредственно в розетку генератор подключается.

Vladimir | 36443 - 09.09.06 FEME Пост: 36425 От 09.Sep.2006 (06:41)
..Размер всего 150х20мм, а вес при этом 5 кг???? И вилка торчит. Сие по логике означает что непосредственно в розетку генератор подключается.

Если такой вес, то там всё железом заполнено. Скорее всего стальная оболочка и внутри диск со спиралевидными каналами Архимеда с двух сторон. Сердцевина, мотор-колесо постоянного тока. Видно что сердцевина занята им и поэтому входной патрубок подводится к 1/4 радиуса.
В коробке могут быть выпрямитель и управление. Ну а что там ещё может быть?

msn | 36449 - 09.09.06 Кто не будь знает (подскажет), на каком принципе работает «таблеточный птеплогенератор» у АКОЙла?
Скорее всего мотор там по типу Адамса или Бедини. Должен быть.
Так как заявлен коэффициент преобразования электричества в тепло равный пяти. Однако как ты можешь и сейчас и год назад видеть, висит там пока что 3D картинка и висеть будет, потому как анонсировать такой движок, что у Акойла кстати всегда лихо получается, и сделать,- это две совершенно разные вещи.

FEME | 36453 - 09.09.06 И на вот такое похоже, правда вес тогда не соответствует. И Кочуров, не говоря про суть того генератора, утверждает, что Канарёвым не пахнет.

RU 2258098.pdf
Устройство для получения тепловой энергии_водорода и кислорода

FEME | 36455 - 09.09.06 Что-то с весом не получается. Удельный вес: 5000грамм/ 353,25см^3 = 14,154, не ртуть же там…

FEME | 36457 - 09.09.06 Может снова ляп у Акойла. 0,5кг должно быть?

Access | 40148 - 14.10.06 На сайте есть последние номера Новой энергии, там про вихревые нагреватели жидкости, вихревые трубки Ранка, Кавитационные генераторы.
Последний номер на половину этой теме посвящен...
http://www.axion.xost.ru/lib.htm

миш | 45358 - 12.11.06 Кто нибудь может ответить как собрать вихревой генератор в домашних условиях. Если да, то какие детали нужны и как их сколачивать
или укажите материал в inete для подобного изыскания

gregorzh | 45448 - 13.11.06 Ну если делать на унифицированной стойке я подзабыл ее название то только железо высокоуглеродистое будет стоить примерно 6-7 тыс рублей + стоимость работы токаря (токорь должен быть с высоким разрядом и с хорошим станком). А еще забыл стоимость самой унифицированной стойки. Еще надо прибавить стоимость закалки поверхности диска. Примерно выйдет 20-25 тыс рублей.

миш | 45676 - 14.11.06 мне нужен чертеж или эскиз или принципиальная схема оного генератора с экономическими проблемами я как нибудь решу.

finchwood | 45680 - 14.11.06 Книга Фоминского "Сделай сам"
http://prs-rover.narod.ru/biblitek/Fominsky.html

Muxa | 46553 - 20.11.06 Этот же Фоминский написал книгу "иллюзорное тепло вихревых теплогенераторов", прочитав её, насколько понял, под воздействием кавитации вода сначала нагревается, а потом сама же и поглощает это тепло.Я проверил эту теорию на практике.Действительно поглощает. Частично эксперимент описан в ветке "Вечный фонарик".
Ковитатор сделал знакомый токарь классического вида(не вихревой) - трубка переменного диаметра. Кому надо могу дать набросок с размерами.
Впрочем, может давление было слабое (насос 500Вт)

sergeymix | 54779 - 30.01.07 Ничего не слышали про энергию вакуума? может у кого есть описание разработок приведенных тут http://n-t.ru/tp/ie/efv.htm

grn | 54782 - 30.01.07 Справочное бюро!

Забейте баки парню.
Пусть знает, если ничего не слышал, что "Есть многое такое ... что и не снилось Вашим мудрецам".
Глупцов следует "выдворять". БЕСПОЩАДНО!

Урри | 58601 - 20.02.07 Люди, здравствуйте ! Я первый раз на этом форуме и передо мной стоит чисто практическая задача. Ситуация такая: живу в частном доме, отопление чисто печное без батарей, без водной циркуляции. Давно уже подумываю перевести дом на батарейное отопление. Это однозначно нужно делать, но мучаюсь с выбором нагревателя, греющего воду для батарей.
Вначале, всерьёз увлёкся вихревыми теплогенераторами, но ознакомившись с настоящим форумом всерьёз призадумался.

В настоящий момент рассматриваю :
1. Вихревые теплогенераторы
2. ЭлектроТЭНы
3. Обычная кирпичная печь (та, которая уже есть, КПД
не более 40 процентов, "всобачить" туда котёл, да все дела)
4. Печь тлеющего горения (толком ничего не знаю о достоинствах и недостатках данного девайса, кто может помогите информацией (как сделать ?, есть ли смысл ?), толковыми ссылками)
5. Экзотика - использование холодильного агрегата в качестве теплового насоса (реки, ручья нет, можно сделать в грунте своего рода большой радиатор, гонять по нему жидкость, этой жидкостью "греть" один блок хладоагрегата (конденсатор, судя по всему), а уже другим блоком (испарителем) греть воду для батарей.
Дополнительная информация : дом выстроен из бруса, площадь около 80 квадратов (но хотелось бы иметь ещё резервы системы отопления квадратов этак на 150, 200, т.к. планирую делать ещё один дом (с применением пенопласта, пеноизола, других изолирующих материалов)).
Домовладение расположено в Сибири (параллель Новосибирска, Красноярска, Иркутска).
Электрическая сеть однофазная, слабенькая (держит нагрузку не более 6 кВт (всего ! в эти 6 кВт должна входить помимо прибора нагревателя и вся домашняя нагрузка)
Уголь не проблема, но неплохой (с малой зольностью) стоит порядка 1200 руб. - тонна (с доставкой). Дрова , в принципе, можно купить (дорого), а можно и заготовить самому, но это тоже деньги и изрядная работа (живу не в деревне). В настоящее время тратим на отопление за сезон порядка 3 тонн угля и 15 кубов дров (дрова - не очень, в основном, тополь, осина).
В вихревых теплогенераторах, ТЭНах и тепловом насосе привлекает возможность полной автоматизации (командоконтроллер, датчики, вплоть до управления программой с компа).
В тепловом насосе привлекает высокий КПД, отпугивает дороговизна, сложность.
Но, прочитав ваш форум, другую информацию, склоняюсь к мысли что моя слабенькая сеть просто не потянет вихревой теплогенератор, ТЭН потребный на такую площадь, а вот потянет ли тепловой насос не знаю.
Исходя из всего вышесказанного главные вопросы которые меня волнуют:
1. Может ли вообще моя сеть обеспечить энергией вихревой теплогенератор, ТЭН, рассчитанный на обогрев 80 кв.м., либо 200 кв.м.
Сколько придётся платить за электроэнергию (сколько кВт "сожрёт" всё это хозяйство) ?
2. Те же самые вопросы по отношению к тепловому насосу. Плюс сколько он может стоить (хотя бы примерно) для заданных площадей ?
3. Печи тлеющего горения - что это такое и с чем их едят (хорошая штука или нет ?, как устроена ?, можно ли сделать самому ? Из чего нужно делать (металл или кирпич) ? Каков реальный КПД таких печей, их достоинства и недостатки. Кто может подкиньте толковые ссылки про эти печи или сами поделитесь опытом эксплуатации.
4. Вообще, может быть глупый вопрос, но всё же, каков КПД ТЭНа ? 100 процентов или меньше (ТЭН погружён в воду).
Буду рад всем аргументированным мнениям, основанным на практике и подкреплённым реальным опытом.

vgm | 59519 - 26.02.07 Урри. У меня дом из бетонных блоков 50см 72м.кв. 6 квт хватает чтобы поднять температуру в системе до 50 градусов. Также купил DAKON DOR 16,думал заживу! Живу теперь возле печки! Гортоп отпускает уголь с породой, постоянно клинит колосники! После чистки,это бывает по несколько раз в день, нужно делать уборку дома! Постоянно зависает уголь в бункере и печь тухнет! Слов нет! Добрым словом вспоминаю старую, развалившиюся, стандартную отопительно-варочную печь! На горьком опыте я понял, печь или котел, должны быть кирпичными. В крайнем случае из металла, но зона горения должна обязательно обложена кирпичем! Очень хорошие печи у Кузнецова. В интернете они есть. Запроси Печи Кузнецова.

AndreyZ | 59542 - 26.02.07 Vadim_O Пост: 2814 От 02.Dec.2004 (03:59)
По поводу молекулярного двигателя Потапова. По всей видимости, эта разработка аналогична или несколько похожа на ту которую я разработал, но пока не изготовил, т.е. молекулярно - кинетический двигатель Торнадо. Это должно работать, что подтверждается аналогичными разработками в данной области. Подробности есть на сайте и в теме "Ветро и гидрогенераторы", Торнадо - или "совершенная" тепловая машина. Подобное, по всей видимости, одно из перспективных направлений по получению доступной энергии. Я готов сотрудничать в этой области, необходимо изготовить опытную турбину и по результатам проверок, подогнать основные параметры. В течении короткого времени можно наладить производство генераторов, которые не используют топливо, поскольку основные технологические процессы изготовления давно отлажены.

По поводу реакции с воздухом (технология Андреева, хотя и у него есть интересные эффекты), это сознательный увод в сторону от основной идеи, могу ошибаться, но похоже это так.

Такой вопрос - температура жидкости на выходе из Потаповского генератора тепла до 150 градусов(скорее всего определяется рабочей температурой насоса). Если не мучиться с преобразованием пар-турбина-електрогенератор-электромотор-насос, а поставить простейшую реактивную турбину и ею приводить в действие насос на прямую, то можно и вылезти за 100% системы - даже потихоньку мощю отбирать; я пытался связаться с Потаповым по мылу(по этому поводу) - но там наверное потерялся среди всякого хлама; а может он так и делает в своих "енергостанциях".

Урри | 59662 - 26.02.07 VGM, Спасибо большое за интересную и полезную информацию, а самое главное, что она основана на практическом опыте, на печи Кузнецова обращу самое пристальное внимание. - С П А С И Б О ! ! !

Швед | 61298 - 11.03.07 Всем привет!! Хочу поделиться конструкцией походной печки американской армии.. Состоит она из прямоугольного металического короба толщ.з-мм.,сверху круглая заглушка 200-мм.(можно набор кругов),между заглушкой и краями с каждой стороны идут внутрь две трубки 40-мм.,внутрь заходят на 23 от высоты короба. Сверху закрываются "лепестками"для регулировки подачи воздуха. По стенкам,снаружи приварить квадратные трубы (чтобы не коробило бока короба) Во внутрь лучше не вваривать(из с.опыта),печь будет чуть тёплая а жара....! Загрузки дров хватает на 4-8 часов,зависит от подачи воздуха. Два неудобства: При непрывном горении золу чистить 2-раза за зиму. Второе похуже-кирпичная труба должна иметь внурти гильзу для стока конденсата,в противном случае через 2-3 сезона конденсат начнет сочиться через кирпич. Кому интересно пишите на "мыло" С ув....

Форум - Торсионные генераторы - Генератор Потапова - Как сделать вихревой теплогенератор Потапова своими руками - Стр 00ALL