Механические (центробежные) генераторы

Микрокондиционер Азарова

Хотите получить рукотворный смерч? Пристройте сопло по касательной к внутренней поверхности трубы, подключите сопло к заводской пневмосети и ... чудеса начались: один конец трубы обжигает руки, а на поверхности другого - незамедлительно выпадает иней.

Какие чудеса? Циклонные пылеотделители годами работают на тысячах металлургических, цементных, деревообрабатывающих предприятий - очищают воздух, выбрасываемый в атмосферу из технологических зон. В циклоне высокоскоростной вихрь и - никаких чудес, считали все.

Но французский инженер-металлург Ж. Ранк не поверил и "поинтересовался". Оказалось, что в турбулентном смерче самопроизвольно возникает мощный переток тепла от оси к периферии: ядро потока всегда холоднее периферии. Запатентованная Ранком первая вихревая труба - тот же циклон, но реконструированный для получения максимального количества холода в осевой части вихревого потока и, соответственно, тепла - в периферийной.

Разность температур между самыми горячими и самыми холодными слоями в вихревой трубе может быть существенно больше 100'С. И поразительно - эти слои в поле центробежных сил сосуществуют совсем рядом - на расстоянии нескольких миллиметров друг от друга! Температурное разделение смерча ("вихревой эффект") - самое "дешевое" открытие уходящего века, не потребовавшее тысячных коллективов и миллиардных вложений. Дешевое и, как оказалось, многообразное в конструктивных воплощениях и неисчерпаемое в промышленных приложениях.

Первое из воплощений - экологически чистая холодильная машина без подвижных изнашивающихся частей, не использующая парниковые и озоноразрушающие газы (фреоны). Ныне в мировом фонде - первые сотни изобретений, причем больше половины сделаны в России и бывшем СССР.

Открывающееся научно-техническое направление "экспансивно" - сужу по моей практике исследователя, разработчика новых видов продукции. У меня 160 изобретений холодильная техника традиционная и новая - экологически чистая; транспортное машиностроение; техническая акустика и испытательная техника; микронагнетатели с минимальным числом подвижных частей, либо без подвижных частей для работы в невесомости и др. И уже больше половины изобретений и проектов относятся именно к многоцелевой вихревой холодильной технике - абсолютно безынерционным и безотказным в работе, дешевым в производстве, необслуживаемым в эксплуатации воздухоохладителям - для всех отраслей машиностроения, пищевой промышленности и сельского хозяйства, транспорта и испытательной техники.

Мои диссертанты защитили кандидатские диссертации именно по вихревым трубам. Промышленные достижения последних лет в этой же области - вопреки состоянию российской экономики. Область так молода, что многие "не успевают" - все еще считают вихревую трубу лишь лабораторным чудом.

А это не только холодильная машина массового промышленного применения. При исследовании попутно "обнаружено" - вихревую трубу можно так реконструировать, что она станет:

  • элементарным вакуумирующим устройством (до 0,01 атм.) для цветной металлургии;
  • компонентным разделителем для газовой промышленности и производства аммиака;
  • каплеотделителем и осушителем для магистралей сжатого воздуха;
  • источником мощного (до 162 децибел) акустического излучения для испытательной техники и интенсификации технологических процессов;
  • источником труднообъяснимого свечения ядра вихря,
  • а также, кажется, источником рентгеновского излучения, гравитационных аномалий и многого другого - на радость физикам, занимающимся фундаментальными исследованиями.

Торнадо в атмосфере, рукотворный смерч в трубе - это многофакторное чудо, как видим, поставившее перед исследователями сотни вопросов на годы вперед. Но мы его уже "запрягли".

Выделим в нем сначала только "температурную" составляющую - эффект Ранка: даже простейшая вихревая труба, питаемая сжатым воздухом от заводской пневмосети (как дополнительный потребитель, ради которого не нужно приобретать и устанавливать воздушный компрессор!), позволяет получить холодный воздушный поток с температурой от +15 С до -50 С и горячий - с температурой от +50 С до +110 С.

Естественно, множество заводских технологических задач могут быть успешно решены посредством различных вариантов устройства. Потребовалось "немногое" - доказать это на практике. Перейти от обоснованных ожиданий к реальным промышленно значимым результатам. Нужен был импульс, чтобы начался самоорганизующийся процесс экспансии вихревой техники. Техники "для любого завода", а не только для аэрокосмической промышленности, первой оценившей достоинства вихревых труб.

Чтобы создать импульс, лет 10...12 назад шестидесяти (!) заводам безвозмездно переданы рабочие чертежи на оригинальные охладители-нагреватели воздуха. И первые партии аппаратов для нужд самих заводов-изготовителей были выпущены в г. Заволжье, Ленинграде (ЦНПО "Ленинец"", ЛМЗ и мн.др.), Вильнюсе, Минске, Улан-Удэ, Новосибирске и др.

Параллельно этому несколько предприятий наладили серийный выпуск многоцелевых "Микрокондиционеров Азарова": в г. Кириши - с 1986 г., Калуге - с 1988 г., Ростове-на-Дону (два завода) - с 1990 г. и т.д.

Одно из первых "громких" применений произошло на Заволжском заводе "Автодвигатель". Здесь на грандиозной автоматической линии "Рено-2" (210 единиц оборудования, связанного в безлюдную технологическую цепочку) на все 17 микропроцессорных шкафов управления линией установили мои охладители. И производство головок цилиндра стало действительно безлюдным: несмотря на летнюю жару в цехе, исчезли перегревы электроники, ложные команды ее и брак продукции, простои и ремонты линии. При ничтожных затратах на вихревые охладители годовая производительность линии возросла на 12,67%, что равнозначно дополнительной работе линии в течение 1,5 месяцев в год (при отсутствии указанных выше потерь).

Ныне число заводов-пользователей на территории бывшего СССР более 500 в 160 городах; в России - более 263 заводов. Процесс только начинается, пользователи распределены неравномерно: Санкт-Петербург - 44 завода; Москва - 48; Волгоград -16; Нижний Новгород -18; Воронеж - 7; Луганск - 6; Запорожье - 8; Киев -8; Ростов-на-Дону -18; Самара -5; Саратов -б; Екатеринбург - 5; Ташкент - 4; Челябинск - 5 ...Латвия - 3; Литва - 3; Эстония - 3... и т.д.

Из числа российских пользователей 42% заводов приходится на радиоэлектронную промышленность, приборостроение, энергомашиностроение и нефтехимическое машиностроение; 10% - на полиграфию и переработку пластмасс; 10% - на хлебокомбинаты, молочные заводы, кондитерские фабрики, агрофирмы и т.д.

Восемь лет назад большинство приходилось на все отрасли машиностроения. Ныне вновь появляющиеся пользователи - пищевые и подобные производства: например, в Петербурге АО "Нева", в Нижнем Новгороде хлебозаводы _5 и _11, в Волгограде - Бисквитная фабрика и т.д.

Иными словами, идет "приземление" научно-изобретательского задела, ранее накопленного нами в аэрокосмической промышленности. Остается сожалеть, что широкая "наземная" апробация вихревого эффекта совпала со временем, когда множество российских предприятий работают в полсилы.

Вихревые воздухоохладители незаменимы там, где громоздкий, дорогой и требующий квалифицированного обслуживания фреоновый кондиционер поставить немыслимо: в покрасочных камерах и на гальванических участках; в горячих цехах металлургической и цементной промышленности; в хлебопекарной зоне и мн. др.

Появление новых технологий с мощными "точечными" тепловыделениями требует "точечных" необслуживаемых генераторов холода, и миниатюрные вихревые трубы - вне конкуренции при экстремальных условиях эксплуатации. Нетрудно предвидеть тот день, когда вихревое холодильное машиностроение станет привычной и важной частью холодильной отрасли - той ее частью, что не зависит от парниковых и озоноразрушающих газов.

И Россия сможет выполнить международные обязательства по исключению глобального экологического ущерба от холодильной техники. Чтобы приблизить этот день, разработан "Проект А" - новое поколение воздушных микрокондиционеров для промышленности, транспорта, сельского хозяйства. Это 12 изделий холодопроизводительностью от 0,1 до 4,0 кВт, массой от 0,15 до кГ

Изготовитель будет выбран не случайным образом, как раньше, а по конкурсу. Перспектива же такова: вслед за "Проектом А" появятся аппараты, которые впервые не потребуют ни компрессора, ни сжатого воздуха.

Это будет уже другая глава в истории вихревой техники - глава о массовых переносных кондиционерах для автомобиля и для дома, о "чистых" двигателях, приводимых во вращение при обогреве их поверхности (например, от солнечного концентратора), о "чистой" теплохладоэнергетике будущего.

Разрабатывая ее, мы с уважением называем трех первых русских исследователей вихревого эффекта: профессоров В.С. Мартыновского, В.П. Алексеева и А.П. Меркулова.

Демиург, N2, 1998

Дата публикации: 28.10.2004 Прочитано: 2669 раз