Комментарии к разделу

Для того, чтобы понять процессы, происходящие в представленных устройствах, нужно представить себе обычную пустотелую турбину без каких-либо насосов, фильтров, разгонных двигателей и теплообменников. Обычная турбина типа "Сегнерова колеса". На периферии колеса установлены форсунки для сброса жидкости, в центр колеса самотеком подается жидкость из резервуара.

Рис. 2. Модель турбины

Предположим, что турбина уже вращается с некоторой скоростью. Это приводит к тому, что жидкость под действием центробежных сил прижимается к периферии (внешнему радиусу) турбины и выбрасывается через форсунки. В центре турбины остается разрежение, как минимум равное атмосферному. Поскольку наиболее значимой в энергетическом плане является периферия турбины, центр остается наиболее удобным местом для восполнения потерь жидкости без каких-либо насосов и дополнительных потерь энергии. Достаточно свободной подачи жидкости из резервуара самотеком.

Жидкость, выбрасываемая под давлением из форсунок, будет раскручивать турбину, дополнительно увеличивая центробежные силы. Увеличение центробежных сил, в свою очередь, приведет к увеличению мощности выбрасываемой жидкости. Получается система с положительной обратной связью по типу цепной ядерной реакции. И как в ядерной реакции, для получения подобного эффекта потребуется рассчитать ту "критическую массу", при которой может начаться самостоятельная реакция с выходом энергии.

    Для этого нужно определить силы, действующие на турбину в рабочем режиме.
  1. В ней будут присутствовать потери на трение, определяемые по формуле:
            F1 = m x 0.02		, где m - масса турбины
  2. Также потребуется учесть мощность, потребляемую от турбины в нагрузку.
            F2 = ? (3600 Дж, предположим)
  3. С другой стороны, давление в турбине (и соответственно, мощность кинетической энергии струи) можно рассчитать по формуле:
            F3 = mv2/2

Очевидно, что турбина может работать в автономном режиме только если развиваемая мощность (F3) превышает потери на трение плюс мощность, отбираемая в нагрузку (F1 + F2).

        F3 > (F1 + F2)

График потребляемой энергии (F1 + F2) будет близок к линейному, в то время как энергия F3 будет увеличиваться пропорционально квадрату скорости вращения.

Дальше остается только рассчитать, при каких оборотах мощность турбины (F3) на окружности вращающейся турбины будет превышать энергию потерь этой турбины (F1 + F2).

    Исходные данные:
  • Масса турбины, кг - 10
  • Мощность турбины, Дж - 3600
  • Диаметр, м - 0,3
  • Толщина, м - 0,1
  • Частота вращения, об/мин - от 48 до 3000
График

Рис. 3. График соотношения энергии.

По горизонтали отложена частота вращения в об/мин. По вертикали - мощность в Дж. Пересечение графика выходящей мощности над потребляемой произошло в точке около 1800 об/мин, что соответствует данным, приведенным в описании.

Способы увеличения мощности

Так как энергия турбины в основном определяется по формуле,

        F = mv2/2		(половине произведения массы на квадрат скорости)

то очевидно, что для увеличения мощности турбины можно действовать по двум параметрам.

Увеличение скорости вращения.
Наиболее перспективный путь, поскольку увеличение скорости вращения влияет на выходную мощность в квадратичной зависимости. Но этот параметр ограничен пределом прочности турбины. Маловероятно, чтобы в данной конструкции удалось достичь скоростей выше нескольких тысяч в минуту.

Увеличение массы рабочего тела.
Можно предположить, что в качестве рабочего тела может применятся любая жидкость. Предпочтение следует отдать жидкостям с наибольшей удельной плотностью. Например, жидким металлам (ртути). Это позволит повысить удельную мощность F3 всей системы в соответствии с mv2/2, так как будет увеличен параметр m.

    Удельная плотность некоторых жидкостей (кг/м3)
  • Машинное масло - 900
  • Вода - 1000
  • Жидкое олово - 6800
  • Сталь, железо -7800
  • Ртуть - 13600

Вывод

Рис. 4 Символ.

"... Сильным и прочным должно быть его тело, сделанное из легкого материала, подобное большой летящей птице. Внутри следует поместить устройство с ртутью и с железным подогревающим устройством под ним. Посредством силы, которая таится в ртути и которая приводит в движение несущий вихрь, человек, находящийся внутри этой колесницы, может пролетать большие расстояния по небу самым удивительным образом. Четыре прочных сосуда для ртути должны быть помещены внутри. Когда они будут подогреты управляемым огнем из железных приспособлений, колесница разовьет силу грома благодаря ртути, и она сразу превращается в жемчужину в небе."

Описание "Вимана" из санскритской рукописи "Самарангана Сутратхара"

Возможно, причиной гибели одной из древнеарийских цивилизаций был повышенный выброс паров ртути, так же как причиной гибели нашей цивилизации может послужить повышенный выброс двуокиси углерода.
На рисунке - древнеарийский символ, известный как "Крест Филфо", "Солнечный крест" или "Молот Тора". Хотя более похож на принципиальную модель простейшей центробежной турбины.

Дата публикации: 28.10.2004