Форум - Торсионные генераторы - Генератор Потапова - Микрогенератор Акимова- чудо техники или как?? - Стр 00ALL

Модератор: admin.skif.biz [image] Inquisitor | [image] 17400 - 09.01.06 д.ф-м. наук, академик, А.Е. Акимов по процессам горения, добился внушительных результатов в металлургических процессах. Применялся торсионный генератор новой конструкции при помощи которого была изменена кристаллическая решетка расплава в лучшую сторону с новыми свойствами. При помощи микрогенераторов Акимова, отапливаются не мало коттеджей в Подмосковье, потребляя энергию малой электрической лампочки. И что удивительно, военный комплекс знал об этих генераторах около двух десятков лет назад, отапливая ими подводные лодки, а вот для благородных целей, задачи не ставились. Военные использовали этот принцип для психотронного и плазменного оружия, в то время как цивилизация подошла к энергетическому тупику, а физика - к глубочайшему кризису. ---------------------------------
Это цитата из http://victoria.lviv.ua/html/berezhnev/torsion.htm
Чегой-то не совсем верится
Кто что знает?Видел кто такое устройство в работе?
Холодно дома(однако)!

Sergk | [image] 17401 - 09.01.06 Плазменного - это слишком круто сказано - на самом деле используется поток "электронов", и психотронное это тоже самое...., в какую сторону у объекта крыша двинется - ещё неизвестно, но двинется это точно. Это ещё Максвелл демонстрировал очень давно - "лучи смерти", останавливал автомобили на расстоянии, (наводится ЭДС). На этом же почти принципе система "ХАРП" на Аляске сделана, простор экспериментов ! - Радуйтесь!

Inquisitor | [image] 17402 - 09.01.06 Ну, мозги промывать- это одно, :mrgreen:
А дом обогреть- это как-бы другая энергия надо....

mikle10 | [image] 17472 - 10.01.06 Плазменного - это слишком круто сказано - на самом деле используется поток "электронов", и психотронное это тоже самое...., в какую сторону у объекта крыша двинется - ещё неизвестно, но двинется это точно. Это ещё Максвелл демонстрировал очень давно - "лучи смерти", останавливал автомобили на расстоянии, (наводится ЭДС). На этом же почти принципе система "ХАРП" на Аляске сделана, простор экспериментов ! - Радуйтесь!
Ну-ну и мальчики кровавые в глазах

Inquisitor | [image] 17487 - 10.01.06 Что это там,в углу, шевелится!!??

lit61 | [image] 31839 - 02.07.06 Насчёт воздействия на металлы - тут есть инфа: http://www.art-ek.ru/modules/sections/index.php?op=viewarticle&artid=2

Allls | [image] 31850 - 02.07.06 Интересно как он устроен. Есть схема генератора?

Allls | [image] 32011 - 05.07.06 Уважаемые торсионщики
у кого есть схемы торсионных генераторов?
Выкладывайте пожалуйста.
Было бы интересно ознакомиться с генераторами:
"Даша"(разработчики Деев А.А.,
к.б.н. Соколова В.А.,Суханов В.И.)
"Колокол" (разработчик Карпов Н.К.)
"Лайтинг"

NNN | [image] 32041 - 06.07.06 Allls

Зайдите на сайт Шпильмана, там есть пару десятков конструкций генераторов....
но похоже доступ на него ограничили...

Allls | [image] 32045 - 06.07.06 Да, есть там интересные конструкции,
его сайт мною уже давно скачан
Сейчас интересуют "Даша", "Колокол" и "Лайтинг".
Может быть кто то знаком с их конструкцией?

NNN | [image] 32061 - 06.07.06 А подробнее о ***"Даша", "Колокол" и "Лайтинг".*** можно?

Allls | [image] 32079 - 07.07.06 В интернете к сожалению мало сведений по этим генераторам.
Вот тут немного есть:
http://zhurnal.lib.ru/l/lewashow_e_w/sokzip.shtml

lit61 | [image] 58897 - 21.02.07 19 февраля 2007 г. умер Анатолий Евгеньевич Акимов

http://www.trinitas.ru/rus/doc/0001/005a/00011022.htm

Памяти Анатолия Акимова

От нас ушел Анатолий Евгеньевич Акимов подлинный ученый, человек, который не просто отстаивал всем известные прописные научные истины, а искал новые пути в науке. Чтобы не говорили его оппоненты, он уже вошел в историю науки как пионер экспериментальной торсионной физики, приложивший немало усилий для создания совершенно новых физических приборов, названных его именем.

Он был воин. Несмотря на то, что в течение многих лет его работы подвергались неквалифицированным нападкам, шельмованию и откровенному искажению сути дела, но был непреклонен и до конца нес свой тяжелый крест.

Анатолий Евгеньевич был трудоголик. Большую часть суток он напряженно работал, где бы не находится — в поезде, в самолете или в гостинице во время многочисленных командировок. Он объездил почти всю территорию бывшего Советского Союза с популярными лекциями, собирая, благодаря блестящему лекторскому таланту, огромные аудитории благодарных слушателей.

Еще при жизни он получил всемирную известность. Америка, Англия, Болгария, Венгрия, Германия, Китай, Южная Корея, Таиланд, Малайзия и многие другие страны приглашали его в качестве научного эксперта.

Поражает разносторонность его интересов. Кроме научных статей и книг по физике, он писал работы по философии, педагогике, медицине, экономике, и, имея второе экономическое образование, делал это профессионально.

Скромность, высокая культура, отзывчивость и внимание ко всем, с кем он общался, снискали ему любовь огромного числа людей и сделало его имя бессмертным. Его вклад в российскую науку ставит его в ряд с таким именами, как Ломоносов, Вернадский, Циолковский.

Царства Вам Небесного, Анатолий Евгеньевич, и Вечная Память.
21.02.2007 группа товарищей.

proube | [image] 58907 - 21.02.07

http://prometheus.al.ru/english/medic/s4_1.htm
http://rusnauka.narod.ru/lib/phisic/tors/tors.htm

А также:

Интервью с А.Е.Акимовым.chm
Генератор аксионного поля.chm

proube | [image] 59456 - 25.02.07 Еще про генератор Акимова

ТФВ в популярном изложении.pdf

fomalgaut | [image] 59468 - 25.02.07 Sergk Пост: 17401 От 09.Jan.2006 (18:33)
Плазменного - это слишком круто сказано - на самом деле используется поток "электронов", и психотронное это тоже самое...., в какую сторону у объекта крыша двинется - ещё неизвестно, но двинется это точно. Это ещё Максвелл демонстрировал очень давно - "лучи смерти", останавливал автомобили на расстоянии, (наводится ЭДС). На этом же почти принципе система "ХАРП" на Аляске сделана, простор экспериментов ! - Радуйтесь!

Д. К. Максвелл умер 5 ноября 1879г. Первый в мире автомобиль, "Даймлер-Моторваген" был "запущен" в 1886г. Существует миф, что Г. Маркони демонстрировал диктатору Муссолини устройство генерирующее неизвестные лучи, с помощью которых было остановлено атомобильное движение на одной из городских улиц (кажется в Милане). Существует подобный миф про некоего Метьюза, пытавшегося продать генератор "лучей смерти" американскому военному командыванию. Оба мифа ничем не подтверждаются.
Sergk, внимательно следите за своей крышей.

toljan | [image] 63182 - 27.03.07 Газета "Перекресток Кентавра" № 1(125) 2007 стр 12-13 "О защите от психотронного оружия и опережающем освоении". В части "Торсионные разработки мирного применения" говорится об этих генераторах, которые отапливают дачи в подмосковье. Говорится, что на подводных лодках они давно уже применяются.
Кстати слышал разговор. Один отставник с северного флота рассказывал, что у него был "рюкзачек" с полколоды, на нем сверху розетки.Когда ехали на стрельбы в Казахстан то в их теплушке все бойцы брились электробритвами, а вечером норела тампочка 75 ватт. После возвращения его перевели в другую часть, так он ирюкзачек забрал и использовал его для освещения сарая.

queet | [image] 63269 - 28.03.07 Надо "разбомбить" подводную лодку и посмотреть что там в "рюкзачке" с розетками...

Форум - Торсионные генераторы - Генератор Потапова - Микрогенератор Акимова- чудо техники или как?? - Стр 00ALL