SKYZONE | Home

Сверх-единичный двигатель Клема

Original

Несколько месяцев тому назад нам позвонил один приятель. Он сказал, что слышал об этом удивительном моторе, который движет сам себя и производит дополнительную полезную мощность. Подробностей не было, и наш друг узнал об этом поподробнее и мы вместе пообедали, обсудив то, что он разузнал.

Насколько мы знаем, Ричард Клем умер от сердечного приступа вскоре после того, как подписал договор с угольной компанией. Его мастерскую посетили представители властей и все его записки и рисунки были изъяты.

Вот история, рассказанная нашим безымянным другом:

Местный житель Далласа разработал двигатель закрытого типа, который якобы производит мощность 350 лошадиных сил и работает сам по себе. Двигатель весит около 200 фунтов и содержит растительное масло при температуре 300 F (150 С).

Внутри двигателя находится конус, закрепленный на горизонтальной оси. Вал, на котором укреплен конус, пустой внутри и переходит в спиральные полые каналы внутри конуса. Они обвивают конус и заканчиваются у его основания соплами (форсунками).

Жидкость подается в центральную ось под давлением 300-500 фунтов на квадратный дюйм, проходит по спиральным каналам и выпрыскивается через форсунки, что заставляет конус вращаться. Чем больше давление жидкости, тем быстрее вращается конус.

При дальнейшем увеличении скорости жидкость нагревается, что требует наличия теплообменника и фильтра. При некоторой скорости конус начинает самостоятельное вращение, независимое от двигателя. Скорость вращения вала достигает 1800-2300 оборотов в минуту.

Как только у изобретателя случился сердечный приступ и его документы были изъяты, его сын отвез один действующий двигатель на ферму неподалеку от Далласа. Там он залил его бетоном на глубине 10 футов, и двигатель продолжал работать на этой глубине в течение нескольких лет.

Из дальнейшего разговора следовало, что мотор был проверен корпорацией Bendix. Тест заключался в присоединении двигателя к динамометру для измерения мощности на валу.

Измерения показали, что двигатель устойчиво производил 350 лошадиных сил в течение 9 дней, что поразило инженеров фирмы Bendix. Они пришли к выводу, что источник, который может вырабатывать столько энергии в закрытой системе в течение столь длительного времени, может быть только ядерным.

Конструкция двигателя не содержит нетрадиционных деталей, за исключением конуса со спиральными каналами и пустотелого вала.

Ричард Клем работал в области тяжелого машиностроения в одном из пригородов Далласа. Он заметил, что определенные типы мощных насосов продолжали работать некоторое время после того, как отключалось питание. Его любопытство по поводу этого явления привело к изобретению двигателя.

Вырезка из газеты:

Сверх-единичный мотор Клема

В 1972 году Ричард Клем объявил об изобретении автомобильного двигателя, работающего на растительном масле.

Он продолжает настаивать на этом по сей день, несмотря на то, что его первый прототип мотора сломался и он обошел как минимум 15 компаний, прежде чем нашел финансовую поддержку.

48-летний Клем, оператор тяжелых машин в городе Далласа на пол-ставки, говорит, что если бы автомобилестроение взяло его изобретение на вооружение, водителям пришлось бы только менять 8 галлонов (30 литров) растительного масла на каждые 150 тысяч миль пробега и никогда не покупать бензин.

Клем говорит, что использовал растительное масло, потому что его двигатель работает при температуре 150 С, при которой вода выкипает, а обычное моторное масло разрушается. Хотя он и не хотел бы разглашать детали устройства двигателя, его единственным дополнительным источником энергии вляется 12-вольтовая батарея.

Когда Клем соорудил первый масляный двигатель в 1972 году, он предпринял пробное путешествие длиной в 600 миль до Эль-Пасо на моторе, который он сделал на свою зарплату. Перед тем, как все валы и все прочее погнулось, ему удалось доехать только до Абилина.

Он объяснил неудачу несовершенством конструкции, слишком маленьким размером вала и использованием цепей вместо шестеренок. Не унывая, он решил попробовать снова, но сказал, что ему нужны деньги, чтобы сделать эту вещь лучше.

Ни автомобильная промышленность, ни 15 других компаний, куда он писал, - даже в Тайвань - не были заинтересованы в финансировании и изготовлении его двигателя.

В последний год, как он сказал, одна угольная компания предложила ему помощь. Клем отказался назвать имя спонсора, но сообщил, что компания подписала контракт на продажу двигателей энергетическим компаниям в качестве тяговых турбин. Клем предполагает закончить работу над мотором к концу этого года (1972).

Примечание группы Авангард

Сообщается, что эта статья появилась в Флауэр-Маунде, штат Техас (к северо-западу от Далласа, недалеко от Кэролтона). Мне удалось дозвониться только до Клемов, которых я нашел в телефонной книге выпуска 20.11.92, но они не знают других Клемов в этом районе и не слышали о Ричарде Клеме и его родственниках.

Два визита в патентное бюро Далласской библиотеки оказались безуспешными - не было найдено никаких патентов Ричарда Клема на двигатели. Мы продолжаем искать информацию об этом.

26.12.92 я нарисовал эту картинку, помогающую понять конструкцию машины, по крайней мере так, как она была описана нам.

Тем, кто занимается этой тематикой, сразу бросается в глаза связь с принципами Теории сопротивления пограничного слоя, касающимися многих работ Тесла. Мы обратили внимание на некоторые странности в поведении вращающихся масс с определенными скоростями. Скорость, при которой проявляется феномен, зависит от резонансной частоты данной массы как целого, как и указывал Кили.

Система Клема построена из традиционных компонентов. Самая сложная часть установки - конус. Исходя из Теории пограничного слоя, можно обойтись без конуса. Главный вопрос, связанный с двигателем Клема звучит так: "Обязательно ли нужен конус с расширяющейся поверхностью, дающий увеличение скорости вращения благодаря избыточному давлению, возникающему вследствие действия центробежных сил, или этого эффекта можно достичь с помощью плоских пластин, как в турбине Тесла?".

Мы продолжаем собирать информацию об этом устройстве и с благодарностью примем ваши комментарии и дополнительный материал.

Примечание АС

Все выглядит довольно убедительно. Трудно разобраться, каково давление внутри оси, по которой подается масло. Жаль, что не указано, нагревается или охлаждается теплообменник. Я думаю, что должен охлаждаться, потому что другого источника энергии вроде бы не найти, кроме как теплота окружающей среды.

По всей видимости, жидкость внутри конуса становится перегретой, то есть на грани закипания. При выходе из форсунки она закипает, так как давление понижается. Энергия пара сообщает конусу дополнительный момент. Это не просто кипение, а мгновенный взрыв перегретой жидкости, поэтому производится избыточная энергия. Это существенный момент, без которого получится традиционный паровой двигатель. Вместо масла можно применить любую жидкость с удобной температурой кипения, например, воду или пропан.