Форум - Механические центробежные (вихревые) генераторы - Генератор Клема - Математическая модель мотора Клема - Стр 00ALL

Модератор: admin.skif.biz

VIRUS [image] Shocked | [image] 34425 - 12.08.06 Почитал я обсуждения принципа работы мотора Клема. Хочу теперь выложить свой анализ его. Тут многие пытались объяснить его действие кавитацией, неизвестными вихревыми процессами, и даже электризацией жидкости при её распылении. Но мне кажется, что тут достаточно обычных механики и гидравлики. Начал я с того, чтоы попытался упростить систему. Очевидно, коническая форма не играет особой роли, такой же эффект мог бы наблюдаться и при использовании плоской спирали. Следующий шаг - уменьшить число оборотов спирали, вплоть до превращения каналов ротора в радиальные трубки с загибами-соплами на концах. В результате получается модель, представляющая собой обыкновенное сегнерово колесо, вращающееся в таком направлении, что струи, вытекающие из сопел, способствуют его вращению. Давление, заставляющее жидкость течь по каналам ротора и вырываться из сопел, создаётся центробежной силой. Влияние силы тяжести не учитывается, так как может быть нейтрализовано правильной ориентацией частей двигателя. В математическом моделировании рассматривается установившееся вращение с постоянной угловой скоростью. На ротор при этом воздействуют моменты трёх сил: реактивной, кориолисовой и момент трения в подшипниках (в качестве трения может выступать и механическое сопротивление полезной нагрузки). В случае, когда суммарный на валу нулевой, ротор сохраняет постоянную угловую скорость без подвода внешней механической мощности. В рассматриваемой модели на графике зависимости крутящего момента от угловой скорости существует единственная точка квазистационарности. "Квази" - т.к. она является неустойчивой. При случайном уменьшении скорости вращения результирующий момент станет отрицательным и начнёт тормозить ротор вплоть до полной остановки. И, наоборот, если скорость случайно станет больше, возникнет положительный результирующий момент и станет разгонять ротор вплоть до его разрушения. Поэтому в состав двигателя Клема должен входить электрический стартёр, который будет разгонять ротор до квазистационарной скорости, а также автоматический регулятор-тормоз, который будет нейтрализовывать случайные изменения скорости вращения, придающие работе мотора устойчивость. Прошу участников форума проверить правильность формул в прикреплённом файле и указать ошибки, если они есть.

Ivan | [image] 34521 - 13.08.06 Лично мне кажется, что мотор Клема- это 3- уровневая псевдозакрытая система, в к-й д-е и противодействие с-мы «разведены» во времени и эффект противодействия усиливается за счёт воздействия внешней среды, что и даёт дополнительный « толчок» всей с-ме.
Первый уровень: « вертушка»
Второй уровень: бак и с-ма возврата масла в вертушку, а также- утилизация полученного тепла в с-ме с помощью вращения ( турбина или насос « наоборот») или разности давления.
Третий уровень: добавление воздействия внешней среды или в момент возвращения масла в вертушку, или же- крутящего момента на вал вертушки с помощью турбины или насоса «наоборот».
Только не спрашивайте формулы.
С уважением....

April14 | [image] 34528 - 13.08.06 Shocked 34425 12.Aug.2006 (08:56)
.. И, наоборот, если скорость случайно станет больше, возникнет положительный результирующий момент и станет разгонять ротор вплоть до его разрушения.
А за счёт чего он будет, "положительный результирующий момент"? А он между прочим у автора был в 350 лошадиных сил!
Вот Vladimir "Генератор Клема (мысли вслух)" в посте 30279 гораздо убедительную теорию Клема придумал

Dukov | [image] 52639 - 06.01.07 Первое оьращение к Shoked:
А Вы пробовали задачку расчета сегнерова колеса изменить с учетом единственного неучтенного Вами момента? А именно, момента реакции потока жидкости при повороте на 90 градусов, действующего на выходное изогнутое колено. При этом забудьте о реактивной силе, сужающихся соплах и пр.

У меня есть предложение сравнить с моим расчетом, и обратится с критикой в мой адрес. Дело в том, что в этом (демо) расчете получается избыток! Что с ним делать просто не знаю.

демо версия расчета двигателя size: 20.88 KB

grn | [image] 52721 - 07.01.07 В работе "Источники энергии на основе общеизвестных физических эффектов"
http://www.skif.biz/index.php?name=Files&op=view_file&lid=291
есть развернутый анализ работы Колеса Сегнера и расчетные соотношения с примером.

MacRus | [image] 54500 - 28.01.07 интересная конструкция придуманная одним немецким инженером. Фильм.
http://www.naturtechnik.de/content/view/28/71/

kassandra | [image] 55106 - 01.02.07 мужики из вас ктонибудь в матлабе петрит? А че ежеле просто взять и промоделировать?
Будет дешево и сердито.

Vladimir | [image] 55149 - 01.02.07 kassandra 55106 01.Feb.2007 (15:17)
мужики из вас ктонибудь в матлабе петрит? А че ежеле просто взять и промоделировать?
Будет дешево и сердито. А не проще ручонками (хорошенько подумав)?

Эл | [image] 55259 - 02.02.07 Пока еще не приступил к изготовлению, но, т.с. уже на пороге.
Долго-долго размышлял над этим двигом.
Если говорить просто - есть активное кавитационное колесо, по окружности кавитаторы-сопла (в моей схеме).
Откуда берется большой +энергии?
Когда рассматривают кавитаторы, то почему то все вспоминают только о росте температуры, но напрочь забывают об очагах очень высокого давления.
Т.е., "факел" кавитатора надо направить на лопатку по подобию турбинной. Необходимо только выбрать правильно угол атаки и место прилегания к кав.колесу.
Впрочем, колесо может быть и не только с соплами. Имеется реальный вариант и другой, более простой в технологии изготовления конструкции.

Vladimir | [image] 55312 - 02.02.07 Эл 55259 02.Feb.2007 (11:55)
...Т.е., "факел" кавитатора надо направить на лопатку по подобию турбинной. Необходимо только выбрать правильно угол атаки и место прилегания к кав.колесу....
Именно турбину я показал!

SaturnV | [image] 55325 - 02.02.07 Странно что этот двигатель большенство сводят либо на реактивное колесо с центробежным насосом либо к кавитации, хотя ни то ни другое не имеет ни какого отношения к траэктории движения массы. А если, скажем, сопла нужны толька для ограничения скорости движения жидкости в спирали. Если бы нужны были только сопла не проще было бы сделать просто полое колесо внутри которого у переферии былабы область высокого давления? А зачем каналы (трубки) спиралькой. А скока сил кориолиса, в такой системе? - куча! Хотелось бы проанализировать чисто механически, даже без реактивных составляющих на соплах, жалко я в этом не спец

Vladimir | [image] 55350 - 02.02.07 SaturnV 55325 02.Feb.2007 (15:06)
... Хотелось бы проанализировать чисто механически, даже без реактивных составляющих на соплах, жалко я в этом не спец [image] Что-бы анализировать нужно набрать необходимый уровень исходной информации. В параллельных ветках очень много об этом говорилось. Лично исхожу из того что реакция термоядерного синтеза может быть не только в токомаках. Почитай Потапова Ю.С. и Л.П Фоминского "Энергия вращения"

grn | [image] 55355 - 02.02.07 Где модель? Где расчеты?

Зачем ФЛУД?

Vladimir | [image] 55369 - 02.02.07 grn 55355 02.Feb.2007 (15:47)
Где модель? Где расчеты?
Зачем ФЛУД?
Николай! Ты что-то перепутал. Это не научный симпозиум, это форум! Здесь и дети и старики вроде нас с тобой, и умные и глупые. Терпимее надо быть и не брать всё близко к сердцу.
Анекдот про двух гинекологов рассказать?

grn | [image] 55513 - 03.02.07 Колесо от вентилятора, годичной давности, и новая фотография просто раздражают. Вот Вам и информативность Фото!!!

Vladimir,
Гинекология никогда страстью не была.

Однако, Форум действительно не научный симпозиум, а средство (да простит меня Админ) выражения собственных мыслей и их достойного обсуждения. Ссылки на "древних" - пусть очень ... Зачем? Мнение должно быть своим! Тогда м.б. и истина ближе к нам подвинется.
Почему Леонардо никто не обсуждает? Механика??? Нет! Леонардо да Винчи может "подняться из небытия" и наказать по полной программе!!!

Эл | [image] 55828 - 05.02.07 Прежде чем делать расчет, надо заложить данные. А что же закладывать? Теоретически надо сделать предположение - откуда может быть избыток энергии. В своем посте я предполагаю, что избыток энергии в месте схлопывания кавитационных пузырьков. Но его оттуда надо вовремя извлечь.

Кстати.
Постоянно в голове крутится мысль о водородном генераторе Мейера, да и филиппинца (уже фамилию подзабыл). Почему крутиться? Потому что все эти агрегаты пронизаны одним общим явлением, и это явление, как мне кажется - кавитация. Может быть и не электрическим путем достигнутая. Что если установить кавитатор, и, прогнав через него воду, уже потом подвергать электролизу? Вода то к этому уже предрасположена! Осталось только дать потенциал, может быть с определенной частотой импульса!

Большое количество пессимистов всегда указывает на близкое расположение решения глобальной идеи.

Вот надо обязательно изготовить кавитационный активатор. Обязательно. Если температурный эффект имеет место, то и динамический тоже должен быть рядом. Собственно, электрический тоже должен быть!

Я ничего не утверждаю и не оспариваю. Я ищу правильное логическое решение. Если кто-то это воспринимает тождественно - пожалуйста, всегда буду рад!

Расчеты? Обязательно, но потом...

Форум - Механические центробежные (вихревые) генераторы - Генератор Клема - Математическая модель мотора Клема - Стр 00ALL