Форум - Механические центробежные (вихревые) генераторы - Генератор Клема - Генератор Клема (мысли вслух) - Стр 00ALL

Модератор: admin.skif.biz

VIRUS [image] AleksS | [image] 5927 - 27.04.05 Я считаю, что генератор Клема вполне функциональное устройство. Только подход надо делать комплексно.
Основная задача создать эффект нагрева жидкости. Рабочее тело обязательно надо подавать через насос, к примеру, шестеренчатый, как в двигателях внутреннего сгорания с приводом от центрального вала. При вращении конуса начинает действовать несколько сил. Центробежная- создает давление для форсунок. Вихревая, разогревает жидкость. (Вихревые насосы сейчас выпускаются промышленностью. Их КПД 100%.
http://mirograd.kroupnov.ru/archives/2004/04/000052.html
В Интернет сейчас много фирм предлагают подобные водонагреватели )

При выходе из форсунок жидкость взрывается, так как происходит резкое уменьшение давление и снижение температуры.
Физика процессов проста и понятна. Осталось только попробовать сделать.

AleksS | [image] 5929 - 27.04.05 http://a-nomalia.narod.ru/2vodaKak.htm

andrey | [image] 5945 - 27.04.05 AleksShttp://a-nomalia.narod.ru/2vodaKak.htm
Но теория движения показывает, что при раскручивании тел может выделиться за счет релятивистских эффектов не более двух Джоулей энергии излучений на каждый вложенный во вращение тела Джоуль механической энергии. Если же и последнюю потом утилизовать, затормозив вращение, то предельная эффективность все равно не достигнет теоретически возможной тройки из-за того, что неизбежны потери.
Речь в релятивистской механике вообще-то идет об ускореном движении зарядов а не воды, при этом смысл совсем отличный от вкладываемого автором. Грубо говря с ростом скорости вращения растут потери на излучение и в результате чтобы поддерживать вращения заряда с постоянной соростью нужно владывать огромное кол-во энергии, которое тут же излучпется.

Так какие конкретные процессы превращения внутренней энергии воды в тепло могут идти в вихревом теплогенераторе? Мы уже говорили в разделе 6.3, что наиболее вероятный'и наиболее легко осуществимый - это вынужденное высвечивание фотонов молекулами воды, возбуждаемыми в вихре за счет тепловых соударений с другими молекулами. И действительно, при работе экспериментального вихревого теплогенератора, труба которого была выполнена из прозрачного материала, в ней наблюдалось свечение, схожее со свечением, наблюдавшимся В. Е. Финько [84> при работе его газовой вихревой трубы.
Тот-же самый процесс идет в лампочке накаливания.

Так в каком из вышеперечисленных звеньев, связывающих вещество в единое целое, изменяется энергия связи при усилении вращения воды? Народная мудрость учит, что цепь рвется обычно только в том звене, которое самое слабое.
Народная мудрость учит, что такой процесс происходит при ионизации, при этом, прежде чем излучить надо что-то поглотить. Кстати, а почему автор не думает о том, что для образования межмолекулярной связи из которой он хочет черпать кДж, надо сначала эти кДж потратить на образование этих связей?

Никто пока не смог объяснить, почему в живой природе обнаруживается такое предпочтение к левому в одних случаях и к правому - в других.
Типа минимум энергии и все такое.

С другой стороны, Г. И. Шипов и А. Е. Акимов в своих многочисленных выступлениях, о которых мы говорили в разделе 5.3, неоднократно заявляли, что только правовинтовые торсионные поля благотворно влияют на живые организмы, а левовращательные угнетают их. Из всего этого можно сделать предположение, что "живой" является вода с правовинтовой тетраэдрической структурой, а "мертвой" -с левой.
По Шипову и Акимову давно УБЭП плачет.

Нам скажут, что это противоречит известной гипотезе о "живой" воде как параводе, содержание которой в стоялой воде составляет всего 25% (остальное - ортовода), а в талой - много больше, как это выяснили в 70-е годы У. Ахмеров и А. Бильдюкова из Казанского госуниверситета [145>.
А интересно как они живую воду от неживой отличали, неужто мертвых оживляли? Я знаю одного спеца по живой воде, живым газетам и живому детскому крему - А. Чумак.

Не... с меня зватит...

andrey | [image] 5964 - 28.04.05 Для разговора на эту тему нужно прочитать (хотя-бы по диагонали)

А я бы порекоммендовал что-нибудь по газогидродинамике почитать, а все эти "ошибки Эйнштейна" - на самом деле элементарное не знание предмета самими авторами книг или перднамеренная фальсификация с целью "поднять лэвэ".

andrey | [image] 5982 - 28.04.05 Вот и добрались до самого шлавного - свет из вакуума. Понимаете, любое утверждение должно быть подкреплено чем-то. Я пока видел только реплики "Эйнштейн ты не прав". В частности, кроме утверждений, что свет из вакуума выходит ничего нет, а нужно описание этого процесса с точки зрения структуры вакуума. Тогда можно наверняка утверждать, что найден процесс выкачивания энергии из вакуума.

Свечение жидкости. Если предположить, что разрыв межмолекулярных связей идет изотермически, то все лишняя энергия уйдет в виде излучения, при этом энергия фотонов будет как раз соотвтетствовать видимому спектру. Я пока не вижу причин возникновения "света из вакуума" отличных от общеизвестных.

Vladimir | [image] 5988 - 28.04.05 andreyВот и добрались до самого шлавного - свет из вакуума. Понимаете, любое утверждение должно быть подкреплено чем-то. Я пока видел только реплики "Эйнштейн ты не прав". В частности, кроме утверждений, что свет из вакуума выходит ничего нет, а нужно описание этого процесса с точки зрения структуры вакуума. Тогда можно наверняка утверждать, что найден процесс выкачивания энергии из вакуума.

Свечение жидкости. Если предположить, что разрыв межмолекулярных связей идет изотермически, то все лишняя энергия уйдет в виде излучения, при этом энергия фотонов будет как раз соотвтетствовать видимому спектру. Я пока не вижу причин возникновения "света из вакуума" отличных от общеизвестных.
Ну, наверное надо почитать, а?
13.3. Эффект Колдамасова
Инженер из г. Волгодонска А. И. Колдамасов еще в 1972 г. опубликовал статью [237>, в которой описал наблюдавшееся им яркое свечение, возникающее при прокачивании дистиллированной воды (с удельным сопротивлением свыше Ом-м) через двухмиллиметровое цилиндрическое отверстие длиной 25-30 мм во вкладыше из оргстекла (полиметилметакрилата), эбонита или другого диэлектрика, вставленного соосно в трубу, по которой подается вода от шестеренчатого насоса под давлением до 7 МПа (см. рис. 13.1).

Рис. 13.1. Схема установки Колдамасова. Художник журнала [237>, из которого
мы ее позаимствовали, конечно же перепутал местами вольтметр и гальванометр.
Правильное их расположение указано на рис. 13.2.

Свечение появлялось не всегда, а лишь когда у входной кромки отверстия в диэлектрическом вкладыше возникала интенсивная гидродинамическая кавитация, усиливаемая мощными резонансными колебаниями столба воды в трубе между насосом и вкладышем с частотой ~ 5 кГц. Колебания задавались, конечно же, толчками воды из насоса, в котором каждая пара зубьев шестерен, смыкаясь, создавала толчок. Экспериментатору оставалось лишь подобрать такое число оборотов шестерен насоса, при котором частота толчков резонансно совпадала с собственными ультразвуковыми колебаниями воды в трубе, идущей от насоса.
Свечение, иногда напоминающее свечение дугового разряда, исходило от кольцевого плазменного образования с наружным диаметром 5-6 мм у входной кромки отверстия во вкладыше. Цвет свечения зависел от материала вкладыша: у эбонитового - голубой, из оргстекла - оранжевый, из асбоцемента - зеленый. Пирометрические измерения показали, что температура плазмы достигает , а плотность энергии в ней-.
Вскоре было обнаружено, что свечение сопровождается интенсивным рентгеновским излучением, представляющим опасность для жизни. Мощность его дозы на расстоянии 10-15 см от источника достигала 0,85 мкР/сек при энергии у-квантов ~ 0,3 МэВ.
После 100 часов работы, во время которой свечение наблюдалось более или менее устойчиво, поверхность вкладыша из оргстекла у входной кромки дроссельного отверстия в нем изменила свой цвет, но заметных следов эрозии на ней не наблюдалось.
Если бы Колдамасов уже в те годы догадался измерить еще и уровень нейтронного излучения от этой "шаровой молнии в воде", как он тогда назвал наблюдаемое им плазменное образование, то, возможно, ему досталась бы слава Флейшманна и Понса. Но такие измерения, результаты которых опубликованы в [238>, были сделаны им лишь в 1989 г. после появления сообщений об открытии американцами холодного ядерного синтеза. Плотность потока нейтронов в опытах Колдамасова с добавкой 1% тяжелой воды на расстоянии 10-15 см от источника достигала .
Впрочем, если бы эти результаты были опубликованы волгодонцем на 10 лет раньше, то их у нас тогда вряд ли кто заметил бы, как не заметили публикации Дерягина с сотрудниками [173>, хотя Б. В. Дерягин тогда уже был членом-корреспондентом АН СССР. Увы, в своем отечестве нет пророка! Да и в 1991 г., когда появилась публикация [238>, никто не обратил внимания на то, что, в отличие от сомнительных результатов Флейшманна и Понса и в отличие от получаемых другими исследователями холодного ядерного синтеза низких и спорадически нестабильных выходов нейтронного излучения, чаще всего едва отличающихся от естественного фона, в опытах Колдамасова получался стабильный поток нейтронов с суммарной по сфере интенсивностью более . Другие о таком результате и мечтать не смели, а тут "не заметили" лишь только потому, что автор публикации [238> указал в ней не суммарный поток нейтронов, а только плотность потока.

andrey | [image] 5992 - 28.04.05 Ну и где в реакции D + P излучение из вакуума? Вы представляете себе какая нужна скорость молекул D2O и H2O чтобы получить такую реакцию? Порядка 200 км/сек, соттветсвенно и давление должно быть огромным. Предел прочности - 70 атм. При этом любой материал какой-бы он у вас не был разрушится. Это - предел. Из чего же сделана эта установка если выдерживает давления на несколько порядков больше?

JnoVa | [image] 5998 - 28.04.05 To andrey.
Лет 10 -15 назад я читал в журнале "Изобретатель и Рационализатор", что учёные долго бились над получением установки, которая бы держала давление 600 - 800 кг и нашли решение благодаря своим головастым студентам - они предложили цилиндр, в котором создавалось требуемое давление, стянуть обручами, аналогично бочке для засаливания огурцов.И эффект превзошёл все ожидания.
Продаю за то, за что купил.

andrey | [image] 5999 - 28.04.05 Понимате, одно дело когда в таком цилиндре мы достаточно плавно поднимаем давление, а совсем другое дело когда интенсивно как в той установке, я может не очень правильно выразился про 70 атмосфер.

PRS | [image] 6035 - 29.04.05 AleksSПри выходе из форсунок жидкость взрывается, так как происходит резкое уменьшение давление и снижение температуры.
Физика процессов проста и понятна. Осталось только попробовать сделать. Народ, подскажите пожалуйста, в морозилке холодильника фреон под большим давлением, чем в радиаторе (сзади холодильника) или под меньшим?

Ещё давно мысль есть - посчитать сколько можно извлекать Дж из окружающего нас воздуха при охлаждении оного на 1град. Но не могу узнать чему равна масса (m) одного кубического метра воздуха! Подсобите пожалуйста!

andrey | [image] 6037 - 29.04.05 Но не могу узнать чему равна масса (m) одного кубического метра воздуха! Подсобите пожалуйста!
Воздух на 80% состоит из азота, так что по справочнику определяете молярную массу азота, а массу 1 кубометра тогда из уравнения:

PV=mRT/M -> m=PVM/(RT)

P-давление в паскалях (для атмосферы 100 кПа)
V-объем в кубометрах
M-молярная масса (кг/моль)
R-универсальная газовая постоянная (R=8.31)
T-температура в Кельвинах (цельсий + 273)

andrey | [image] 6038 - 29.04.05 В догонку...

Кстати, кол-во Джоулей зависит от условий: постоянный объем или постоянное давление - теплоемкость и следовательно энерговыход разные

Vadim_O | [image] 6048 - 30.04.05 PRS,
По поводу воздуха, ну для простоты можно считать вес 1м куб равен 1 кг (вообще немного больше, но это не столь важно).

Vladimir | [image] 6219 - 04.05.05 VladimirВопрос к народу, который конкретно работал с проектированием центробежных гидравлических насосов! Кто может подсказать "правильную" т.е оптимальную кривую лопасти центробежного насоса работающего наоборот т.е. не разгоняющего центростремительно жидкость а наоборот захватывающего её с периферии к центру. Ну, как на прилагаемой картинке, для лучшего восприятия задачи. К теме реинженеринга двигателя Клема это имеет прямое отношение ( ну для тех кто уже вьехал в неё!).

igorb4 | [image] 6230 - 05.05.05 Может размеры канавки из теории солитонов как-то должны расчитываться. Там ведь при описании их свойств используются примеры: прибрежные волны, щелчок при ударе кнутом, где на конце возможен фазовый переход.

AleksS | [image] 6255 - 05.05.05 Вопрос к специалистам к гидродинамике. Возможен ли такой вариант работы системы. В режиме кавитации в сопле создается избыточное давление, передающееся на жидкость нагнетаемую перед соплом, жидкость под давлением поступает на лопасти турбины, она в свою очередь вращает насос, создающий давление в системе?
Кстати, наверняка в форуме присутствуют спецы с золотыми руками. Где можно взять чертежи форсунок для кавитации жидкости, насколько я понимаю, есть масса оборудования типа резаков бетона и металла работающих на этом принципе.

size: 25.50 KB

AleksS | [image] 6284 - 05.05.05 Владимир, так оно и есть это немного измененный двигатель Клема, я пытаюсь подтянуть за уши оборудование, которое у меня есть .
Я конечно понимаю, что это выглядит очень смешно
Именно по этому я выбрал такую компоновку. При не вращающихся форсунках, есть возможность их регулировать и визуально наблюдать за процессом.
Намного проще прикрепить турбину к самому валу насоса и подать на турбину усилие с форсунок, чем делать конус. Тем более, что параметры конуса и каналов в нем я все равно не знаю.

Форсунки я взял из описаний форсунок для кавитации в жидкости, именно так они
выглядят в документации. Если ознакомиться с теорией по комулитивным зарядам, то там описан процесс создания направленной передачи энергии.

http://energy.org.ru/modules.php?name=Sections&op=viewarticle&artid=35
http://www.rwpbb.ru/geo/kav.htm
http://energy.org.ru/modules.php?name=Sections&op=viewarticle&artid=36

Для передачи необходима плотная среда – жидкость и заряд- это и есть схлопывающиеся пузырьки газа. При статично закрепленных форсунках, установив регулирующие краны на основной канал и на вторичный мы можем плавно регулировать давление, как до форсунки, так и после нее. В описании вихревых теплогенераторов четко сказано: «для повышения кпд установки необходимо очень точно отрегулировать разность давлений в камерах. В некоторых примерах вихревых генераторов сверху установки нарисован поршень для регулировки давления.
Хочется режимы выставлять в процессе эксперимента.

Vadim_O | [image] 6292 - 06.05.05 Небольшой повтор с продолжением.

Судя по фотографии машины Клема, диаметр его конуса был достаточно большой (при указанных оборотах могло быть следующее), если происходило (при нагреве масла) какое то разделение фаз, т.е. образовывалась газовая прослойка или пограничный слой, т.е. отрыв масляных жгутов от стенок, что могло приводить к существенному изменению условий движения этих жгутов на заключительной стадии раскрутки. Другими словами, для газовой среды возникали условия не конфузорного течения, а диффузорного, что приведет к значительному росту давления и передачи его на масляный жгут. Для жидкой несжимаемой среды (масла) сохраняются условия конфузорного течения, т.е. оно продолжает накапливать значительную кинетическую энергию, чему и способствовало давление газовой фазы (фактор - высокая температура).
По сути, в двигателе Клема тепловая энергия газовой фазы преобразуется в кинетическую энергию масляной среды. Если данное предположение верно, двигатель Клема это один из возможных вариантов комбинированного Торнадо, точнее это вариация на тему Торнадо. Если это так, то Клем получил этот процесс случайно, рассчитать его практически не возможно. Но признаюсь честно, данный процесс мне понравился, достаточно интересен и понятен.

По поводу кавитационных форсунок, пытаться получить кумулятивный эффект на фоне кавитации, по всей видимости, достаточно сложно, если возможно в принципе (есть сомнение на этот счет).

Все таки стоит исходить из того, что реально имеется (или имелось) – физические процессы, двигатели и т.п. Во вторых, необходимо произвести физическое моделирование искомого процесса и только после этого переходить к применению его на двигателе. Для физического моделирования получения двухфазного разделения исходного рабочего тела (жидкости, воды или масла) необходимо разработать и построить некое устройство, пусть с внешним приводом и т.п., но где можно устойчиво получить данный режим и проверить основные параметры и зависимости. Это устройство (физическая модель) будет отдаленно напоминать форсунку с вращающимися деталями, приводимыми в регулируемое вращение электродвигателем, возможно и двумя (поддержка разных оборотов поверхностей), жидкость может подаваться в форсунку как под действием собственного напора (статическое давление столба, проще регулировать) так и избыточного давление (допустим, от воздушного баллона и т.п.). На начальном этапе лучше использовать воду, с ней работать проще.

Только разобравшись с процессом передачи энергии (в двух фазном режиме) к жидкой струе и т.п. можно плавно переходить к схеме двигателя.

Да, прерывистый режим для жидкого рабочего тела маловероятен, но приемлем для газовой фазы.

mastak | [image] 6323 - 06.05.05 Добрый день господа ! , хочу попробовать собрать конус , в принципе
в плане железа и технологии вопросов нет но мучает один вопрос -
СПИРАЛЬНЫЕ ПАЗЫ В КОНУСЕ (ПОЛОСТИ,ТРУБКИ)
ОБЯЗАТЕЛЬНО КРУГЛОГО СЕЧЕНИЯ ?
ПРЕДПОЛАГАЮ СОБРАТЬ МОДЕЛЬ С ОСНОВАНИЕМ В 20,1 СМ И ВЫСОТОЙ 46 СМ
+ 4 СПИРАЛИ КАНАВОК

Vladimir | [image] 6326 - 06.05.05 mastakДобрый день господа ! , хочу попробовать собрать конус , в принципе
в плане железа и технологии вопросов нет но мучает один вопрос -
СПИРАЛЬНЫЕ ПАЗЫ В КОНУСЕ (ПОЛОСТИ,ТРУБКИ)
ОБЯЗАТЕЛЬНО КРУГЛОГО СЕЧЕНИЯ ?
ПРЕДПОЛАГАЮ СОБРАТЬ МОДЕЛЬ С ОСНОВАНИЕМ В 20,1 СМ И ВЫСОТОЙ 46 СМ
+ 4 СПИРАЛИ КАНАВОК
1. Канавки не обязательно круглого сечения. Главное что-бы площадь сечения
канавки в начале была раза в 2 больше чем на выходе, на большем диаметре конуса.
2. Конус не нужно наверное делать большим, достаточно Dбольш. - 150 мм Dмалый - 40мм. и высота, ну где-то 100мм.
3. Для упрощения изготовления лучше делать из 3-4 конусов как в детской пирамидке и стягивать их шпильками, с последующей разметкой спиралей. После, разобрав на конусные блины можно ( при определённоё настойчивости и трудолюбии) даже надфилем, болгаркой, канавки сделать (даже полукруглые). И после сборки окончательно их выверить и обработать.
4. Спирали? Ну 2-3 витка - не больше.
Удачи.

mastak | [image] 6329 - 06.05.05 может есть зависимость от д1 и д2 и количества витков и склонность к кавитации ?
я скопировал пропорции с рисунка с продольным сечением
двигателя представленным на этом сайте токо там я увидел
2 канавки в конусе нарезаны ( поппробую поверить рисунку , хотя кто его нарисовал....)

Vladimir | [image] 6338 - 06.05.05 mastakможет есть зависимость от д1 и д2 и количества витков и склонность к кавитации ?
я скопировал пропорции с рисунка с продольным сечением
двигателя представленным на этом сайте токо там я увидел
2 канавки в конусе нарезаны ( поппробую поверить рисунку , хотя кто его нарисовал....) 1.На фото внешнего вида нет этого ничего. Ротор внутри, но выглядеть он может так как на прилагаемом рисунке. Спиралей должно быть 20 - по количеству пазов вторичной турбины 4( На фото видимой стороны детали 4 - их 10, умножь на 2 и получишь 20). К сожалению, очень тяжело в графических средствах WORD
нарисовать внешний вид ротора, таким, каким он мне видится, как наяву.
У меня нет возможности реализовать это в железе.
Прилагаемый рисунок ротора применительно к придуманной мной технологии изготовления.
2. Ротор, это только механизм разгона рабочего тела в виде сгустков, крутящихся шариков масла с офигенной скоростью вращения, ось вращения которого меняется от параллельного оси вращения ротора до перпендикулярного этой-же оси в точке квитации под деталью 6!

size: 55.50 KB

Vladimir | [image] 6346 - 07.05.05 Vadim_OНебольшой повтор с продолжением.

Судя по фотографии машины Клема, диаметр его конуса был достаточно большой (при указанных оборотах могло быть следующее), если происходило (при нагреве масла) какое то разделение фаз, т.е. образовывалась газовая прослойка или пограничный слой, т.е. отрыв масляных жгутов от стенок, что могло приводить к существенному изменению условий движения этих жгутов на заключительной стадии раскрутки.
Это само-собой напрашивается исходя из предполагаемой скорости вращения ротора 2000-2500 об.мин(из первоисточника) и из соостветствующих диаметров жгута катящегося по поверхности статора.
Ну если предположить что диаметр конуса на выходе даже 200мм а диаметр жгута, ну допустим 5мм получаем N=40 умножь на 2000 об.мин. получаем - 80000?! Ну а головка в HD дисководе летит на пограничном слое уже при скорости 4000-7000 об мин. Так там воздух, а здесь масло. Да этот масляный
жгут твёрже стали будет. И дай ты ему полость(на короткий промежуток пути) чуть побольше его диаметра. Что будет?

Да, прерывистый режим для жидкого рабочего тела маловероятен, но приемлем для газовой фазы. Вот чего не ожидал от тебя! Ну ты хоть Потапова-то почитай если уж посунулся в эту тему.

он-же добросовестно ссылается на других исследователей. Блин, по десять раз повторять приходится.

Рис. 13.1. Схема установки Колдамасова.
Свечение появлялось не всегда, а лишь когда у входной кромки отверстия в диэлектрическом вкладыше возникала интенсивная гидродинамическая кавитация, усиливаемая мощными резонансными колебаниями столба воды в трубе между насосом и вкладышем с частотой ~ 5 кГц. Колебания задавались, конечно же, толчками воды из насоса, в котором каждая пара зубьев шестерен, смыкаясь, создавала толчок. Экспериментатору оставалось лишь подобрать такое число оборотов шестерен насоса, при котором частота толчков резонансно совпадала с собственными ультразвуковыми колебаниями воды в трубе, идущей от насоса.
Свечение, иногда напоминающее свечение дугового разряда, исходило от кольцевого плазменного образования с наружным диаметром 5-6 мм у входной кромки отверстия во вкладыше. Цвет свечения зависел от материала вкладыша: у эбонитового - голубой, из оргстекла - оранжевый, из асбоцемента - зеленый. Пирометрические измерения показали, что температура плазмы достигает , а плотность энергии в ней-.
Вскоре было обнаружено, что свечение сопровождается интенсивным рентгеновским излучением, представляющим опасность для жизни. Мощность его дозы на расстоянии 10-15 см от источника достигала 0,85 мкР/сек при энергии у-квантов ~ 0,3 МэВ.
После 100 часов работы, во время которой свечение наблюдалось более или менее устойчиво, поверхность вкладыша из оргстекла у входной кромки дроссельного отверстия в нем изменила свой цвет, но заметных следов эрозии на ней не наблюдалось.
Если бы Колдамасов уже в те годы догадался измерить еще и уровень нейтронного излучения от этой "шаровой молнии в воде", как он тогда назвал наблюдаемое им плазменное образование, то, возможно, ему досталась бы слава Флейшманна и Понса. Но такие измерения, результаты которых опубликованы в [238>, были сделаны им лишь в 1989 г. после появления сообщений об открытии американцами холодного ядерного синтеза. Плотность потока нейтронов в опытах Колдамасова с добавкой 1% тяжелой воды на расстоянии 10-15 см от источника достигала .
Впрочем, если бы эти результаты были опубликованы волгодонцем на 10 лет раньше, то их у нас тогда вряд ли кто заметил бы, как не заметили публикации Дерягина с сотрудниками [173>, хотя Б. В. Дерягин тогда уже был членом-корреспондентом АН СССР. Увы, в своем отечестве нет пророка! Да и в 1991 г., когда появилась публикация [238>, никто не обратил внимания на то, что, в отличие от сомнительных результатов Флейшманна и Понса и в отличие от получаемых другими исследователями холодного ядерного синтеза низких и спорадически нестабильных выходов нейтронного излучения, чаще всего едва отличающихся от естественного фона, в опытах Колдамасова получался стабильный поток нейтронов с суммарной по сфере интенсивностью более . Другие о таком результате и мечтать не смели, а тут "не заметили" лишь только потому, что автор публикации [238> указал в ней не суммарный поток нейтронов, а только плотность потока.

Vadim_O | [image] 6391 - 10.05.05 Vladimir,
Если уж говорить по существу, масло от воздуха отличается, допустим, как вода от водяного пара. Другими словами, молекулы воздуха (т.е. газовой фазы) основное время проводят в «свободном полете» и только изредка встречаются. Жидкая же среда практически не сжимаема, молекулы ее имеют возможность иногда меняться местами. Естественно, все временные интервалы из жизни молекул, а не нашей.

По поводу пульсаций, в воздухе это и звуковые колебания и скачки уплотнения – ударные волны, которые «обратные» кавитации. Но в то же время кавитационный пузырек – это газовая фаза со своими особенностями. И возникает кавитация при принудительном внешнем воздействии на жидкость.

Это могут быть и пульсации жидкости. Но упоминая газовые пульсации я подразумевал примерное применение их по Кондрашову, т.е. допустим, получение прироста тяги или подключение дополнительных масс воздуха, т.е. получение в конечном итоге дополнительной энергии. Кавитация сама по себе чистого прироста энергии не дает.

Потом, все таки газовая динамика отличается от гидродинамики. Простой пример, истечение газа через сопло Лаваля в безвоздушное пространство (как на космических аппаратах), здесь все внутренняя энергия газа превращается в кинетическую (хаос превращается в порядок). С жидкостью подобного к сожалению не получится.

Forex | [image] 6408 - 10.05.05 Vadim_O
А чем там у Вас закончилась история с вихревым двигателем. А то по постам искать больно долго.
Я тут немного отсутствовал. И многое пропустил. У меня монитор гад навернулся, а сходить за новым было лениво , да и некогда ...

Vadim_O | [image] 6411 - 11.05.05 Forex,
История с молекулярно – кинетическим двигателем Торнадо только начинается. Процесс идет медленно, но верно. Осталось получить с завода два корпуса и один входной обтекатель, немного освоился с работой различными насадками микродрели (35 000 максимальные обороты), немного поработал электролизным газосварочным аппаратом (температура ядра восстановительного пламени 2700, 2 мм железо резать можно), собрал один вал на простых подшипниках (6 класс точности), для проверки (натяг отлично регулируется) – (шарикоупорные класса 4 и 2, которые выдерживают высокие обороты (вплоть до 75 000) еще не получены, но закуплены в Москве), конструкция делалась под них.

Начато изготовление турбин на базе уже изготовленных полуфабрикатов, сделана предварительная доработка входного обтекателя ну и т.п., поэтому о результатах говорить еще рано. Да и еще некоторые детали надо изготавливать в заводских условиях.

Lolik-Bolik | [image] 6419 - 11.05.05 2Vadim_O
если собираете турбинный вал то для таких скоростей подшипники наверное малоэффективны. вероятно нужно в масле вращать так как в турбочарджерах.

igorb4 | [image] 6420 - 11.05.05 Lolik-Bolikесли собираете турбинный вал то для таких скоростей подшипники наверное малоэффективны. вероятно нужно в масле вращать так как в турбочарджерах."Которые выдерживают высокие обороты (вплоть до 75 000)" - этого пока достаточно.

mastak | [image] 6423 - 11.05.05 МОЖЕТ стоит перерасчитать конструкцию ( если кто уловил линейные зависимости ) 75000 оборотов - это весьма серьезно и проблема будет не только в одних подшипниках , полукустарно , даже с заказными деталями
такую конструкцию сделать тяжело (я приравниваю это к турбокомпрессорному РД) ПРОБЛЕМА БАЛАНСИРОВКИ ТП ТД .
В КОЛХОЗНО - ОГОРОДНЫХ ЭКСПЕРИМЕНТАХ ДОСТУПНЫ СКОРОСТЯ ДО 20 ТЫС

ЗЫ 75 - ВЕЛИЧИНА ТЕОРИТИЧЕСКАЯ МОЖЕТ СИСТЕМА ДОСТИГНЕТ РАВНОВЕСИЯ
НА БОЛЕЕ НИЗКИХ СКОРОСТЯХ? :?:

mastak | [image] 6438 - 11.05.05 так вижу двигатель
может чего то не доглядел...

size: 216.00 KB [image] технологическая схема size: 216.00 KB

Forex | [image] 6465 - 12.05.05 А че ? Я вот тут красненькаго взял и подумал... Наверное пожалуй скажу ... Вот тут Вадим О писал : "...высокие обороты (вплоть до 75 000)" Не-а, маловато будет ... Слишком маловато ...

Vadim_O | [image] 6467 - 12.05.05 Всего по немногу.
По поводу оборотов, 75 000 это предел для длительной работы подшипников (справочные данные типоразмера подшипников), ожидаемый рабочий диапазон будет ограничиваться принудительным торможение на уровне 45 000. На физической модели (полностью домашнего изготовления) приводной двигатель вращал «турбину» с оборотами 28 500 и иногда выше (кратковременно) и ничего все работало отлично (да и сейчас работает). Не так страшны эти обороты при нормальном изготовлении и распределении массы. Изготовленные закаленные валы имеют биение на концах не более 0,012, ну может будет сложность с балансировкой – при аккуратном подходе вполне устранимо.

Вообще по поводу подшипников, со временем конечно будет что то прогрессивное, типа воздушных (как на турбине, кажется С30), пока нет необходимости усложнять конструкцию, это опытная модель, для длительной работы не предназначена, да и проверяться будут другие параметры, подбираться оптимальные размеры, соотношения и т.п. Т.е. то, что рассчитать невозможно.

Относительно вопроса – много или мало оборотов для двигателя имеющего максимальный внутренний диаметр рабочей полости около 200 мм – посчитать (в среднем, с учетом реального запаса) не так сложно. Не будет там никаких «сверх оборотов» - все реально достижимо, причем с большим запасом.

Да и вообще, колхозно - огородное изготовление бывает не столь убого, а иногда и достигает недостижимого по заводским меркам.

Forex | [image] 6470 - 12.05.05 200 мм и 75000 ??? А ? Это точно ?

Vadim_O | [image] 6651 - 14.05.05 Forex,
С одной стороны приятно, что доходит о чем идет речь (об оборотах и диаметре), но ведь можно и более предметно разговаривать. Между прочим, 75 000 – повторюсь, это максимальные параметры подшипников при длительной работе, не более (указав диаметр, хотел уточнить предмет разговора). Чтобы закончить подобные рассуждения, можно обратить внимание на вполне известные тепловые скорости движения молекул газов, чудес не бывает (простая физика). Потом, на диаметре около 200 мм кроме воздуха ничего не вращается . . .
Просто каждый видит что то свое, хотя суть, в принципе, одна.

mastak | [image] 6715 - 16.05.05 Здравствуйте господа ! кто вьехал , и для кого ответ очевиден
откоментируйте пожайлуста рисунок

зы : не люблю задавать тупые вопросы но...

size: 54.08 KB

Vladimir | [image] 6794 - 18.05.05 Vadim_Omastak,

К вопросу трубок залитых в свинце, вообще то рабочая среда должна иметь контакт и с ротором и со статором . . .
Потом, все это просто только не первый взгляд, но копаться надо, иначе ничего не выкопать.

К слову, свинец это круто, проще наверное эпоксидку или т.п. Вадим! Как-то в детстве, я занимался судомодельным спортом. В частности - скоростными моделями. Так вот, уже в 1963 году, даже в среде любителей судомоделистов, пацаны имели понятие "суперкавитирующих" винтов. Т.е. на оборотах от 10000 и выше, "обычные" винты скоростных судомоделей разрушались, как за здрасьте! И это пришло от скутерного спорта, где совсем другие параметры действующих сил. Поэтому, там где кавитация - свинец не прокатит, а эпоксидка - тем более!

Gardi | [image] 6906 - 23.05.05 Доброго времени суток.

Мысль вслух - конус не обязателен. Его можно заменить плоским диском.

Почему. На конусе навита спираль. Если мы начнем мысленно уменьшать длину конуса, не трогая витки (по аналогии с рулоном фотопленки, который можно вытянуть, а потом вдавить обратно), то в итоге получится плоский диск с плоской спиралью из трубок. Жидкость по трубкам пройдет то же самое количество витков, центробежная сила действует на каждый участок трубки так же. Но уменьшается длина каждой трубки (минус сопротивление по вязкости), исчезает дополнительная сила осевого смещения (если она была, кстати). И главное, диск гораздо проще, быстрее и экономичнее в изготовлении. Технология - берется два диска из алюминия (стали, бронзы). Один толстый, в нем вырезаются спиральные канавки (прямоугольного сечения. в крайнем случае, в них можно уложить трубки). После чего канавки закрываются тонким диском. Соединение дисков - хоть на сварке, хоть на болтах. На одном валу можно размещать несколько таких устройств (хотя это пока спорно, они могут глушить друг друга).

Вот такая, понимаешь, мысль. Опровержения приветствуются.

Vadim_O | [image] 6920 - 24.05.05 Vladimir,
Все таки по поводу дисков (не считать трубки и т.п.), не все так плохо. Можно немного изменить конструкцию, например, взять три диска (крайние вспомогательные, средний - главный, т.е. с каналами, открытыми к боковым дискам) и вращать их должным образом (с разными скоростями, включая противоположные) – можно получить эффект получше конуса Клема. Правда средний диск, который потолще, отдаленно диск напоминать будет.

Далее, развитие конструкции, все диски рабочие, но через один вращаются в противоположные стороны, соответственно приемные части делятся аналогично на 2 группы и т.д. При правильном подборе рабочего тела, формы и сечения каналов, а также из изменения по радиусу может работать не хуже а значительно эффективнее исходной конструкции (конуса Клема).

KomX | [image] 6922 - 24.05.05 Vadim_OВсе таки по поводу дисков (не считать трубки и т.п.), не все так плохо. Можно немного изменить конструкцию, например, взять три диска (крайние вспомогательные, средний - главный, т.е. с каналами, открытыми к боковым дискам) и вращать их должным образом (с разными скоростями, включая противоположные) – можно получить эффект получше конуса Клема. Правда средний диск, который потолще, отдаленно диск напоминать будет. А к магнитам в свете новых идей вернутся нет желания? Удачи!

P.S. Медленно, но уверенно мы подбираемся к идеям http://www.skif.biz/index.php?name=Pages&op=page&pid=64>Джона Кили

Vladimir | [image] 6926 - 24.05.05 KomX
P.S. Медленно, но уверенно мы подбираемся к идеям http://www.skif.biz/index.php?name=Pages&op=page&pid=64>Джона Кили Ну ты даёшь!
Олег! И где это ты такие штуки выкапываешь!?

Vadim_O | [image] 6944 - 25.05.05 Vladimir,
Если по существу, тепловая и кинетическая энергия где то рядом, вопрос в том, что необходимо получить на выходе.

По поводу магнитов, к сожалению, пока только смотрю на полку, где лежат разобранные дисководы, про кольцевые магниты (где то под кроватью) почти не вспоминаю, как говориться в Библии, время собирать камни и время их разбрасывать.

Пока основная задача - двигатель Торнадо.

Hopper | [image] 6950 - 25.05.05 Диски физически не дадут возможности организовать много каналов. Конус в этом отношении идеален. Вопрос возник: сечение канала какое лучше? Круглое или квадратное?

Vadim_O | [image] 6961 - 26.05.05 Диски могут дать другую возможность – каналы могут отсутствовать вообще, конус образуется в рабочей среде за счет плавного увеличения толщины диска к его краю. При соответствии размеров «конуса - зазора» и скоростей встречного вращения образующих поверхностей дисков, в среде возможно образование вращающихся «хоботов» без явных стенок.

<Отверстие> нужной формы будет образовано в самой среде, причем параметры самоорганизуются, что несколько упрощает настройку и т.п.

Hopper | [image] 6970 - 26.05.05 С технологической точки зрения. Квадратное сечение канала в конусе сделать проще. По некоторым чертежам создается впечатление именно квадратных каналов. А каналы круглого сечения делаются элементарно из тех же самых трубок. Укладываешь трубки в нужной конфигурации и заливаешь компаундом.
А про использование дисков что то без картинки не представляется..

Lolik-Bolik | [image] 6975 - 26.05.05 по теме диски и каналы см. патент турбина Теслы.
http://www.r-s-design.com/RSD/tes.html

и даже понятные чертежы в автокаде:
http://www.r-s-design.com/RSD/tes04.html

форма сопла:
http://www.r-s-design.com/RSD/tes12.html

Carn | [image] 6987 - 27.05.05 Лёлик, спасибо за интересную ссылочку. Забавно что автор испытывая собственный образец турбины Тесла, говорит о ней как о резонансной турбине, не смотря на вихревую структуру возникающих потоков.

Lolik-Bolik | [image] 6989 - 27.05.05 Carn,

практические доказательства его работы здесь:
http://www.r-s-design.com/RSD/reso_2.html

Его турбина крутится безконтактно к статору на 30.000 оборотах почти без трения.

Vladimir | [image] 7006 - 28.05.05 Lolik-BolikCarn,

практические доказательства его работы здесь:
http://www.r-s-design.com/RSD/reso_2.html

Его турбина крутится безконтактно к статору на 30.000 оборотах почти без трения. А в названии слово резонанс ничего не говорит? А в самой седцевине девайсика ничего похожего на конус нет?

Vadim_O | [image] 7020 - 31.05.05 >Vladimir
>Вот ты обьясни народу как сделать "на колене" квадратные канавки переменного >сечения по длине, да ещё по конусу, да ещё по спирали Архимеда, если для тебя >это просто.

Если очень захотеть, то не спеша можно прорезать и такие канавки. Например даже на простейшем станке, я правда прямые прорезал.

Оно же. size: 14.43 KB
Фрезеровочное приспособление на станке. size: 14.05 KB

Hopper | [image] 7024 - 31.05.05 Vladimir Ну не катят твои трубки и компаунд! Вот ты обьясни народу как сделать "на колене" квадратные канавки переменного сечения по длине, да ещё по конусу, да ещё по спирали Архимеда, если для тебя это просто. Я не говорил что на коленке. Я говорил именно с технологической точки. Обычный фрезер сделает квадратные канавки с полпинка.
А теперь вопросы: Зачем переменное сечение? Почему не пойдут трубки?

igorb4 | [image] 7048 - 01.06.05 HopperА теперь вопросы: Зачем переменное сечение? Почему не пойдут трубки?ИМХО затем же, зачем и у кнута хлыст переменного сечения...

Hopper | [image] 7051 - 01.06.05 igorb4ИМХО затем же, зачем и у кнута хлыст переменного сечения... Так угловая скорость и так будет возростать из за увеличивающегося радиуса. А на конце трубки поставить сопло...

Vladimir | [image] 7054 - 01.06.05 Hopperigorb4ИМХО затем же, зачем и у кнута хлыст переменного сечения... Так угловая скорость и так будет возростать из за увеличивающегося радиуса. А на конце трубки поставить сопло... Угловая скорость от диаметра не зависит. (физика средней школы)!

Это для увеличения скорости вращения жгута на выходе конуса.
На малом диаметре конуса, например dкон=40мм при скорости вращения ротора N =3000 об.мин и диаметре канавки(условно)d1кан= 8мм получаем
n_жгут= N*(dкон/d1кан)=15000 об/мин.
При том-же условном диаметре канавки на выходе спирали при Dкон= 150мм
получаем
n_жгут= N*(Dкон/d1кан) 56250 об/мин
а если уменьшим условный диаметр канавки до 5мм т.е. d2кан=5мм
получаем
n_жгут= N*(Dкон/d2кан) 90000 об/мин
Непонятно?

Hopper | [image] 7059 - 01.06.05 Понятно. Первое: будет ли жгут по квадратной канавке крутиться или прижмется к стенке и по ней будет разгоняться без вращения. Второе: стоит ли заморачиваться с переменным сечением если проще увеличить диаметр конуса?

igorb4 | [image] 7061 - 01.06.05 HopperВторое: стоит ли заморачиваться с переменным сечением если проще увеличить диаметр конуса?См.расчеты выше - если 15000 об. достаточно, то и прямой канавкой можно обойтись. А вот если нужно 90000 об., то центробежные силы могут диск и разорвать :roll:

mastak | [image] 7067 - 02.06.05 а если сделать ротор из алюминия или меди? (кавитация,прочность тптдт)

зы свинец владимир забраковал

Vadim_O | [image] 7078 - 03.06.05 Прошу прощения, что несколько нарушаю процесс технической реализации, но получилось так, мне прислали эскиз двигателя Клема (вариант) и пришлось немного разбираться (до этого просматривал немецкую резонансную турбину) и возникли грустные мысли. Судя по всему, произошла некоторая ошибка изначально, т.е. в самом первом рисунке по варианту двигателя Клема, которые есть на Скифе.
Общий вывод (предварительный), в двигателе Клема используется совершенно другой принцип, который гораздо ближе к идеям Шаубергера. Схема со Скифа не верна в принципе или сознательно <поставлена> с ног на голову. Позднее я более подробно все это буду аргументировать, для размышления фото с немецкого сайта.

Водяная воронка. size: 3.08 KB

mastak | [image] 7086 - 03.06.05 ВАДИМ_О ПИСАЛ.
Схема со Скифа не верна в принципе или сознательно «поставлена» с ног на голову. Позднее я более подробно все это буду аргументировать, для размышления фото с немецкого сайта.

ИНТЕРЕСНО БУДЕТ узнать вашу точку зрения

зы: материала я пока на этот проект не порол , довожу до ума вертикальный фрезер с чпу

Vladimir | [image] 7096 - 03.06.05 mastakВАДИМ_О ПИСАЛ.
Схема со Скифа не верна в принципе или сознательно «поставлена» с ног на голову. Позднее я более подробно все это буду аргументировать, для размышления фото с немецкого сайта.

ИНТЕРЕСНО БУДЕТ узнать вашу точку зрения

зы: материала я пока на этот проект не порол , довожу до ума вертикальный фрезер с чпу Вадим немного поспешил. Да и немцы кажется не в строчку.(У меня в ванной такая-же воронка, когда я воду спускаю) Надо просто вернуться назад и просмотреть всю хронологию. На СКИФЕ в самом начале были опубликованы газетные материалы которые давали канву изобретения. Я тоже повёлся сначала на них и в результате были мои посты по первой модели движки. В этом году в инете была опубликована фотография, которую любезно разрешила к публикации на http://www.keelynet.com/energy/clemcar.htm дочька Клема. Так вот там всё и перевернулось, потому что там, сфотографировано реальное устройство. Немного размышлений и всё встало на свои места. В словесной форме вся расшифровка на моих постах. Ну а если у тебя вертикальный фрезер с ЧПУ, пиши на lapa5@ukr.net.
Удачи.

Vladimir | [image] 7097 - 03.06.05 igorb4HopperВторое: стоит ли заморачиваться с переменным сечением если проще увеличить диаметр конуса?См.расчеты выше - если 15000 об. достаточно, то и прямой канавкой можно обойтись. А вот если нужно 90000 об., то центробежные силы могут диск и разорвать :roll: Разуй глаза на деталь под номером 6!!! Ну чего бы ей быть такой толстенной? А ?

Forex | [image] 7098 - 04.06.05 Vadim_O

А что это там за воронка на фото?

Vadim_O | [image] 7099 - 04.06.05 По поводу воронки, там на сайте их целая куча (адрес где то здесь есть, по вопросу резонансной турбины), но дело не в этой воронке и в том как она образовалась, а дело в аналогии процесса, применительно к двигателю Клема.
Если обратить внимание на начало, т.е. от чего отталкивался Клем, т.е. масляных насосов, когда после выключения они некоторое время вращались, т.е. двигалось масло и детали по инерции. Все до банального просто, жидкая среда двигалась по уменьшающемуся радиусу, что приводило к увеличению скорости вращения, т.е. движения среды. Увеличение скорости движения жидкой среды приводит к уменьшению давления в ней. Ближе к двигателю Клема, на каком то этапе уменьшение давления (увеличение скорости движения) приводит к образованию газовой фазы (но это не совсем кавитация). Далее начинают работать газовые законы, вот и все (если кратко).

Forex | [image] 7100 - 04.06.05 Ну и что ?
PS. Газовая фаза масла ... Это как это ?

Vadim_O | [image] 7101 - 04.06.05 Законный вопрос. Но это как раз самое интересное, что происходит и откуда получается «подсос» энергии при данных процессах. Возможно поглощение как тепловой энергии (все виды, включая электромагнитные волны), так и энергии других диапазонов, допустим, тот же терагерцовый (частично прозрачный даже для металлических конструкций) или что то подобное (нельзя исключать и выделение скрытой энергии в рабочем теле, допустим, того же масла или каких то его примесей).

Газовая фаза, она и есть газовая фаза (даже у металлов).

Forex | [image] 7102 - 04.06.05 Вот ! И сдесь эти самые терагерцы.. :mrgreen: Только в этой конструкции до этого дело врятли дойдет.
А газовая она то газовая , только вот условий для нее вроде сдесь нет.
Есть, в данном случае, разрывы сплошности , так это так. Но какой там может быть еще газ из масла?
Зы. А с чего Вы взяли что там есть подсос энергии ? Были измерения ? Тогда кто, когда и как их проводил...

Vadim_O | [image] 7103 - 04.06.05 Ну с маслом то точно что то происходило, раз менять приходилось. Ну а подсос - закон сохранения никто вроде не отменял.

Forex | [image] 7104 - 04.06.05 Ну в масле положим временно образовывались какие -то волокнистые структуры. Эдакие нити. При разлипании деталей были видны - длинной до сантиметров двадцати.. А потом все это исчезает. Так что зачем масло менять надо было непонятно.
А чтобы был подсос так нужны соответствующие условия. И какие же там могли быть, для этого,условия ?

Vladimir | [image] 7108 - 04.06.05 Vadim_OНу с маслом то точно что то происходило, раз менять приходилось. Ну а подсос - закон сохранения никто вроде не отменял. Да то и происходило что в обычном двигателе при повышенной температуре и больше ничего. Модификация молекулярных связей. Например подсолнечное масло по прошествии
двух трёх лет полимеризуется да так что никакой растворитель не берёт.
Зы, моя бабушка, как-то смазала швейную машинку Zinger подсолнечным маслом и через год её было не провернуть. Пришлось разбирать и скоблить валы и втулки в рычагах. И это при обычной температуре, а здесь 150С, почти предел.

Vladimir | [image] 7110 - 04.06.05 ForexВот ! И сдесь эти самые терагерцы.. :mrgreen: Только в этой конструкции до этого дело врятли дойдет.
А газовая она то газовая , только вот условий для нее вроде сдесь нет.
Есть, в данном случае, разрывы сплошности , так это так. Но какой там может быть еще газ из масла?
Зы. А с чего Вы взяли что там есть подсос энергии ? Были измерения ? Тогда кто, когда и как их проводил... Вот Потапов на воде и производил. Да и А.И. Колдамасов тоже!
Для тех, кто в танке! Глава 13.

Кстати, вопрос не по теме. Forex! У тебя там случайно не завалялась схемка
инвертора back-light, для нотика, на 460 вольт, 4ма ток, 55-60 кГц. Ну очень надо, колбасит покупать за 60 у.е.

Forex | [image] 7112 - 04.06.05 Ну как там Колдамасов проводил измерения я положим в курсе. Я в свое время его долго пытал по поводу всех его измерений, подетально... Как же, помню ... :mrgreen: Он тогда еще жаловался что у него даже осцилографа нет. Про другие приборы похожая ситуация. Чего он там и как мог намерить это вопрос конечно интересный...
Что касается Потапова так тут и безо всяких знакомств все понятно. Рекламу сейчас тебе любую нарисуют. Лишь бы купили...

ЗЫ. А шо это за "нотик" который 460 Вольт кушает ?

Forex | [image] 7120 - 05.06.05 Vladimir

Собирать такие вещи можно только из любви к искуству.
В крайнем случае можно отремонтировать.. Но собирать !!!
Слепить схемку на данные параметры говно вопрос. Но возникнут сразу проблемы типа - чего-то мотать , ходить что-то достовать, потом все это куда-то встраивать, как всегда лезть не будет.. итд. Мой те совет: либо почини, либо купи. Это ж не вот взял, слепил и стоит в виде на столюхе в развалюхе (Как у меня усилок на столе .. :mrgreen: ) ... Уж проще заплатить ...

Forex | [image] 7126 - 06.06.05 Тогда:
Купить нельзя починить! :mrgreen:

ЗЫ. Хотя, я знаю, есть умельцы которые и пятислойные чинят.

Vladimir | [image] 7159 - 07.06.05 ForexТогда:
Купить нельзя починить! :mrgreen:

ЗЫ. Хотя, я знаю, есть умельцы которые и пятислойные чинят. Ладно! Это всё обыденные вещи. Ну а что ты можешь рассказать про устройство изображённое на фото?

Forex | [image] 7160 - 08.06.05 Ну а что тут рассказывать ? Не верю я в эти примочки. И по очень простой причине. Никакими железяками, шестеренками, насосами и прочим до нелинейности не допрыгнуть. Я имею ввиду нелинейность гравитационного поля
или ускорения , что с точки зрения наблюдателя находящегося в неинерциальной системе отсчета неотличимо. (По крайней мере есть такая гипотеза. -Ускорение от гравитационной массы или ускорение за счет ускоренного движения для наблюдателя ,находящегося там, равнопобарабанно ...) Но никакие железяки ускорения, при которых начинаются нелинейности, даже в первом приближении не смогут выдержать. А всевозможные фокусы начинаются именно там - в этих нелинейностях.
Вообщем здесь че трендить та ? Надо просто взять и сделать ...
Таков наш примар...

Vadim_O | [image] 7162 - 08.06.05 Forex,
Насчет железяк и шестеренок, это Вы зря. В основе простых механизмов (то что применять реально на практике) как раз они и лежат. Сложные процессы с рабочим телом двигателя можно осуществлять не используя экзотические технологии (они нужны в основном для исследования). То что касается картинки (ответ для Одесситов), все таки этот двигатель, если работал, то работал по несколько другому принципу.

Примененное масло не является идеальным рабочим телом, существуют более приемлемые машинные масла для этой цели и срок их эксплуатации будет больше, но суть не в этом. Чтобы «добраться» до подобного двигателя, необходимо получить физическую интерпретацию базового рабочего процесса или их комбинации, это сделать не так сложно, без этого все разговоры о двигателе, мягко говоря, не имеют смысла (это не казино, делать можно то, что имеет под собой основу).

По поводу ускорений, не все так страшно, гравитация свое дело уже сделала, остается правильно это использовать. А без железяк, подшипников и т.п. это не сделать.

Forex | [image] 7169 - 08.06.05 Vadim_O

Так смотря о чем речь. Если о чем-то а-ля тепловые насосы есстественно можно сделать на уровне шестеренок. (Только сколько там можно выкачать энергии?)
Я имел ввиду другое.
При больших ускорениях, которое испытывает тело возникает нелинейность того же ускорения. Вот с этой нелинейности и можно скачивать энергию. В любых колличествах. Но железяки такие ускорения в принципе выдержать не могут.
Но есть тут один выход...

Vadim_O | [image] 7208 - 09.06.05 Forex,
Нелинейность, нелинейностью, а закон сохранения как выступает? Потом железяки могут только формировать и организовывать движение рабочего тела, коим может выступать и газ и плазма.

Forex | [image] 7214 - 09.06.05 А он сдесь как раз очень хорошо выступает ... :mrgreen: И никаких нарушений законов... Я и сам абсолютно не верю в попытки обмануть природу.(тобишь в ВД первого рода..) Просто в ней уже заложены некоторые особенности и лазейки, которые ей же самой прописаны "мелким текстом" и которых только надо найти.
И нелинейность она не просто нелинейностью [image] Сходу конечно, если не знать, то не очень понятно. (Я ж не все рассказываю. ) Однако это нелинейность не какого-то там обычного процесса, а прежде всего ускорения , которое может восприниматся наблюдателем, как нелинейность некого гравитационного поля в котором он находится. А вот это уже можно рассматривать как размыканее, до этого замкнутой некой системы, относительно окружающей вселенной. И так как все законы сохранения писаны только для замкнутых систем , то ....
Насчет рабочего тела оно в принципе правильно, только вот просто железками опять не разгонишь до нужных ускорений. Тут надо + нечто еще кой чаво...

igorb4 | [image] 7244 - 10.06.05 ForexНу канечна жа! Жду... :mrgreen: Когда наша установка дисбаланс энергии в плюс будет выдавать не по её собственному настроению , а по заранее задуманнуму, нами плану . :mrgreen:Не знаю, что там у Вас за установка, и на каком прынцыпе она фурычит, но в некоторых случаях мне советовали повесить рядом с установкой "Гигрометр", может чего и заметите :mrgreen:

wixam | [image] 7269 - 11.06.05 Здравствуйте! Конструктивный вапрос - а нельзя ли заменить канавки на разделительные полосы?
Бурем выточенный конус и навариваем на него стальные полосы с закручиванием по спирали.

wixam | [image] 7331 - 13.06.05 Хорошо, а какой зазор должен быть между корпусом и конусом? как я понимаю сдесь все должно быть идеально точно подогнано? И всетаки куда же устанавливаюся форсунки?

zvolki3 | [image] 7334 - 13.06.05 VladimirДетскую пирамидку... болгарочкой каждый блинчик нарезать! ... надфильком и наждачкой!Сверху придется еще чехол надевать.

А не лучше, отступив от края просверлить отверстия, после эти отверстия раззенковать конусной разверткой, увеличивая,( или уменьшая диаметр-смотря с какой стороны смотреть).Получится почти идеальная трубка с переменным сечением.
Для тех кто не знает-Конусная развертка это фреза, похожа на сверло только не спиральное, а прямое, ну ес-но конусное.

admin.skif.biz | [image] 7335 - 13.06.05 а так ли уж нужен конус? Почему бы не использовать диск с канавками? Что-то вроде вращающейся грампластинки. Канавки переменной глубины к центру диска... правда, все равно вопрос, а чем канавки на диске резать?

Vladimir | [image] 7483 - 16.06.05 admin.skif.bizа так ли уж нужен конус? Почему бы не использовать диск с канавками? Что-то вроде вращающейся грампластинки. Канавки переменной глубины к центру диска... правда, все равно вопрос, а чем канавки на диске резать? Алексей! Если откинуть последний вопрос идея стоящая, но, на конусе удобно подхватить дополнительную энергию почти по касательной и превратить её в механическую энергию, раскрутив по спирали в плоскости диска, надо на статоре где-то поставить кавитирующую полость типа, надсверлений как у Потапова, он их ставил в самом конце пути т.е. на цилиндрической части статора. Ну и кроме тепла ничего не получал, а динамика гасилась на разрывных ударах в статор. Вектор кавитационных ударов не использовался!
А он то как раз и имеет энергию больше чем затраченную на разгон рабочего тела. Да тут ещё надо подкачку масла организовать, т.е поставить механизм на самообеспечение. Короче, или конкретно Клем или что-то другое, но за другие деньги ( как говорят в Одессе! ).

AleksS | [image] 8180 - 18.07.05 Просто надо мыслить неординарно и все получится. А у нас глаза зашорены, а большинство даже думать не хочет, критиковать проще.
http://www.pravda.ru/science/2005/6/18/49/20101_gidrodvigatel.html

Gresko | [image] 8184 - 19.07.05 Vladimir,

Думаю что он хочет сказать: что большинство критикуют рассуждая теоритически, всмысле следуя общепринятым законам физики.
В той статье написано:

Премия престижнейшая: среди членов огкомитета пять нобелевских лауреатов, множество академиков и профессоров. Словом, вся энергетическая наука работы северодвинского самородка Муракина рассматривала. А когда рассмотрела, пришла в ужас: да ведь изобретения, хоть и работают, и испытания проходят, но все-таки законам “общепринятой” физики противоречат!
Думаю вот это то он и имел ввиду. Просто надо дать человеку делать то что он хочет, хоть теоретически не работает, а на практике все может. Ведь физика до конца не открыта. Смотря конечно что ты делаешь? Ведь если ты хотябы простых законов физики не знаешь, то извини, приходится поправлять (некоторые считают это критикой, но бывают и люди критикуя сами даже не зная законов физики, а просто напросто неверящие в сверх единичники или еще чего то там. Когда-то наверное в свое время и про Радио и про Телевидение критиковали, мол да не будет это работать и т.д. и т.п.).

Basilio | [image] 9620 - 06.09.05 VladimirBasilio .... Сэр Владимир! Я снимаю шляпу перед Вашими знаниями по данной теме, но зачем к примеру мне знать как делать ротор. Я хотел бы знать на каком принципе жиждется работа этого мотора. Вы не незнаете? Только догадываетесь?

igorb4 | [image] 9626 - 06.09.05 KomX"Вы слыхали, как поют хлысты..."А действительно, какой оптимальный угол сужения хлыста? Чем он определяется?

KomX | [image] 9632 - 06.09.05 igorb4KomX"Вы слыхали, как поют хлысты..."А действительно, какой оптимальный угол сужения хлыста? Чем он определяется? Хлыста ничем. Угол определяет скорость изменения кривизны хлыста перед и за волной, а значит скорость изменения фазы. Вообще хлыст - это коассный частотный преобразователь, ускоритель.
"По-моему, так"

Basilio | [image] 9644 - 07.09.05 Vladimir Как работает, понял однозначно, уверен на все 100, и об этом в этих ветках писал. В постах достаточно подробно показал принцип действия.
Владимир, не обижайтесь! Все прочитал...Знаете, я сам падок на вечные двигатели.Но мне больше по душе те, что исползуют... там.. земное тяготение, силу магнита, солнечную энергию и т.д.На мой взгляд, ВД не может применяться на транспорте и вообще в силовых установках т.к. трата энергии должна быть минимальна (на трение). По двигателю Клемона понял только то, что его работа основана на резком увеличении объема жидкости в трубах. Естевствено жидкости некуда деваться и она с большой силой истекает из трубки. Пока что все логично. И так мы стартером разгоням ротор, при этом жидкость попадая в трубы под действием центобежной силы сжимается в полости трубы особенно к конце ссужения. При этом утверждают, что жидкость сильно разогревается, а следовательно стремиться еще больше увеличить свой объем. Я нигде не увидел, но наверное есть какая-то формула, которая должна подтвердить или опровергнуть факт разогрева жидкости при ее движении по трубе. Допустим общая длина трубки 2 метра, тогда какая должна быть скорость потока, что бы он смог разогреться за определенное время? А надо заметить, что времени там очень мало всего доли секунды. Вы утвеждаете, что разогрев происходит за счет кавитации. Можно было бы согласиться если утверждать, что кавитация происходит по всей длине трубки. Но известно, что кавитация в жидкости происходит за счет резкого изменения потока жидкости. Вы правильно заметили, что за кромкой винта корабля появляется поток пузырьков, которые могут схлопываться, кавитировать. Вот в известном теплогенераторе сделано специальное устройство, которое искуственно создает условия для возникновения кавитации-микровзрыва в жидкости с выделением энергии, мизерной энергии но проиходящей долгое время из-за чего получается прирост тепловой энергии. Но замедте,нагрев происходит не мгновенно, а через некоторое время. Клемон наверняка не думал о кавитации, поэтому он просто подогревал ротор внешним источником тепла но не сказал об этом утаив главную деталь своего изобретения. Это мое предположение...

Vladimir | [image] 12143 - 04.11.05 Ну вот, как-то выпил пива и приснилось мне:

size: 36.00 KB

mastak | [image] 12295 - 08.11.05 почему ? я допускаю что есть новая физика , многие законы не до конца изучены
что работая с некоторыми эффектами ( например не с пустого места а отталкиваясь от какого либо исторического инцидента (тотже клем, шауберг,серл,тесла , мельниченко , гончаров , дядя вася следующий ---
--- отталкиваясь от таких исходных данных я допускаю сущесвование устройств
- конверторов энергии ( по классической физике - веч двиг ( ихоть ты тресни) ,
по новой - устройство преобразования например какой то энергии в доступную для использования )

сейчас выгодно продавать нефть и газ ... не нам лично , но все же ... а в годе например 2025 сто пудово , как только нефть кончится - мгновенно сотни " гениальнейших светил " с соответсвующим пиаром подарят миру
какой то движитель , причем обязательно (" потратив годы и миллиарды уе на разработку.и вписав себя в историю") в такой форме чтобы социальная картина не менялась (или очень дорого - только для богатых (народ очередной раз скинется и тряхнет мошной) , или с узламизапчастями которые каждые 2 недели надо будет выкидывать и покупать новые , ну вобщем независимости не будет , будет новая зависимость..) я если бы планировал " не потерять контроль при неизбежном новом переделе мира" ,то планировал бы примерно так

короче никуда мы от " вечного двигателя " не уйдем , это даже неизбежный этап нашего ближайшего будующего (в 15-35 лет )
только принесут нам его по чьему-то плану

мне былобы очень интересно как сложилась бы политическая ситуация в мире
если бы источник появился(дешевый,и легкий для повторения кустарно) -ну завтра например
зто произошло бы с Россией ,сша ,европой ,азией как бы изменилась полит обстановка? как мы стали бы жить ?

весь бред описанный выше имеет право на сущесвование как и любой другой

ps . так... муза напала ... правда не втой ветке...

mastak | [image] 12307 - 08.11.05 Vladimir,
так по моему в материале выложенном на этом сайте у Клема он под землей работал (скорее всего не " автомобильный вариант " с неподвижным статором )
несколько лет , потом его извлекли оттель и динамометром замерили мощность на валу - примерно 350 лощадей ( но размеры того устройства не известны - неизвестны ) ну я беру по аналогии с двс массогабаритный размер и мощность (чтоб хоч к чему нибудь привязаться) ,
ну а тут вроде как чуть поменьше размеры обтирались в ветках а почему бы не попробовать или генератор клема мысли вслух ... отсюда и понятие мощности
2000 об мин - оттуда же так что вот такие выводы....

Vladimir | [image] 13115 - 17.11.05 Народ! Ну кто-то хоть пилит? Кто-то хоть может эту блоху подковать, или перевелись славяне с некривыми руками?

Vadim_O | [image] 13128 - 18.11.05 Владимир, это ничего не напоминает.

Последняя рабочая турбина.

Vadim_O | [image] 13274 - 19.11.05 Владимир, эту крыльчатку не паял, только дорабатывал, менял наклон и немного форму лопастей (делали ее на каком то военном заводе).

Я это к тому, что у Клема аналогичная (дет.8), т.е. большого диаметра и по всей видимости, выходная (рабочая), а не входная или нагнетательная. (воздух гонит в стороны так, что любому пылесосу далеко)

Vladimir | [image] 13792 - 26.11.05 А вот ещё информация имеющая непосредственное отношение к реальности двигателя Клема

size: 267.50 KB

s_p | [image] 14007 - 29.11.05 А кто нибудь пробовал нарисовать электрический эквивалент установки Клема? Ведь есть ориентировочная схема установки Клема, есть аналогия механики и электричества.

FM | [image] 14012 - 29.11.05 Студент-энергетик Людвиг Гербранд в 1930 году был направлен на преддипломную практику на гидроэлектростанцию Рейнфельден, где монтировали новый электрогенератор взамен износившегося. На этой электростанции, построенной еще в конце XIX века, не было высокой плотины, а просто часть потока реки Рейн отводилась дамбой к турбогенераторному залу. Студент обратил внимание на то, что турбогенераторы, пропуская через себя всего 50 куб. м воды в сек., производят электроэнергии столь же много, как на соседней новой гидроэлектростанции в Рыбурге, имеющей высоту напора воды 12 м, вырабатывают огромные турбогенераторы с пропускной способностью 250 куб. м в сек.
Заинтересовавшись этим парадоксальным фактом, Гербранд понял, что причина - в динамическом напоре потока воды, подводимой к турбине.
Перегораживая реку высокой плотиной, проектировщики стремятся создать как можно больший гидростатический напор воды.

На эту энергию и рассчитывают проектировщики, возводя плотину и подводя воду сверху вниз по изогнутому под углом в 90 градусов водоводу к турбине, где потенциальная энергия столба воды превращается в кинетическую энергию движения воды подаваемой на лопатки турбины.
Повышение мощности турбин считалось возможным только за счет увеличения их пропускной способности. Но последняя ограничена не только конструкцией турбины, но и величиной стока реки.

А вот на старой электростанции не было высокой плотины, зато дамба захватывала самую быструю часть течения реки и по СУЖАЮЩЕМУСЯ! каналу подводила его прямо к турбинам. При этом в сужающемся канале скорость потока, подаваемого на лопатки турбины, еще возрастала и оказывалась гораздо большей, чем на новой электростанции с ее высокой плотиной. А кинетическая энергия потока, является квадратичной функцией от его скорости! Если скорость потока в 2 раза больше, то энергии вырабатывается в 4 раза больше при одном и том же расходе воды.
Но в действительности турбогенераторы старой электростанции вырабатывали электроэнергии еще больше, чем показали студенту эти простые расчеты. Откуда она берется? Обеспокоенный студент пишет письмо своему научному руководителю профессору Финзи. Тот ответил следующее: "Не волнуйтесь. Генератор работает без проблем... Мы инженеры-электрики. Поэтому остальные вопросы не наши, чтобы их решать. Оставьте их гидравликам...".

----------------
текст выдернут из:
http://www.transgasindustry.ru/books/Potapov/3.html

s_p | [image] 14270 - 01.12.05 To Vladimir:
Смысыл моего вопроса в том что, подумав об электрическом эквиваленте и попытавшись его нарисовать, пришел к выводу, что он похож на коническую катушку Теслы, замкнутую на себя через ось самой катушки.
Получается что, увеличивающаяся маг. индукция (по геометрии конической катушки) дает дополнительный направленный момент (всасывающий) для эл. тока (что-то типа как в эффекте Сигалова),а это похоже на ...

Partner | [image] 14333 - 02.12.05 s_p...пришел к выводу, что он похож на коническую катушку Теслы, замкнутую на себя через ось самой катушки.
Получается что, увеличивающаяся маг. индукция... Или уменьшающаяся... Интересная мысль.
s_p, Попробуйте довести аналогию до конца. Принцип подобия должен сработать.

С уважением.

FM | [image] 14362 - 02.12.05 Электрическим эквивалентом мотора Клемма может быть трансформатор с переменным сечением сердечника - то есть под входной обмоткой с большим сечением, а под выходной с малым сечением. Это чем то похоже на организации потока с повышением динамического напора. А спираль у Клемма - это только способ уложить в пространстве длинный проводящий поток канал.
А альтернативная механическая конструкция - это вихривые турбины Шаубергера.

"Есть один интересный факт:
На ЗИЛ-130(131)использовался центробежный фильтр масла, давление в системе где-то 2-4 атм. Так вот, после остановки двигателя эта штука могла еще несколько минут жужать, хотя масляный насос останавливается сразу вместе с двигателем."

djonny | [image] 14418 - 02.12.05 А интересно фильтр на ЗИЛе при своей работе какую энергию запасает ? И на каких скоростях он работает ? Может он вращался эти "минуты" после отключения за счет инерции.

FM | [image] 14420 - 02.12.05 Информация о масляном фильтре от человека, прочитавшего о двигателе Клема и вспомнившего эпизоды из своей практики, которые его в свое время удивили как механика - ремонтника этих автомобилей. Больше информации о нем не имею.

WAY | [image] 14426 - 02.12.05 фильтр вращался долго - это факт,кстати по времени его вращения судили о загрязнении масла: чем дольше, тем грязнее( хотя точно не буду утверждать).Крутится, как маховик, и чем больше грязи в нем,
тем больше запасенная энергия.

WAY | [image] 14427 - 02.12.05 А вопрос конического транса нужно проработать, есть в этом что то интересное. Что скажут радиолюбители?

FM | [image] 14429 - 02.12.05 Это подтверждает заявка на патент Мельниченко:

Генератор электроэнергии 94024848

Генератор представляет собой разнотолщинный ферритовый сердечник с обмотками из медного провода, т.е. отношение объемов обмоток (V1/V2)1. При работе генератора во вторичной цепи выделяется мощность Р2 = (V1/V2)P1, причем V1>V2. Таким образом, часть мощности, равная Р1, направляется обратно в первичную цепь, а часть, равная (V1/V2 - 1)Р1, направляется к потребителям электроэнергии.
-----------

Может мотор Клемма можно представить в виде длинной закольцованной трубы, но с постепенно!мняющимся диаметром. Один "внтирлятор" в толстой ее части разгоняет жидкость, там где труба постепенно! сужается и скорость потока существенно выше, второй "вентилятор снимает энергию динамического напора потока...

WAY | [image] 14433 - 02.12.05 FM,
Я думаю весь секрет не в реактивной тяге на выходе масла из конуса,многие рисуют в этом месте форсунки,а в кавитации масла в этом
месте, т.е. получаем не только реактивный момент, но и микровзрыв, который дает энергии поболее реактивной струи.У меня на работе народ
тоже эту мысль поддерживает, вот только времени нет конус выточить.
Кстати, какие мысли есть по геометрическим размерам конуса и каналов?
Скажем, бОльший диаметр 150 мм , что бы сразу "огород не гордить",а попробовать на мальнькой модели. Прошу ВСЕХ высказывать мысли, что бы
сразу делать реальную штуку,т.к. времени и средств изготавливать кучу
ненужных конусов нет.И так: базовый диаметр 150 мм,второй конец - практически -0,глубина канала входная-?,ширина канала-?,глубина канала выходная-? Нагнетающий насос автомобильный,шестеренчатый с ДВС. Может в общем потоке идей выйдем на реальные размеры.

FM | [image] 14435 - 03.12.05 Я думаю весь секрет не в реактивной тяге на выходе масла из конуса,многие рисуют в этом месте форсунки,а в кавитации масла в этом
месте...

Мое мнение, если есть желение разобраться в этой конструкции, то энергию кавитации ПОКА временно отложить в сторону. Здесь похоже используется то свойство, что при ускорении течения жидкости скажем в 2 раза, энегрия динамического напора увеличится в 4 раза (квадратичная зависимость от скорости потока)

А для реактивной тяги, уже можно примерно прикинуть:

1 У нас имеется некий ротор и трение о подшипники, следовательно можно найти минимальную силу для вращения такого ротора, приложенной к точке нахождения будущего сопла. (их вообще то на исходной конструкции 2 и канавок две, что бы сбалансировать систему по соплам)

2 Прикинуть массу расхода рабочей жидкости и скорость ее истечения, что бы получилась заданная скорость вращения ротора.

3 Для предполагаемой расчетной скорости вращения ротора и учитывая входной диаметр конуса ротора, выясняется какая должна быть скорость забора жидкости на входе спиральной канавки. Скорость забора жидкости по идее равна линейной скорости вращения конуса на малом диаметре, а скороть в соплах на выходе мы уже ранее вычислили какую нам необходимо.

4 Зная разницу в скоростх течения жидкости на выходе относительно входа расчитываем разницу в сечении канала(спиральной канавки)

5 Длина спиральной канавки должна быть не менее некоторой величины (самый неизветный параметр, но наверное можно где то нарыть). Если спиральная канавка короче чем нужно (скорость зауживания канала быстее некой величины), то не будет создаваться динамический напор жидкости.

6 Спиральнай канавка на входе должна быть с мелким шагом (что бы бобольше витков уложить), а угол выхода канавок из ротора примерно 20-45 градусов, что бы обспечить максимальную тягу в соплах.

-----------
После этих прикидочных расчетов уже будет видно какой расход жидкости, какова энергия раскрутки и на каких оборотах должен быть саморазгон.

Энергия на мой взгляд, здесь добывается из упорядочивания потока жидкости в сужающемся канале (а кавитация так же может быть хорошим дополнением).

Из всех параметров, самый малоизвестный - это какова максимальная скорость сужения канала, когда динамический напор в канале еще возрастает - тут или литературку какую найти или свои эксперименты провести...

djonny | [image] 14436 - 03.12.05 Пожалуй и я выскажусь [image] Сам недавно хотел его делать, но сейчас занялся НЭГом. Мои предположения: 150 мм в диаметре - очень мало :!: , я бы взял 30 - 35 см минимум; не знаю каким боком этого двигателя касается кавитация, кто знает объясните пожалуйста поточнее при каких условиях начинается кавитация в МАСЛЕ ? ; большие сомнения насчет того, чтобы сделать выход канавки под 45 градусов к оси, я бы предположительно развернул сопло перпендикулярно к оси конуса. И самое главное: не нужно пытаться сразу получить самовращение, следует постепенно дойти до него, если в первой реализации конус будет подавать надежды. FM неплохо высказался по поводу работы. Меня сейчас очень заинтересовал вопрос: А ЕСТЬ ЛИ РЕАЛЬНОЕ ДАВЛЕНИЕ ЭФИРА НА ТЕЛА, создающие в нем "преграду" ( например любые вращающиеся тела, вращающееся магнитное поле и т.д.) :?: Могу предположить, что наличием градиента давления эфира можно объяснить многие интересные явления.

s_p | [image] 14460 - 03.12.05 Попробуйте довести аналогию до конца. Принцип подобия должен сработать Пробую. Представте велосипедное колесо на оси - пинаем его и оно начинает вращаться, сделав (пример-100-200 оборотов) оно с затухающей частотой вращения останавливается. Правильно, действует трение - о воздух, на оси,... А если все трение убрать - согласно 1 закона Ньютона колесо должно вращаться вечно.
Так в мех. и эл. эквив. схеме Клема есть: стартовый насос (стартовый источник питания), конический насос с вертикальным всосом проходящим через центр снизу-вверх (коническая катушка замкнутая сама на себя через осевой центр+ диод).
При подаче стартового питания в конической катушке в осевой области будет происходить втягивающий момент (втягивающее магнитное поле) для электронов, как только он достигнет какого-то предела выключаем питание и в катушке самоподдерживающееся ток циркулирует - по катушке через диод и по проводнику проходящему через ось катушки и т.д..
Извените - схемы плохо рисую.
И еще неважно сильно какие там канавки на конусе - главное чтобы конус начал вращаться, чем создает всасывающий эффект.
P.S. И еще в эл.эквив. Клема если катушку посадить на подшибники и токосъемники - она начнет вращаться - Двигатель.
С уважением!

s_p | [image] 14505 - 04.12.05 Спасибо Vladimir за прямолинейность!!!
Вы правы я нехочу разрабатывать сам всю эту очередную теорию, появилась идея с эл. аналогом двигателя Клема, я ее выложил. А как ее привязать к сверхеденичности, вернее ГДЕ сверхединичность - пока не вижу, кроме как в нелинейности, лишения симмертии Магнитного поля конической катушки - явления достаточно неизученного не тереотически, так и практически.
С уважением!!!

djonny | [image] 14638 - 06.12.05 Я вот подумал, можно ли применить эфиродинамику к двигателю Клема ? Ведь там присутствует быстро вращающаяся масса, которая, как я думаю, может взаимодействовать с частицами эфира и его давлением.

Vadim_O | [image] 14765 - 08.12.05 Даже на заре развития электричества считалось, что без подвода теплоты, ток в контуре протекать не будет (постоянно). Подразумевается контактная разность потенциалов.

Двигатель Клема, хоть и механическая штука, но рабочее тело – жидкость (могут быть и фазовые переходы), поэтому без анализа тепловых процессов и преобразования тепловой энергии (одним разгоном масла) маловероятно сделать рабочий образец (если только случайно).

Масло выдерживает большие температуры, да вязкость меняется с температурой в нужную сторону.

Vladimir | [image] 15670 - 17.12.05 [image] - Извиняюсь! не работает ссылочка-то, посему цитирую

size: 43.50 KB

smoker | [image] 16725 - 27.12.05 А вот Андрус помоему не против чтоб Клемм заработал [image], и FM думаю прав в сужающемся магнитопроводе тоже должны быть сюрпризы.

smoker | [image] 16781 - 28.12.05 Так я понял , что Клемм никого не интересует, механика понимаешь ,напильники [image], в отличии от трубы где уплотняются теплоносители, тоесть жидкость приобретает скорость за счет охлаждения , в магнитопроводе будет уплотнятся более тонкий поток (гравитации), надеюсь хоть в новом году удастся потестить, в этом видать уже не судьба, С наступающим мыслящий народ !!!

Vladimir | [image] 17230 - 07.01.06 Ещё раз.

http://news.battery.ru/theme/science/?from_m=d_in_n&from_n=27941482&newsId=27895851

Eduard | [image] 17236 - 07.01.06 Просили мысли вслух - выдаю

Сужение канала, как верно заметил FM, разгоняет жидкость и повышает его энергию одновременно с меньшими затратами. Помогает в этом дополнительный градиент давлений на входе и выходе, работая на пользу. Интересный вопрос про сопло. Например, когда пожарный держит свой брандспойт, его отбрасывает назад. Считается, что это реактивная отдача по третьему закону Ньютона. Но если разложить все силы - получится, что противодействующая сила должна действовать где-то в насосе. Но отбрасывает-то не пожарную машину, а пожарного.

В то же время, в сужающемся сопле на внешнюю коническую поверхность действует атмосферное давление, а внутри ускоренный поток, в соответствии с уравнением Бернулли, создает разрежение.

Теперь о спиральности. Вспоминаются опыты из "Занимательной физики" Перельмана, где на вращающийся диск капали чернила и они рисовали спиральки. Так вот, для вращающейся системы существует такой путь от центра к краю, когда момент вращения остается неизменным. Если спираль по форме будет ближе к радиусу, для отбрасывания тела будет тратиться энергия вращения. Если спираль будет более пологая (больше витков), то центробежная сила разгонит колесо... по идее. Непонятно правда, за счет какой энергии. (может, это она и есть?) У Клема спиральное сопло выбрано именно с целью не тратить энергию вращения на разгон жидкости.
Насчет форсунок - согласен, вопрос темный.

Практически - мысли были такие... Надо изготовить несколько спиральных стержней переменной толщины из какого-то материала, который можно будет потом расплавить или растворить (парафин? мел?), придать нужную форму, уложить в банку и залить эпоксидкой. Для опытов с водой вполне сгодится.
И по-моему, необязательно конус. Можно в виде плоского цилиндра, вал и мотген сверху, всос внизу, рассеивать по сторонам, при запуске погружать в воду для заполнения каналов.

С уважением.

Bobr | [image] 17638 - 12.01.06 Станки, это дело конечно нужное и необходимое [image])) но сначала надо сесть за стол с компьютером (лечь на диван с ручкой и тетрадкой - кто какой путь выбирает) и ПРОСЧИТАТЬ, что собираешься ПИЛИТЬ И ВЫПИЛИВАТЬ!
вот например... на этом форуме уже долгое время обсуждается изготовление конусовидного генератора клема... даются примерные размеры и задаются необходимые параметры...
После моего сопоставления одного с другим получается следующее:
1. Длина образующей конуса при размерах
-малый диаметр 40 мм
-большой диаметр 150 мм
-длина конуса 100 мм
получается около 120 мм
2. Значит:
20 каналов - ширина канала 5 мм, промежутки между каналами 5 мм
итого шаг 10 мм
20*10 - 200 мм это один виток, а 2 витка это уже 400 мм, а их нужно разместить на образующей В 120 ММ !!!
нестыковочка получается!!!
Поэтому, не спешите пилить!!! 7 раз отмерь - 1 отреж!
Когда в ваших расчетах ВЛОЖЕНА ОШИБКА - будете пилить до потери пульса - только пилу загубите, а РЕЗУЛЬТАТА НЕ БУДЕТ!

Eduard | [image] 17644 - 12.01.06 Года 4 назад я пытался изобразить это из жести, кроил и спаивал полоски в квадратные трубки переменного сечения, потом испытывал на воде. Результат отрицательный, потому и никому не сообщил. А может, надо было.

Объясните мне кто-нибудь, зачем именно конус? Чем плох вариант спиральной "ромашки"?

С уважением.

Vadim_O | [image] 17649 - 12.01.06 У конуса Клемма возможен дополнительный эффект, каналы открытые (с одной стороны) и «наполнение» начинает вращаться от взаимодействия с неподвижной внешней стенкой.

Вращаться может и с ускорением, все зависит от заложенных размеров. Поэтому и сечение каналов на конусе может быть лучше и не прямоугольное. Это одно из предположений, озвучено уже давно. Ну а 20 каналов или 10 особой роли не играет, играют другие параметры, углы наклона, изменение сечения и т.п. Поверхность конуса просто заполнена должна быть каналами.

На "ромашке" такое получится?

Vadim_O | [image] 17934 - 16.01.06 Vladimir,
По поводу главного рабочего органа двигателя Клема (конус с подвижной оболочкой в варианте Владимира). Вращение статора (это уже вроде как не статор будет), с одной стороны увеличивает возможность закрутки жгутов в каналах (при меньших оборотах ротора), но с другой стороны, соответственно и уменьшает центробежные силы выброса струй (в общем случае, из-за уменьшения собственной частоты вращения конуса).

Поскольку имеются квадратичные и линейные зависимости, вращение статора (будет так называть его) может сыграть роль для автоматической настройки рабочего режима, но это усложняет конструкцию в целом. Потом, по идее, при вращении конуса, все равно произойдет самонастройка на рабочий режим (ограничение роста оборотов после критической величины), т.е. «разноса» не произойдет; поскольку, когда начнутся кавитационные (или аналогичные) процессы из-за падения гидродинамического давления при возрастании скорости движения частей жгутов, т.е. начнется фазовый переход в паровую фазу, дальнейшего увеличения скорости не будет происходить (процесс начнет распространяться по жгуту на меньший радиус).

Это одна сторона, далее, выброс газовой фазы из конуса (именно газовой) желательно применять как реактивный выброс, скорости движения частиц большие (можно и с неподвижными направляющими лопатками). Но во вращающемся жгуте из рабочей жидкости, будет присутствовать и жидкая фаза (в средней части скорость движения меньше), но при вращающемся статоре на его поверхности в области максимального радиуса, будет возникать эффект «коллапса паровой фазы», т.е. обратный переход в перегретую жидкость, т.е. что то похожее на часть двухфазного насоса (конечно можно и этот эффект задействовать по немного другой схеме), но в данной схеме нет.

Кроме того, будет сказываться и другой эффект, паровая фаза будет в основном образовываться в канале со стороны конуса, она будет служить своеобразной смазкой и только «набор» тепловой энергии может стабилизировать этот процесс. Тогда как вращающийся статор будет ухудшать это состояние.

Поскольку, сама гидравлическая кавитация (первая фаза), требует подвода тепла из окружающей среды, а поскольку предполагается, что «замыкания» не ожидается (отличие от кавитационных теплогенераторов), подвод тепла должен быть достаточный для завершающей стадии процесса. Выделение тепловой энергии произойдет уже после совершения механической работы, на что и будет затрачена часть тепловой. Поэтому должны быть разнесены и согласованы процессы поглощения и выделения тепловой энергии (конденсация). Необходимо учитывать, что объем газовой фазы будет значителен, даже в смеси с жидкой, поэтому конструкция должна это предусматривать.

Есть и еще некоторые отрицательные моменты во вращении «статора», но это уже связано с передачей рабочего механического момента.

По большому счету, сама конструктивная схема двигателя Клемма не совсем совершенна, это следует из цепочки преобразования энергии – тепловая получается в основном из механической, вместо интенсивного отбора ее из окружающей среды. С одной стороны это уменьшает потери, но ограничивает мощность двигателя. Имеет недостатки и сама исходная конструкция.

Несколько слов о наиболее выходной и эффективной конструктивной схеме.
Примерно то же самое, но отличается тем, что статором является гладкий конус, а подвижный ротор имеет на внутренней поверхности аналогичные каналы переменного сечения. Это незначительное отличие позволяет реализовать существенно другие возможности данной схемы.

Хотя конечно практически изготовить данные детали еще сложнее чем по варианту Клемма. Но придуманный мной вариант, все таки (что то свое), на голову выше исходного. Просматриваются и другие «усовершенствования». А вообще, в подобных конструкциях определяющую роль играют все взаимосвязанные параметры и их соотношения. В этом одна из сложностей реализации их на практике.
Это - предварительные соображения, на скорую руку (для случая возникновения кавитации, допустимы и другие варианты).

wixam | [image] 26138 - 25.04.06 а может кто небудь подвести научное обоснование в выборе мариала для конуса?
насколько я понимаю ето длжен быть легкий прочный материал?
сдругой стооны тяжолый(для использвания центробежной силы)

Carn | [image] 26194 - 26.04.06 Сразу скажу - идея не моя, а токаря-фрезеровщика, которого я ознакомил с конструкцией Клема и с которым оговаривал вопросы финансирования проекта. Он долго мозговал, пыхтел, и после второго стакана предложил свой вариант.
Без внешнего корпуса, в котором вращаеца ротор. Сам ротор выполнить пустотелым с выфрезерованными спиралевидными каналами. Кроме того, он предложил конус делать не равномерно расширяющимся, а с сильным расширением в конце, на манер бутона цветка, типа колокольчика. Он ссылался на Единственное чего он не понял (да и я тоже!) в оригинальной конструкции, как именно должны выглядеть форсунки, точнее их конструкция.

wixam | [image] 26196 - 26.04.06 ну к гиперболоиду в сечении меня тоже натолкнула мысль после просмотра материалов Шауберга, вот только описать научными мыслями не получается предпологаю такую цепочку - сфера(шар,покой) - сфера движется - Парабола - сфера ЕНЕРГЕТИЧЕСКАЯ-гипербола - тоесть описывается уровнениями 0-го порядка - первого порядка - второго и третьего.
А вот материал пока не ясен. говорил с технологом по мехобработке(станки с ЧПУ) говорит чтомногозаходную резьбу нарезать на конус нет проблем а вот чтобы глубина канавки менялась да еще и шаг - ето что то нереальное.
Пришла мысль что Клем использовал ЛИТЬЁ осталоть выяснить как он делал пресформы

FM | [image] 26204 - 26.04.06 wixam
говорил с технологом по мехобработке(станки с ЧПУ) говорит чтомногозаходную резьбу нарезать на конус нет проблем а вот чтобы глубина канавки менялась да еще и шаг - ето что то нереальное.

Важно, что бы менялось сечение канавки! Если затрудняет делать
разную глубину канавки, то можно менять ее ширину, что сделать легче, назначив второй проход резца немного с другим шагом, чтобы к концу нарезки набегала разница в часть ширины канавки.

wixam | [image] 26206 - 26.04.06 а как быть с шагом, что бы с длинной именялся шаг нарзки?

FM | [image] 26295 - 27.04.06 wixamа как быть с шагом, что бы с длинной именялся шаг нарзки?
А по поводу смены шага нарезки самой канавки - по моему она не так важна, это только что бы не потерять энергию при подводе потока жидкости к форсункам под удобным углом их механического закрепления. Но это можно сделать уже почти на выходе, отдельной операцией фрезерным станком, искривив канавку при подводе к фарсункам (форсунок должно быть не менее 2, что бы не нарушать балансировку турбинки)

Но на станке с ЧПУ такой проблем с изменяемым шагом не было - заказывашь смену шага и все - я это знаю, так как ремонтировал подобные устройства и там есть(по крайней мере были раньше) команды смены шага инструмента - програмируется руками по "кадрам" - если конечно оператор станка умеет сам програмировать, а не использовать готовые библиотеки....

А как вариант можно турбинку набрать из отдельных дисков с небольшим различием в шаге нарезки канавки.

Или использовать металлическую трубку навитую на конус-ротор и точечно приварить ее по всей длине, а потом плоским валиком прокатать ее снаружи, так, что бы тубка становилась все более плоской к концу ее намотки на конус.

А можно вместо конуса турбинки использовать ее плоский аналог(спираль на плоскости), но в этом случае резко уменьшается длина канавки, что ухудшает напор в форсунках на малых оборотах. Спиральная канавка, как я полагаю должна быть как можно длиннее, (она пологаю, выполняет роль редуктора, разделяя участки с разным давлением)что позволит снизить рабочие обороты устройства, при которых выходная энергия превысит входную.

PS: Расширение конуса-спирали должно происходить, полагаю, в соответствии с поднятием скорости течения рабочей жидкости, а скорость жидкости зависит от изменения сечения канавок.
В итоге получается, что жидкость вращается с одной угловой скоростью на разных диаметрах ротора, но разной линейной скорости на разных радиусах.

Gor | [image] 29558 - 31.05.06 ""Единственное чего он не понял (да и я тоже!) в оригинальной конструкции, как именно должны выглядеть форсунки, точнее их конструкция. "" Форсунки вещшшш интересная. Например В.Шауберг форсунку назвал своим именем. Наш соотечественник А,Шестеренко назвал их делом всей жизни.
Полноценное выходное силовое сопло "форсунка" может использовать еще два дополнительных эффекта в формировании потока. Это "вакуумный канал или полость", по Шестеренко или "Член кабана" по Шаубергу, я называю такую систему "Вихревым усилителем-регулятором". Вторым усилителем основной струи является эжекцион.
Если основной поток выбрасывается в неоднородную или нестабильную среду, то организация второго способа проблематична. Ну и конечно я не стал напоминать о известных и хорошо описаных реактивных насадках и соплах Ловаля.
Наибольшее распространение и теоретическ обоснован сопла и насадки нашли в авиации (надо посмотреть теорию РД). Ничего сложного в этой теории нет, но само регулирование сопел очень сложно. Неожиданное решение нашел Шауберг (простите что не пишу полностью), он поставил перед соплом дополнительный завихритель, а после, делает кольцевую полость переходящую во второе сопло и распространяющуюся назад за срез первого сопла. Внутри этой полости возникает ВТВ (винтовой тороидальный вихрь) который выполняет сложную функцию регулирования проходного горла и дополнительно понижает давление потока увеличивая его скорость. Таким образом система из двух сопел с вихревой полостью становится как бы саморегулируемой и усиливающей!
Шестеренко предлагает делать последовательный каскад таких сопел!
Эжекционные каналы можно применять при работе форсунки в однородной со струей среде и относительно невозмущенной.
Для начала я думаю достаточно однокаскадного вихревого усилителя. Я попробовал его поставить на кран смесителя ванной, эффект впечатляющий! Сразу-же крутанув кран в обычное для умывания положение, струя из смесителя разбила канализационную обвязку ванной, пришлось ее менять...
Пока хватит, подумайте.

Это по А.Шестеренко

Gor | [image] 29560 - 31.05.06 Вот ысчо интересная фотография сопел В.Шаубергера. Подтверждает очень серьезное его отношение к "Флрсункам".

Внизу трубы переходят в съужающ-ся насадки, вверху накручиваюшееся второе сопло.

Lesh | [image] 29930 - 04.06.06 говорил с технологом по мехобработке(станки с ЧПУ) говорит что многозаходную резьбу нарезать на конус нет проблем а вот чтобы глубина канавки менялась да еще и шаг - ето что то нереальное.

Ваш технолог по мехобработке немного устал от нагруженных и без вас на него рабочих проблем,этот вопрс можно решить без станков ЧПУ.Всё гениальное и сложное иногда решается очень просто.
1-Для уменьшения канавки на выходе нужно заведомо ранее расчитать
Больший диаметр коннуса, чтобы после нарезки канавок (например 10 мм глубиной) проточить его под немного другим углом ,в результате чего вы получите канавку 10мм глубиной на меньшем диаметре конуса ,и например 3 мм на большем диаметре конуса.
В зависмости от заданного угла повторной проточки.
2-После проточки конуса (ротора) не меняя угол суппорта станка протачиваете заранее просчитанный и выточенный статор т-есть внутреннюю часть наружнего конуса.
Ведь не важно будетли канавка сужжатся по глубине или по ширине.
Главное добится её переменного сечения, например в этом случае по глубине с 10х10 мм на 10х3мм.
3-На счёт шага канавки ,думаю что нет смысла изголятся опятьже на ЧПУ,ведь шаг и так пойдёт с увеличением разбега за счёт угла конуса.
Эту технологию проточки я разработал когда собирался точить свой первый конус.
Но вопрос стоит немного в другом направлении .Думаю что будет намного эффективнее если канавки будут не прямоугольного а радиального сечения.По сей причине пока и не начинаю портить железо.
[/list>

Gor | [image] 29952 - 04.06.06 Lesh Но вопрос стоит немного в другом направлении .Думаю что будет намного эффективнее если канавки будут не прямоугольного а радиального сечения.По сей причине пока и не начинаю портить железо.
[/list> Канавки таже прямоугольные будут работать (по правилу площадей). Реакция стенок на воздействие струйки (оранж цв) больше направлена вниз т.е. на подкрутку ротора. Чем болеше реакция вниз тем больше съем энергии струйки!

Помоему тут все понятно. size: 13.00 KB

Gor | [image] 29985 - 04.06.06 VladimirГоворишь одно а рисуешь другое! И где тут ВТВ? Это ответ для Lesh, о форме канавки для коуса. А о желтой стрелке помоему ты сам и говорил, объясняя противовращение ложного корпуса, как реакцию струйки на трение. ВТВ как я уже говорил это замкнутая сама на себя вихревая струя, которую и формирует канавка на конусе. Никаких разночтений нет. Только в варианте фото clemcar, можно предположить большой ВТВ, я и предложил обсудить такой вариант.

Gor | [image] 30092 - 05.06.06 Владимир.
Почему надо исключать большой вихрь, непонятно. Ты и сам состоишь из мириада микровихрей, образуя один большой! Почему система вихревых жгутов канавок конуса, должна исключить общий поток?
Эффект Колдамасова я не трогал, до поры, потому что картинка распространения волн в вихревом жгуте на конусе, точно нигде не дается и без серьезных эксперементальных проверок утверждать что то голослово. Мне здается что по ходу самого шнура будут формироваться зоны уплотнений (волновые или резонансные) которые и дают прирост энергии в шнуре. Более того можно их искуственно генерировать кольцевыми канавками в статоре. Но частотно-резонансные диапазоны надо тоже промерить на опытных образцах.
А на счет сопла Шаубергера - Шестеренкова, посмотри внимательно на рис опыта Кулдошина (течение потока)разве они не эдэнтичны? Формируется микровихрь вокруг выходного горла сопла ( второго у Ш-Ш) или входного у Кулдошина. Именно этот микровихрь и осуществляет прирост энергии. Я не хотел произносить тут громких слов о синтезе и ионном излучении, а просто иметь это как данность опытов...
Можно проделать простой опыт с краном ванны, увеличив энергию струи за счет скорости истечения, которая тут выступает в квадрате. и если делать выходное сопло из оргстекла то в темноте можно будет наблюдать и свечение! Дополнительно можно экономить на расходе воды, имея ту же мощность струи.

По стрелкам сверху вниз:- Номк смесителя - Клиновый завихритель Шаубергере - Гайка от душа - Первое сопло - Проставка - Полость ВТВ - Второе сопло. size: 15.47 KB

Lesh | [image] 30120 - 06.06.06 Давайте не будем спорить по поводу сечения канавки ,а просто обратим свой взгляд немного в сторону природы!
Думаю что не просто так в природе присутствуют округлые формы,
это ниболее и благоприятная и гармоничная форма ,куда её не примени.
Вопрос?Почему природа создала тотже выше упомянутый член кабана не квадратным а круглым.
Почему голова мнготонного кита имеет округлую форму.
Почему наша "Матушка Земля" имеет округлую форму.
Думаю что исходить надо в первую очередь из наблюдений тогоже мира в котором мы живём и в котором мы созданны.
Кстати голова у нас тоже почемуто не квадратная! :!:

xof | [image] 30152 - 06.06.06 На счёт устройства конуса можно поглядеть в турбине Mazenauer. Только там кажется без форсунок обощлись.

SergeyA | [image] 30162 - 06.06.06 Gor,
А что, давления водопроводной сети хватит?

April14 | [image] 30165 - 06.06.06 xofНа счёт устройства конуса можно поглядеть в турбине Mazenauer. Только там кажется без форсунок обощлись. Ссылку в студию пожалуйста!

xof | [image] 30167 - 06.06.06 Тут есть кое-что на немецком.
http://www.aladin24.de/Mazenauer/mazenauer.htm

Gor | [image] 30172 - 06.06.06 SergeyAGor,
А что, давления водопроводной сети хватит? Да, давление в сети небольшое. Но есть и плюсы, можно краном регулировать расход воды! Можно попробовать и разные диаметры проходного горла. Я так просто второе сопло сделал из детской погремушки, с деаметром приблиз 7-8, да так на кране и осталось это приспособл. Струя ударяет сразу и большой мощности при небольшом расходе да и выключается без всяких капель. Получилась полезная в хозяйстве весчь...

SergeyA | [image] 30213 - 06.06.06 Gor,
Так свечение-то у Вас есть?

Vladimir | [image] 30266 - 07.06.06 xofНа счёт устройства конуса можно поглядеть в турбине Mazenauer. Только там кажется без форсунок обощлись. Но там есть другое, заслуживающее внимание. На фото, там где чел болгаркой доводит крыльчатку, явно видна нагнетающая часть и разгонная. У Клема это тоже есть. Ну а форсунки - это деталь условная!
Господа форумчане, питающие слабость к Клему! Ещё раз повторяю. будьте внимательны ко всем нюансам первоисточника! Иногда это проходит стороной. Автор, т.е. Клем говорил о семи стадиях процесса - "Seven stage pump"!
Когда человек находится на вершине истины он зачастую стремясь к совершенству концентрирует свою мысль в одной ёмкой фразе (ну слабость такая у изобретателей есть!). Так вот, насколько мне удалось разгадать эту фразу, рассматривая выше приведённую фотографию я могу сказать что первой фазой является исходное состояние рабочего тела - масла, второй - его нагнетание, третьей - обтюрация потока рабочего тела (придание ему свойств пульсирующего жгута для резонансного режима), четвёртой - разгон пульсирующего масляного жгута по сложной траектории, пятой -резонансная кавитация, и как следствие - прирост энергии, шестой - использование кинетики струи, седьмой - отработанное состояние масла с высокой температурой и как следствие, охлаждение в радиаторе. Что можете сказать?

Gor | [image] 30268 - 07.06.06 Да, примерно так. Но прежде надо хорошо представлять физику процесса! По поводу пиндосов, мое прнедставление о них как о несуществующих! Всякая же техническая мысль жива и реальна!

size: 25.00 KB [image] Gor | [image] 30269 - 07.06.06 Да, примерно так. Но прежде надо хорошо представлять физику процесса! По поводу пиндосов, мое прнедставление о них как о несуществующих! Всякая же техническая мысль жива и реальна!

size: 25.00 KB [image] xof | [image] 30270 - 07.06.06 Vladimir. Думаю так оно приблизительно и выглядит. Струйку рвут центробежными силами, при этом присутствует эффект всасывания на меньшем конусе в турбине Mazen. и на конусе в двигателе Кле.ма, давление в струйке падает при ускорение в канале и в узком месте она разрывается(просходит кавитация с притоком энергии). При движение струи к узкому месту она кариолисовым ускорением придаёт вращение(ускорение) валу. А форсунки повышают мощность(возможно так же кавитацией). В сторну кавитации может свидетельствовать материал турбины Mazen. -медь(кавитационно стойкий материал).

Наверно где-то может быть так!!!

Vladimir | [image] 30279 - 07.06.06 xofVladimir. Думаю так оно приблизительно и выглядит. .....В сторну кавитации может свидетельствовать материал турбины Mazen. -медь(кавитационно стойкий материал).
Наверно где-то может быть так!!! Вот-вот! Именно так.

size: 41.00 KB

April14 | [image] 30428 - 08.06.06 Vladimir
Вот-вот! Именно так. !!!!!!!!! И откуда только Вы это выкопали? Остаётся только разработать технологию изготовления конуса.

xof | [image] 30445 - 08.06.06 Возможно конус не обязателен. Можно использвать два диска с длинными винтовыми каналами. Один соответственно больше другого и с соответствующими закономерностями площадей сечений. Конус можно отлить в землю(ПГС) на ближайшем дружественном заводе где имеется литейный цех или как хотели раньше - выточить. Очень заманчива перспектива снабдить прототип форсунками испытаные GORом.

Vladimir | [image] 30553 - 09.06.06 April14... Остаётся только разработать технологию изготовления конуса. А чё её разрабатывать, всё в постах уже давно описано. Точишь конус из составных блинов, размечаешь кернением и профильным надсверливанием а потом болгарочкой и наждачкой. Вон даже немцы, без всяких там ЧПУ, обычным ручным инструментом не брезгуют!

xof | [image] 30658 - 10.06.06 Vladimir. Нет металла не беда. Можешь сделать конус из "армированного"(металлическими обручами или проволкой) дерева твердых пород(с соответствующим покрытием разумеется). И материал легче обрабатывать чем сталь. Для тесстирования при 2000 об/мин и диаметре 20-30 см хватит. А если проявится самораскручивание будет больше уверенности для изготовления цельно металлической версии. Корпус конуса лучше конечно сделать из металла.
А что ты сделаешь с этим двиг. когда у тебя будет рабочая версия???

Советы давать легче чем металл резать это точно.

Кто ищет тот найдет!!!

xof | [image] 30886 - 13.06.06 Если есть голова и воображение можно и из глины слепить. Это варианты для изготовления "на коленках" хотя при неправильном понимание и опасные(армированный металлическими чястями!!!) а не цельно деревянный с деревянными форсунками и корпусом. Деревянной можно сделать только сложную внутреннюю винтовуюю часть конуса.

Pluq | [image] 48392 - 05.12.06 Господа форумчане!Спор конечно дело хорошее,когда он на общее благо,но кроме споров пока нет здесь на форуме ни одного конкретного предложения что нибудь поточить.
Есть предложение подойти более реальнее к этому вопросу.
Может быть методом "Научного тыка" быстрее разродится ента проблемка!
Поточить возможности имею.
Какие будут предложения?

Faresey | [image] 48412 - 05.12.06 Всем привет.
Выточить конус можно и из дерева твердых пород-это верно.Можно из дуба,бука,граба.и т.д.Когда работал токарем и не такое из дерева точили.На 2000 об. шлифовали и полировали детали из дерева.
После изготовления порпитать изделие олифой(раз 5-6) и покрыть лаком-раза три.
Корпус из металла,на любом заводе можно сделать.Самое главное найти хорошего спеца.Остальное - как ваши руки заточены. .
С Уважением.

vdan | [image] 50496 - 22.12.06 Доброго времени суток всем.
Примерно год назад прочитал о двигателе Клема, идея очень интересная.
И у меня возник вопрос где взять размеры устройства.Через некоторое время меня осенило так с етим все люди носятся не зная что енто.
А енто русский православный крест.На рисунке все понятно. вот вам и все размеры.Кстати размеры креста, по принципу золотого сечения.

size: 1012 Bytes

vdan | [image] 50502 - 22.12.06 Вот еще очень древняя мозаика Мелхиседек встречает Авраама посмотрите что в руках у этого человека. Да, да, двигатель Шаубергера аля Клема
вид с верху [image] я думаю что все ответы на вопросы надо искать в древних религиях.

kartashovleo | [image] 52485 - 06.01.07 В этой теме заслуживает внимание сообщение о свечении воды и при этом гамма излучении и потоке нейтронов. Это заслуживает более полного обсуждения.Смущает в том сообщении отсутствие других элементарных частиц, а они обязаны появиться в момент синтеза при нейтроном потоке.

del | [image] 58583 - 20.02.07 Вопрос знающим людям. Нужно ли на выходе конуса ставить сопла по типу реактивных?

kriotron | [image] 58596 - 20.02.07 del'у
В конусе должны быть спиральные каналы с определённым градиентом глубины. Уважаемый товарищ Vladimir, является спецом в этой теме и практиком. Можете у него проконсультироваться по Клему. Сопла нужны в том случае, если Вы примените ротор из трубок. У ротора с проточенными каналами соплом является выход канала и кожух. Смотрите рисунки внимательней - там всё видно. Видел в работе устройство с ротором, предложенным Nekromonger'ом. (Vladimir знает). Но как двигатель оно пока не пашет, чисто как насос и подогреватель жидкости. Там сопла типа Лаваля и их очень много получается естественным образом при сборке пакета, т.к ротор набран из блинов с перекрывающимися отверстиями.
Я не думал, что тема ещё жива...

PPG | [image] 60381 - 04.03.07 Еще в самом начале ветки Vadim_O заметил:
Общий вывод (предварительный), в двигателе Клема используется совершенно другой принцип, который гораздо ближе к идеям Шаубергера.Я разделяю его мнение. Если посмотреть на фотографию установки Ш. к примеру, тут:
http://svetlota.by.ru/schauberger.htm
(в конце статьи), то отчетливо просматривается сходство принципов конструкций.
В своих высказываниях Ш. формулирует принципы, при которых возникает эффект "форелевой силы", как он назвал эту энергию.

Т.е. это устройства завихрения и охлаждение до 4 градусов воды (максимальное скольжение воды). При этих условиях (и видимо, некоторой скорости начала процесса) возникает выделение энергии, способстующее охлаждению воды.

Полагаю, Клем нарвался на тот же эффект, что и Ш. и не только Клем.
На мой взгляд, этот же эффект "поймал" и Грицкевич (http://novosti.vl.ru/?f=pr&t=020525pr01 )

Так что тропинку эту топтать можно и нужно.

Кстати, на счет формы канавок. Ш. прямо утверждает, что в некруглом канале вода (читай - жидкость) потечет быстрее, так как будут возникать спонтанные завихрения ее.

Serg | [image] 60458 - 04.03.07 PPG, спасибо за ссылочку на Виктора Шаубергера, даже не знал про такого интересного человека, конечно уже жившего.
Теоретически,если создадутся пустоты в центре течения, то вода ,закрывая их будет приобретать ускорение, скорее всего по этой причине она и выталкивалась обратно на верх этого генератора.
Но, там может быть много но, безусловно Шаубергер был человеком понимающим природу. Он, эдак скоструировал мини модель циркуляции воды на земле.
А вот каналы ,мне так кажется должны быть круглыми, а завихрения возникать в строго отведённом для этого месте.

PPG | [image] 60626 - 06.03.07 На фотке его установка имеет круглые каналы. Но в статьях он утверждал о том, что некруглые трубы лучше пропускают воду и не обрастают солями и отложениями. Видимо, технология тех лет не позволила ему сделать некруглые трубы в своей установке. Он обошелся обычными.
Я о некруглых каналах упомянул в свете обсуждавшейся в ветке проблеме изготовления.
Сегодняшние технологии формообразования позволяют применить любые сложные формы сечения каналов.

Главное, Ш. подметил, что вращающийся поток падающей ХОЛОДНОЙ воды способен выделять энергию, охлаждаясь при этом. Назвал он эту энергию условно "форелевой силой".

Есть еше интересные мысли Ш. тут:
http://vipclub.ru/shauberger/Viktor_20Schauberger_E2_80
_99s_20_20Reasons_20about_20Crisis_1_.doc
(читайте "Выдержки из Письма № 7" )

Serg | [image] 60772 - 06.03.07 Вообще, насколько я понял, к его водо-генератору прикреплён эллектро-генератор!?. И ещё вопросик, ко-нибудь повторял такую воронку из воды как на фотографии?. На сколько я понял ,это одна такая фотка на которой приоткрыт этот агрегат???. Где-то в моей подписке на новости, приходила статья о температуре внутри пузырика газировки,когда он взрывается. Так вот ,каким-то образом, благородным мужам науки, удалось измерять температуру и оказалось что-то в районе 2000 градусов!. Могу точно не помнить температуру ,но где-то в этих пределах. И кто-бы мог подумать.

Serg | [image] 60887 - 07.03.07 Хотел бы добавить строки из Вед: И повёл его вниз по спиралям.
Кое что, бывает в этих переводах встречается интересное!.
Вообще, на сколько я понял, эта конструкция имеет три зоны прохода воды, как в природе у ростений .
1 зона прогрева
2 зона циркуляции
3 зона возврата
Ну это ,я так думаю, могу ошибаться.

Vladimir | [image] 60941 - 07.03.07 Serg Пост: 60887 От 07.Mar.2007 (15:41)
Хотел бы добавить строки из Вед: И повёл его вниз по спиралям.
Кое что, бывает в этих переводах встречается интересное!.
Вообще, на сколько я понял, эта конструкция имеет три зоны прохода воды, как в природе у ростений .
1 зона прогрева
2 зона циркуляции
3 зона возврата
Ну это ,я так думаю, могу ошибаться. Если конкретно по теме двигателя Клема то почитай Клема! - "Seven stage pump!"

Serg | [image] 60964 - 08.03.07 Мне более понятно объяснение Виктора Шаубергера!.
Вообще ,конструкции идеентичны, только у Клема чертежи представленны горизонтально ,а нужно вертикально, и помоему не много изменены.
Я нашел минимум два различных чертежа, хотя относятся к одной и той же конструкции.

PPG | [image] 61004 - 08.03.07 Истинных чертежей Клема никто не видел. Читайте внимательней. То, что гуляет по инету, плод компиляции с чьих-то слов и только!