Форум - Механические центробежные (вихревые) генераторы - Генератор Клема - А почему бы и не попробовать!!! - Стр 00ALL Модератор: admin.skif.biz VIRUS [image] 0012504489@stk.int | [image] 357 - 27.04.04 Приступив к созданию пробной модели генератора столкнулся с массой поблем .
Просьба помочь советом .На каком оборудовании или каким образом можно нарезать на конусе канавку с равномерно увеличивающимся шагом.
[цолор=ред>[/цолор>Буду бескрайне благодарен за помощ. :!: [/list>[/list>[/code>

Gecko | [image] 388 - 29.04.04 Зависит от того какое оборудование у вас есть...
Возможно для этого есть специальные станки, но обычном токарном по-моему можно добиться только равномерного движения суппорта.
Возможно имеет смысл разметить карандашом и вручную нарезать, впрочем не знаю какой у вас материал, и вообще поконкретнее.

0012504489@stk.int | [image] 424 - 03.05.04 Искренне благодарен за ваш ответ!!!
Все дело в том, что в разряд моих специальностей входят:
токарь,фрезеровщик,расточник.
Опыт работы не малый,но сталкиваться с такой работой не приходилось .
Представьте конус с тремя под 120 градусов нарезаными канавками.
При всем этом шаг канавки равномерно увеличивается а глубина
канавки равномерно уменьшается.
Все это изготовленно из стали и вращается со скоростью от 2500 до 5000 об/мин.
Поэтому разметка и нарезка в ручную полностью отпадает.
Из личного оборудования имею универсальный широкопрофильный фрезерный
и токарный универсал с полным комплектом писпособлений к обоим.
Но на этом оборудовании ни чего подобного изобразить невозможно.
Почему и обратился за советом. :?:

0012504489@stk.int | [image] 445 - 07.05.04 Искренне благодарен за совет!!!
Как равномерно уменьшить глубину канавки уже можно сказать придумал.
Если изготовить из листовой стали полосу,расчитать длинну по количеству витков , и прошлефовать на станке под нужным углом по толщине -тогда можно просто навить эту полосу в канавку закрепив на болты.
Причем можно изготовить три полосы и подогнать на весах дабы не создавать
дисбаланса.Таким путем думаю можно добиться равномерного уменьшения глубины канавки. Создавать трехмерную модель на компе для меня сложновато .
Я не програмист а просто технарь . Легкие сплавы для этого устройства думаю тоже не подойдут потому, что присутствуют температурные изменения порядка
150 град. В принципе по этой теме у меня остается один вопрос " Как добится
равномерного увеличения шага канавки. "

admin.skif.biz | [image] 447 - 07.05.04 0012504489@stk.intВ принципе по этой теме у меня остается один вопрос " Как добится равномерного увеличения шага канавки. " Использовать ленту в виде узкого и длинного клина, где широкая часть будет лежать там, где требуется более широкий шаг. Смоделировать можно листом бумаги на подходящем конусе. А потом по шаблону вырезать из металла...

0012504489@stk.int | [image] 477 - 09.05.04 Идея с клином вырезаным из бумаги в данном случае отпадает по той причине,
что три канавки синхронно должны быть нарезаны на стальном конусе под
углом 120 градусов с равномерно увеличивающимся шагом.
А заковырка такова,что вся эта конструкция вращается от 2500об/мин до5000 об/мин.И малейшее нарушение синхронности прведет к сильному дисбалансу.
Конус у меня уже готов ,завершил буквально вчера ,клины для уменьшения
глубины канавки возможно изготовить только после нарезки самой канавки.
На каком оборудовании можно нарезать канавку в три захода тоесть (трех ленточную резьбу ) я знаю, но на каком можно добится равномерного увеличения шага ?

admin.skif.biz | [image] 478 - 09.05.04 0012504489@stk.intИдея с клином вырезаным из бумаги в данном случае отпадает по той причине, что три канавки синхронно должны быть нарезаны на стальном конусе под углом 120 градусов с равномерно увеличивающимся шагом.
А заковырка такова,что вся эта конструкция вращается от 2500об/мин до5000 об/мин.И малейшее нарушение синхронности прведет к сильному дисбалансу.
Конус у меня уже готов ,завершил буквально вчера ,клины для уменьшения
глубины канавки возможно изготовить только после нарезки самой канавки.
На каком оборудовании можно нарезать канавку в три захода тоесть (трех ленточную резьбу ) я знаю, но на каком можно добится равномерного увеличения шага ? Мы видимо не поняли друг друга. Три узкие и длинные железные полосы оборачиваются вокруг и привариваются к конусу. Таким образом полосы становятся поверхностью конуса, а промежутки между ними - канавками. Глубина канавки будет зависить от толщины полосы, а шаг между канавками задается шириной этой самой полосы (каждой из трех).
А вообще фрезой все это надо резать. После предварительной разметки. И работа это ювелирная. Из бумаги только шаблон можно сделать для последующего изготовления по нему полосы из железа.

0012504489@stk.int | [image] 480 - 10.05.04 Искренне благодарю за совет!!!
Вариант очень даже удобный , но приберечь наверное прийдется его для
какойнибудь другой конструкции. Глубина канавки в данной модели по моим расчетам 12 мм .Навить полосу такой толщины на конус давольно проблемотично.
Остается пока один вариант стать ювилиром.
И другой вариант найти бывшие оборонные заводы с не стандартным оборудованием. Заггубить конус на который потратил не мало времени (про средства говорить думаю не стоит.)
Попробую фрезой , через копир по первой канавке .
Надеюсь что и выйдет!!!

Arheo | [image] 492 - 11.05.04 [image] А вы внимательно читали про то как Клем обнаружил этот эфект , я не видел ни одного насоса (центробежного) с конусами внутри, и почему именно при выключении они начинали разгонятся , отсюда и пляшите, а рисунков вам в ФБР да прочих организациях понарисуют , делайте де , а мы пока нефтью поторгуем кончится - не беда тогда уж выдадим нагора вечнячек и будем в самом красивом свете спасителями страждущего человечества. И вообще стоит подумать вращал ли этот генератор колеса автомобиля Клема или создавал безопорную тягу являясь при этом еще и бесперебойным агрегатом :wink:

PPG | [image] 541 - 17.05.04 Делается это на обрабатывающем центре с ЧПУ без проблем. Возможно выполнение и на токарном станке с вихревой головкой - подобно вихревым способам резьбонарезания.
Поясню.
На суппорте крепится приспособление , представляющее собой вращающийся резец. привод его от отдельного двигателя. Ось вращения параллельна оси заготовки, а частота много выше, чем частота вращения шпинделя. взаимное перемещение суппорта с такой головкой и вращение шпинделя позволяют нарезать резьбу сложного профиля. Например, глобоидные червяки (как на приводе руля авто).

На современных станках с ЧПУ это много проще - только нехитрую програмку настучал и пили. Короче - нужны деньги и металл, остальное решаемо
На любом современном предприятии.

Есть еще вариант - бытовой.
Точишь конус обычным путем. А дальше - химическим или электрохимическим способом протравливаешь канавку. Но её ведь разметить надо.
Тоже дарю идею - клеишь изнутри две ленточки из самоклейки, вплотную, чтобы ровно было. Потом одну отдираешь и травишь. Можно парафином облить, потом отодрать - тогда парафиновая защита будет, если самоклейка не стойкая.

Есть вариант - аналогично лентам напайка прутка или профиля изнутри. Или еще - из компаунда отлить.

0012504489@stk.int | [image] 542 - 17.05.04 Огромное<<СПАСИБО >> за подсказку,надеюсь в Липецке найдется подобного рода оборудование!!!

admin.skif.biz | [image] 543 - 18.05.04 0012504489@stk.intОгромное<<СПАСИБО >> за подсказку,надеюсь в Липецке найдется подобного рода оборудование!!! Ага. Останеться найти трезвого фрезеровщика с некривыми руками из нужного места. Так ты из Липецка? Чтож сразу не сказал... А сам простенькие железки на заказ выточить сможешь на своем оборудовании? А то тут на заводах станки-то найти можно, да вот токарей-фрезеровщиков не осталось. Все сплошь алкаши или пенсионеры... Да и те загружены заказами.

PPG | [image] 548 - 18.05.04 Генерю еще идею

Берем пакет трубок от гидравлики - тонкостенные стальные или медные. Навиваем на коническую оправку, неволим, чтобы не распрямились, и в печку на отжиг. Внутреннее напряжение снимется и они такими останутся.

Затем баерем второй конус - полый и укладываем трубки в него - это будет ротор. Можно и обойтись и оправкой, оставив трубки на ней. Продумать только как концы закрепить и подать в них жидкость.

Интересно, что при таком решении концытрубок у вершины конуса расположатся почти параллеьно его образующей - в направлении к вершине, а концы трубок у основания расположатся почти по кругу, что и надо.

PPG | [image] 549 - 18.05.04 Никак не могу остановиться. Еще идея!

С компаундом. Вот температура тут - проблема. А если таковой подобрать, чтобы держал нагрев, то легко.
В продаже есть такая штука, как самоклеящийся утеплитель для окон из пенопласта - лента, надрезанная на узкие полосочки. Если такой штукой выклеить конус изнутри, то потом можно аккуратненько выдрать через оду каждую полосочку, получишь набор канавок. Теперь можно либо заливать компаундом сразу, либо травить или наносить защитное покрытие, а потом удалить все ленты. И никаких спец. станков

Anonymous | [image] 612 - 24.05.04 Я сильно сомневаюсь, что у Клема был станок с ЧПУ.
Да и у остальныж изобретателей в большинстве своём кроме прямых рук и нехитрого гаражного инвентаря ничего не было.
Всё должно быть проще. Поэтому давайте напрягать голову.
Моей хватило тока на наваривание трубок.(эксперимент с армированным шлангом)
Так что думаем дальше.

admin.skif.biz | [image] 615 - 24.05.04 Большинство изобретателей пропилило бы болгаркой паз по разметке, а потом доработало напильником до нужно кондиции.

0012504489@stk.int | [image] 631 - 25.05.04 Ага. Останеться найти трезвого фрезеровщика с некривыми руками из нужного места. Так ты из Липецка?
По поводу твоего вопроса проблем нет ,вопрос только в размере заготовок и марки стали.
Если что понадобится пиши kulibin48@rambler.ru

Anonymous | [image] 633 - 26.05.04 Ребят, а что вы будете использовать в качестве компрессора?
Я предлагаю вообще без него обойтись.......
Он используется для наполнения канавок в конусе маслом, а также для запуска вращения.
Я предлагаю соединить конус с эл. двигателем (который потом использовать как электрогенератор), а масло в сосуде поднять выше конуса так, чтобы оно самотёком заполнило часть канавок. Затем включить двигатель и он, вращая конус, заполнит остальное маслом. После этого сосуд необходимо опустить чтобы дыть зозможность втекать в него вытекающему из конуса маслу. Мне кажется, я догадался о принципе действия этого генератора. Даже могу предложить, в том числе и себе, его маленькую модель. Скорее всего у модели "вечного" вращения не получится, так как у маленьких устройств и КПД не сравним с большими, но посмотреть на принцип можно.

У меня не получилась регистрация здесь, а админ утверждает что не может этого быть....... Мой e-mail: prs-male@yandex.ru ICQ: 325748990

0012504489@stk.int | [image] 637 - 26.05.04 Продумал множество конструкций.Остановился пока на том ,что стоит остановится на основном варианте этой конструкции.
Не важно в какие денги это все выльется,важен эфект пусть даже самый
минимальный, а дальше раскрутим.

Anonymous | [image] 638 - 27.05.04 Я из страны советов,разрешите предложить маленький опыт.
Затраты маленнькие,четыри консервные баночки и метр трубочки.
1 Из одной банки делается конус на нем закрепляются трубочки, на вершине конуса трубочки заходят в топливный бак(вторая банка).
2 Вторая конструкция просто банка с навитыми трубочками и аналогичный топливный бак.
Обе конструкции подвешиваются на нитках в баки заливается одинаковое количество воды.Хочется в результате увидеть разницу в скорости вращения и в количестве оборотов этих конструкций.
Сам это не сделал по причине кривых рук.
Если кто то сделает, поделитесь результатом любопытно очень.

PRS | [image] 641 - 27.05.04 Банка без трубок крутиться не будет!
Вспомните согнутый шланг по которому начинает течь вода. Он начинает выпрямляться. Из-за того, что поток воды начинает давить на стенку шланга меняющую направление воды. Это-то и происходит в случае конуса с трубкой.
Вы говорите про конус, но почему? Ведь ваш эксперимент можно проводить и с цилидрической банкой. Вы не уловили причину применения в генераторе Клема именно конуса?

PRS | [image] 645 - 27.05.04 Наконец-то появилась возможность сфотографировать рисунок.

size: 15.42 KB
PRS | [image] 646 - 27.05.04 Выше рисунок модели генератора Клема.
Не давно чинил юлу и обратил внимание на отверстия и "гуделку". Раскрученная юла гудела. Гуделка представляла из себя металлический диск с 3 отверстиями и металлическими лепестками, собственно которые и гудят. Отверстия есть внизу, возле носика юлы и на её середине, где самый большой диаметр. Если воздух идёт из нижних отверстий в отверстия на большом диаметре, то гуделка издаёт звук. Я понял причину движения воздуха. Это закон Бернулли. Закон по которому летают самолёты.
В общем, при вращении юлы образуется разность давлений между областями возле основания (носика) и большого диаметра. Причём по закону Бернулли область низкого давления в месте где бОльшая линейная скорость, а значит около верхних (см. рисунок) отверстий.
Надеюсь теперь понятно почему юла на рисунке будет являться моделью генератора Клема. И понятно почему если вращать конус, то можно обойтись без компрессора.
Масло в генераторе имее большую массу, чем воздух юле, а значит при тех же размерах установки эффект разный. :?

PRS | [image] 665 - 28.05.04 Между прочим, на воздух в трубке, как и на масло в конусе при раскручивании начнёт действовать центробежная сила. Которая также будет двигать масло из конуса (воздух из трубок)

Anonymous | [image] 670 - 28.05.04 PRS,я и предложил опыт с банками что бы увидеть разницу между цилиндром и конусом,вы видно меня не так поняли.

PRS | [image] 674 - 29.05.04 Прошу прощения. Действительно был не внимателен!
Вопрос в чистоте эксперимента. Если мы берём конус цилиндр одинаковой массы, то момент инерции будет разный. (Ну ведь масса распределена по разному от оси вращения).
Исходя из того что вы хотите проверить таким экспериментом необходимо выбирать условия его проведения. Если просто нужно посчитать разницу в количестве оборотов, то можно пренебречь инерцией и собрать установку как вы описали.
Предполагаю, что цилиндр сделает большее количество оборотов. Вспомнил задачу из школьного курса физики. Два цилиндра одинаковых размеров один свинцовый, а второ алюминиевый начинают скатываться с наклонной плоскости. Вопросы: 1) какой скатится быстрее?; 2) какой укатится дальше?
Ответ уже подзабыл, может кто напомнит?

Anonymous | [image] 677 - 30.05.04 В связи с вышесказанным сделать поправки:
1 Конус и цилиндр делать одинаковой массы
2 Топливный бак делать маленьким
3 Добавить большой топливныйбак(неподвижный)
4 Воду подавать из большого бака в маленький (закрепленный на цилиндре и конусе)

0012504489@stk.int | [image] 889 - 22.06.04 Кое кто , кое что , как мне кажется , тоже добавил по этой теме.

size: 37.51 KB

0012504489@stk.int | [image] 1237 - 24.07.04 [size=18>[/size>Извиняюсь за столь долгое отсутствие на этой страничке!
[size=12>[/size>Засел за чертежами, вчера закончил деталлировку разработанной и просчитанной в пропорциях З/С и отправил
чертежи в производство. Всем "[size=18>[/size>ОГРОМАДНОЕ СПАСИБО "[size=12>[/size>за подмогу ! Теперь с нетерпением жду готовых деталей для сборки надеюсь
первого в этом столетии "Двигателя Клема".
О дальнейших продвижениях сообщу!

Anonymous | [image] 1238 - 25.07.04 Извиняюсь что влез.
Просто эту идею нам с друзьями довелось повторять несколько лет назад.
Каков был обалденный результат не сскажу здесь. Пусть желающие творчеством займутся. А вот посоветую вот что. Кто сказал, что канавка обязательно должна изменятся именно по глубине. Достаточно изменять ее по ширине.
Эфект тот же будет.
И еще. Что касается балансировки то здесь проблем не будет. Вы можете зделать какую угодно кривую болванку. А потом сбалансировать ее навешиванием массы и высверливанием отверстий. В торцах. Оставте для этого свободное поле в металле где зона опор находится.
Такие центробежные насосы извесны широко. И не только в асфальтоукладчиках. Делают такие валы на спецоборудовании. И такое есть в литературе. Там резец щаблон повторяет. На серийных многофукциональных станках такого не зделать. А вручную для эскримента можно сварганить.

Anonymous | [image] 1239 - 25.07.04 Тем кто захочет еще повторить якобы мотор клема советую измерить длину канавки и разложить ее в прямую линию. Конусную как есть. И посчитать работу сил на ее длине. Это не трудно обладая знаниями кажется третьего или даже второго курса ВУЗа.
Удачи в поисках ВД.

0012504489@stk.int | [image] 1256 - 28.07.04 Гость-2.
Спасибо за совет,но думаю нет разницы особой по глубине или по ширине будет съужатся канавка ,хотя может быть и есть , если учесть тот момент что если
канавка будет съужатся по ширине то площадь трения масла о наружний конус увеличится , что приведет к более ускорнному повышению нагревания масла.
Если есть какие другие соображения и нет желания писать на общее обозрение то
мой E-mail kulibin48@rambler.ru

PRS | [image] 1296 - 02.08.04 . Гость2, почему Вы говорите "якобы мотор Клемма"? Насколько я помню, Клемм работал на насосах и обнаружил, что некоторые работают какое-то время после их выключения (см. описание на www.skif.biz). Он просто ввёл подобный агрегат в режим самогенерации... Скорее всего он первый сделал подобное устройство... Значит можно назвать этот ГЕНЕРАТОР его именем! Я - ЗА!

Anonymous | [image] 1300 - 02.08.04 PRS. Гость2, почему Вы говорите "якобы мотор Клемма"? Насколько я помню, Клемм работал на насосах и обнаружил, что некоторые работают какое-то время после их выключения (см. описание на www.skif.biz). Он просто ввёл подобный агрегат в режим самогенерации... Скорее всего он первый сделал подобное устройство... Значит можно назвать этот ГЕНЕРАТОР его именем! Я - ЗА! --------------------
Вы видели мотор Клема в работе или читали о нем? Это разные вещи согласитесь.
Я не хочу обсуждать то, что знаю. Но люди же хотят! Почему я должен мешать им в этом? Потому я просто не лезу.
А Вы задали мне конкретный вопрос. Я ответил.

Делайте модель. Все и увидите воочию. И другим отпишите результат!

PRS | [image] 1301 - 02.08.04 . Извините меня, все кто будет это читать! :cry:
Просто не люблю повторяться... Я не понял, что считать ответом на мой вопрос? Сам факт существования поста? в тексте нет прямого ответа на "прямой вопрос"... Или мне надо сменить очки?
. Вы говорите, что делали генератор. Но не говорите работает он или нет. Я точно не буду его повтрять... Для меня это технологически сложно, возможно как и для многих сдешних читателей. Нравятся интриги? Лично мне интриги на такие темы не интересны, пропадает желание общения с таким человеком. Скорее всего таким либо деньги надо, либо славу, популярность в обмен хрен знает на что.... на кота в мешке... Если у вас эмоции переполняют разум. Это беда, но это ваша беда. В науке, где должен быть экспериментальный опыт, трезвый ум (без суеверий), должна быть вера только фактам а не в иконы и тому подобное не должно быть эмоций подобного рода... Это мешает непредвзятому рассуждению. Преодолев эмоции можно добиться больших конкретных результатов! А если не желаете делиться своим опытом, то каков смысл Вашего присутсвия на форуме?
. Спасибо! С уважением ПРС! :wink:

Anonymous | [image] 1302 - 02.08.04 Во всем Вашем посыле есть одна ключевая фраза :
-В науке, где должен быть экспериментальный опыт,

Как можно не согласится?
Как может вестись диалог двух к примеру один из которых слышал или читал а другой кроме того проводил эксперимент.
Поэтому Вы и правы - проведите эксперимент. Получите результаты. Будет повод обсудить, улудшить изменить что-то.
А так что же на слово верить?
С искренним уважением к искателям.

Vladimir | [image] 1348 - 06.08.04 Что-то приуныли все насчет Клема. Я хочу продолжить эту тему. Но для начала один экперимент с техническими возможностями этого форума. Пробую показать картинку с которой хочу начать.

size: 10.02 KB

Vladimir | [image] 1530 - 26.08.04 Vladimir Пробую показать картинку с которой хочу начать. Получилось хорошо! Тема: "Обсуждение принципа действия мотора Клема"
Ну, поехали:
1.Конструктивные свойства асфальтового насоса нам не подходят -
там действительно имеется насос для перекачки вязкой жидкости. Поэтому ломать голову о том как отфрезеровать квадратные канавки на конусе мы не будем. Они там действительно хорошо должны работать.
2.Из насоса возьмем только конусный корпус, ротор в виде конуса и уложим в
него по спиральной траектории (вид сверху -спираль Архимеда) круглые в сечении каналы на 4/5 притопленные в тело конуса. 1/5 (или может меньше) оставим на зону касания с сопредельной стенкой корпуса.
3.Канал круглого сечения начинающийся с малого диаметра конуса и по спирали
опускающийся к его основанию должен уменьшаться в сечении раза в два т.е.
если на входе его диаметр условно взят 10мм - то на выходе т.е. на торце
большого диаметра конуса условно 5мм.
4.Теперь напрягите воображение и уложите в этот канал полутвердый хлыст -
масляный жгут который образуется при вращении конусного ротора с такими приоткрытыми каналами. Правильно - Вы видите картинку которую я показал раньше - при вращении ротора масло трется о стенку корпуса
(может быть рифленную) и раскручивается в круглом канале. При этом масло(рабочее тело) раскручивается с увеличивающейся по мере перемещения к большему диаметру конуса скоростью. Какой? Приводить выкладки не буду (задача для школьника),но могу сказать что на выходе т.е. на торце большего диаметра конуса (при определенных размерах конуса и скорости разгона ротора 2500 об/мин) вращение масляного жгута около 50 тыс об/мин а линейная скорость до 800 м/сек.
5.Насчет процессов происходящих при этом можно только догадываться. Могу
собрать все что знаю в кучу и сказать что может быть все - начиная от
эффекта трубки Ранка (внешний слой жгута раскаляется внутренний холодный) и
кончая излученим элементарных частиц (исследования Потаповым его-же теплогенератора)
6.При извержении (другого слова не могу подобрать) этих высокоэнергетических
жгутов должен образоваться тороид влияние которого на весь процесс еще надо
рассмотреть.
6.При этом еще надо добавить что этот многожгутовой крутящийся вихрь напоминает
двигатель Шаубергера(рабочее тело воздух),генератор Серла
(рабочее тело -магнитное поле),виманы (рабочее тело - пары ртути), картинки на полях.

7.Свое понимание принципа действия мотора Клема я изложил - хочется почитать обсуждение моей теории.Следующая доза - "как сделать".

PPG | [image] 1533 - 26.08.04 Гость 2 На серийных многофукциональных станках такого не зделать. А вручную для эскримента можно сварганить.
Это как раз несложно делается на любом серийном обрабатывающем центре коих как грязи на любом соаременном мех. производстве (это разновидность современных станков с ЧПУ). В мастерских таких станков как правило нет - это для серийного и малосерийного производства.

Но нужно найти не только оборудование, но и чтобы кто-то в него програмку забил и отладил. А это - ресурсы, соответственно.

Vladimir | [image] 1546 - 27.08.04 PPG Но нужно найти не только оборудование, но и чтобы кто-то в него програмку забил и отладил. А это - ресурсы, соответственно. Ну-ну! нашел он и ЧПУ и программиста в 1972 году! - Все, я думаю было гораздо проще. Что скажешь?

Vladimir | [image] 1547 - 27.08.04 PPGГость 2 На серийных многофукциональных станках такого не зделать. А вручную для эскримента можно сварганить.
Это как раз несложно делается на любом серийном обрабатывающем центре коих как грязи на любом соаременном мех. производстве (это разновидность современных станков с ЧПУ). В мастерских таких станков как правило нет - это для серийного и малосерийного производства.

Но нужно найти не только оборудование, но и чтобы кто-то в него програмку забил и отладил. А это - ресурсы, соответственно.

Vadim_O | [image] 1959 - 28.09.04 Все таки не следует путать "жидкую" фазу вещества с газообразной - несколько разная динамика молекул. Поэтому Торнадо возникает в газах, точнее при наличии преобладающей газообразной фазы. Для жидкой фазы есть свои особенности, как и для переходной формы - жидких аэрозолей. Это несколько другая тема.

Поэтому для "генерации" энергии проще использовать газообразные и переходные формы вещества. Жидкая фаза наиболее интересна в виде электролитов. В них существуют "уплотненные" слои, где есть существенное изменение энергии вещества.

Поэтому генератор Клема, наверное основан не на чисто жидкой среде, пусть масле, должен быть где то и фазовый переход. Хотя в определенных жидкостях возможны изменения молекулярных структур с различной энергетикой и динамикой молекул. Здесь надо подумать.

Vladimir | [image] 2221 - 20.10.04 Vadim_OПоэтому генератор Клема, наверное основан не на чисто жидкой среде, пусть масле, должен быть где то и фазовый переход. Хотя в определенных жидкостях возможны изменения молекулярных структур с различной энергетикой и динамикой молекул. Здесь надо подумать. Это очень даже верно насчет фазовых переходов и кое-чего еще! А пояснения к процессам которые там присходят вероятней всего обьясняет труд Ю.С. Потапова &K- http://www.transgasindustry.com/books/Potapov/vvedenie.html
Прочитав данную работу можно с увереностью сказать:" Был мальчик, был ! "
Делал Клемм этот движок, делал, и все было гениально просто. И случайно натолкнулся он оказывается не просто на какието-там масляные вихри, а все оказывается гораздо сложнее -вплоть до квантовых процессов и возможно до
холодного синтеза. Ведь в масле - то, водорода до фига. Пропадание интереса к данной теме скорее всего можно обьяснить технологической сложностью
сложностью изготовления ротора для действующего устройства. Но на самом деле этот чертов ротор Клемм делал литьем по парафиновой модели. Точность при этом нужна только при балансировке. Элементарно Ватсон

Vadim_O | [image] 2225 - 21.10.04 Сложность в нахождении необходимого режима, пропорций и т.п. (это ведь надо сколько раз изготовить и проверить) Если повезет (а бывает это очень редко), можно быстро найти нужный режим, и только дальше будет несколько проще, а иначе - могут и руки опуститься. Но кто то должен приблизиться к этому генератору Клема.

KomX | [image] 2231 - 21.10.04 VladimirЭто очень даже верно насчет фазовых переходов и кое-чего еще! уж не частоты пространственных структур во вращении Вы помянули всуе?

igorb4 | [image] 2237 - 22.10.04 Vadim_OСложность в нахождении необходимого режима, пропорций и т.п. (это ведь надо сколько раз изготовить и проверить) Если повезет (а бывает это очень редко), можно быстро найти нужный режим, и только дальше будет несколько проще, а иначе - могут и руки опуститься. Но кто то должен приблизиться к этому генератору Клема.Описание базовых принципов работы двигателей Клемма, Потапова ИМХО можно найти, например здесь:
В.А.Зысин "Комбинированные парогазовые установки и циклы"
В.А.Зысин "Техническая термодинамика потока"
В.А.Зысин, Г.А.Баранов, В.А.Барилович "Вскипающие адиабатные потоки"
и др. (более полный список литературы могу привести если кому надо)
Все они 1962-72 г.г. Но в тексте есть ссылки и на более ранние исследования - 50-х г.г.
ИМХО Зысин свой холодильник тоже не на пустом месте построил.
Да и Потапов, сдается мне, не сам всё это открыл
Там и про трубки Ранке мельком упоминается.

Vladimir | [image] 2574 - 19.11.04 Vadim_OСложность в нахождении необходимого режима, пропорций и т.п. (это ведь надо сколько раз изготовить и проверить) Если повезет (а бывает это очень редко), можно быстро найти нужный режим, и только дальше будет несколько проще, а иначе - могут и руки опуститься. Но кто то должен приблизиться к этому генератору Клема. Скорее всего эффект настолько устойчивый, что даже в первом приближении (т.е. - асфальтовый насос) он работал. Можно конечно долго рассуждать на эту тему и ни хрена не продвинуться к истине. Лично я не имею возможности реализации идеи но хочу подвинуть на это тех у кого руки не из задницы растут и есть технические возможности. Поэтому предлагаю:

size: 28.00 KB [image] size: 39.50 KB [image] size: 57.00 KB

DWD | [image] 2966 - 06.12.04 Сообщение от zvolki

DWD Если не трудно, поставь вот это сообщение на Скифе в тему двигатель Клема.
Я там, ни зарегистрироваться, ни сообщение поставить не могу.
Спасибо
***
Вот двигатель Клема, упрощенный до нельзя, причем автор утверждает что придумал сам,
http://www.empyros.org/?j=id_&avt=vsk&sod=017

Andr | [image] 2981 - 07.12.04 DWD
Вот двигатель Клема, упрощенный до нельзя, причем автор утверждает что придумал сам,
http://www.empyros.org/?j=id_&avt=vsk&sod=017
Прекрасная иллюстрация!
Мне кажется, только ОЧЕНЬ не понимающий физику не поймет, что даже принудительно такую штуку очень тяжело заставить прыскать из форсунок,
не говоря уже о том, что бы она сама вращалась. Желающие могут сами проверить, т.к. сделать это устройство весьма просто.
Если его перевернуть вверх ногами и подать жидкость к трубкам из стоящего выше резервуара по отверстию внутри вала, то вращатья устройство будет, но кто будет совершать работу по подъему жидкости врезервуар?

Vadim_O | [image] 2996 - 08.12.04 Andr,
Насчет подъема воды по конусу, при его быстром вращении, поднимется - можно не сомневаться (есть критический угол, минимальные обороты и радиус). От того как расположена трубка ничего не зависит, т.е. спираль или прямая (поднимется и совсем без трубок).

Только вот не понятно зачем поднимать по конусу так высоко? Можно сделать и почти плоскую спираль или конус, именно в данной конструкции важен максимальный радиус, а не высота.

Другая сторона - форсунки. Здесь немного сложнее. Если к давлению жидкости, создаваемому центробежными силами, немного добавить давления и соответствующим образом расположить форсунки - получим "прибавку" вращения. Давление в жидкости направлено перпендикулярно стенке, но оторвавшись от форсунки капли продолжат движение по инерции, т.е. по прямой, касательной окружности вращения. Реактивного момента в этом случае они создавать не будут.

Основная идея мотора Клема заключалась в другом, получении дополнительного давления в форсунках к центробежному. Его можно получить за счет теплового расширения, фазового перехода при резком уменьшении давления (особая конструкция форсунок), т.е. расширение перегретой жидкости, или других аналогичных эффектов. Практически все они проявляются при больших оборотах и (или) температурах. То же масло будет закипать при высокой температуре и вести себя как перегретая жидкость.

И здесь не столь важен конус, достаточно и простого цилиндра. Допустим, имеем кипящую жидкость в замкнутом объеме, пары попадая на поверхность быстро вращающегося цилиндра (который находится в этом объеме), будут конденсироваться в перегретую жидкость под действием центробежного давления и могут энергично испаряться при его уменьшении, могут при этом и турбину крутить, только при этом будут охлаждаться и необходим постоянный подвод тепла извне. Но это становится уже меньше похоже на начальный двигатель Клема.

PPG | [image] 2997 - 08.12.04 Мне также приходил вопрос в голову - а конус-то зачем? Возможно - он просто использовал что-то готовое. Какой-то шнек. А что, если его заменить плоской архимедовой спиралью - что изменется? Скорее всего - ничего!
А плоскую спираль-то очень не сложно изготовить! Вот форму кривизны канавок надо бы в таком случае правильно продумать.
Ведь жидкость будет с ускорением перемещаться от центра к периферии. А скорость вращения предполагается постоянной за время перемещения по канавке.
Возможно - при правильном подборе профиля канавки можно добиться какого-то положительного эффекта.

Я сомневаюсь, что работа движка клемма основана на тепловом расширении масла. Но на чем тогда еще - не знаю.

KomX | [image] 2998 - 08.12.04 PPGа конус-то зачем? ... Но на чем тогда еще - не знаю. А Вы кнутом пробовали пользоваться?

Andr | [image] 2999 - 08.12.04 Vadim_OAndr,
Мне кажется стоит быть несколько конкретнее.
В моем посте речь шла о конкретной КОНСТРУКЦИИ и утверждении о ее самовращении.
http://www.empyros.org/?j=id_&avt=vsk&sod=017

Если Вы полагаете, что описанные Вами эффекты могут обеспечить ИМЕННО в указанной КОНСТРУКЦИИ эффект самовращения, то попробуйте это обосновать.
Я лично, не вижу возможности самовращения.

Если у Вас есть свой вариант конструкции, то можем его обсудить.
Описанные Вами эффекты безусловно прдставляют интерес для членов сайта, я просто предлагаю не сваливать все в одну кучу - мух и котлеты.

В данном случае, указанные эфекты в указанной конструкции не обеспечивают ее работоспособности, как самовращающегося устройства.

Всего наилучшего!

Vadim_O | [image] 3004 - 09.12.04 Двигатель Клема мог работать на совершенно другом принципе (тепловое расширение но несколько наоборот), другими словами, возможно использование теплового поглощения с уменьшением объема внутридвигательного пространства.

Ниже рисунок немного поясняющий как это может работать. В данной конструкции уже есть избыточный перепад высоты водяного столба, но это небольшая "прибавка". Если полость конструкции в верхней части герметична и частично откачен воздух (клапан сверху), а верхняя часть покрыта пористым материалом (не показано), обеспечивающем хорошее испарение воды, которая может подниматься по капиллярам, будет обеспечено постоянное охлаждение вращающегося цилиндра. Охлаждение верхней части создаст условия уменьшения объема газовой полости, т.е. объем воды засасываемой из емкости будет увеличен. В свою очередь поступающая вода будет более нагрета, т.е. будет присутствовать постоянный градиент температуры, а это уже тепловой двигатель.

Схема конструкции. size: 5.80 KB

Vadim_O | [image] 3005 - 09.12.04 Теперь о двигателе Клема. Внутренняя полость герметична, на рисунке слишком упрощенная конструкция, конус нужен для протяженности и "разграничения" двух зон герметичной полости. По длине полости есть тепловой градиент, который поддерживается постоянным при работе устройства, теплообменник регулирует рабочую температуру, насос поддерживает небольшое избыточное давление (поддержание условий фазового перехода и устранение ранних газовых пробок).

Возможны и еще особенности в работе двигателя. Реальный двигатель будет существенно отличаться от приведенной на рисунке схемы (описание двигателя Клема).

Замечание по двигателю на машине Тесла.
Почему то мне кажется, что двигатель на машине Тесла был не электрический, а тепловой гидравлический. Поэтом и нужен был вентилятор охлаждения, а толстые кабели были трубопроводами, в коробочке с лампами находилась автоматика, поддерживающая параметры двигателя.

Другими словами, двигатель был аналогичен двигателю Клема. В каком году Клем создал свой двигатель? Тесла мог использовать аналогичную конструкцию (мог и доработать ее, это не так сложно) и по ее гидравлическому аналогу уже разрабатывать электрический. Насколько это у него получилось сказать сложно. Но гидравлический похоже работал неплохо. В характере Тесла была отрицательная черта (как предпринимателя), он не занимался (по его мнению) не перспективными разработками, хотя на них можно было хорошо заработать (он просто оставлял их). Этот двигатель мог быть одной из таких.

Vadim_O | [image] 3029 - 11.12.04 Небольшое дополнение. В описании двигателя Клема, его патенте, по всей видимости, не точно изображен конус, точнее профиль канавки на нем.

Основную роль в работе данного двигателя мог играть не эффект центробежной силы, а эффект движения масла по профилю шнека (эффект мясорубки). Далее, сомнительно, чтобы на таких скоростях эффективно работали форсунки, возможен несколько иной принцип преобразования давления масла во вращательное движение. Основное от чего отталкивался Клем - это более длительная работа гидравлических насосов после выключения.

Термодинамику он наверняка не знал, хотя случайно мог получить и термодинамические эффекты.

Andr | [image] 3030 - 11.12.04 Вадим,
нельзя ли к номерам на рисунке написать пояснения?

Есть один интересный факт.
На ЗИЛ-130(131)использовался центробежный фильтр масла, давление в системе где-то 2-4 атм. Так вот, после остановки двигателя эта штука могла еще несколько минут жужать, хотя масляный насос останавливается сразу вместе с двигателем.

Vadim_O | [image] 3032 - 12.12.04 Andr,
Пояснения к рисунку, пожалуйста, хотя вроде все понятно.
П1. Штуцер задачи начального давления.
П.2. Примерный уровень воды (жидкости) при вращении.
П.3. Уровень при отсутствии вращения.
П.4. Трубчатые каналы малого диаметра.
П.5. Форсунки.
П.6. Внешняя емкость.
П.7. Герметичный (по верхней части стакан), верх покрыт гигроскопичным материалом, имеющим контакт с жидкостью во внешней емкости.

Но эта конструкция так, для общего восприятия, т.е. первое что пришло в голову.
К двигателю Клема она имеет косвенное отношение.

Пока я не пришел к одному мнению, т.е. варианту работоспособного двигателя по принципу Клема, возможен еще и циклический или периодический вариант работы, т.е. аналог тепловой поршневой машины.

По поводу масляной центрифуги Зил - 131, ну крутится, сколько раз слушал, трение мало, масло горячее, инерция и т.п. Важно другое, двигатель Клема имел приличную мощность, а получить ее на форсунках затруднительно.

Существует такое понятие, как спин-спиновое взаимодействие (или более общее к вращению молекул), поэтому при соответствующих сечениях каналов конуса Клема, возможно получение некоторой поддержки вращения, а это добавит выходного давления масла.

Другими словами, масло будет не только двигаться по каналам конуса, но и вращаться в них. Но даже этого наверное мало, для достаточной выходной мощности, наличие периодического понижение давления в выходной полости и наличие обратного клапана в приемной магистрали, может помочь вращению. Но что бы получить приемлемую выходную мощность, форсунками одними точно не обойтись.

Vladimir | [image] 3034 - 12.12.04 Vadim_OДругими словами, масло будет не только двигаться по каналам конуса, но и вращаться в них. Но даже этого наверное мало, для достаточной выходной мощности, наличие периодического понижение давления в выходной полости и наличие обратного клапана в приемной магистрали, может помочь вращению. Но что бы получить приемлемую выходную мощность, форсунками одними точно не обойтись.
Повторяю для тех кто в танке!
....
3.Канал круглого сечения начинающийся с малого диаметра конуса и по спирали
опускающийся к его основанию должен уменьшаться в сечении раза в два т.е.
если на входе его диаметр условно взят 10мм - то на выходе т.е. на торце
большого диаметра конуса условно 5мм.
4.Теперь напрягите воображение и уложите в этот канал полутвердый хлыст -
масляный жгут который образуется при вращении конусного ротора с такими приоткрытыми каналами. Правильно - Вы видите картинку которую я показал раньше - при вращении ротора масло трется о стенку корпуса
(может быть рифленную) и раскручивается в круглом канале. При этом масло(рабочее тело) раскручивается с увеличивающейся по мере перемещения к большему диаметру конуса скоростью. Какой? Приводить выкладки не буду (задача для школьника),но могу сказать что на выходе т.е. на торце большего диаметра конуса (при определенных размерах конуса и скорости разгона ротора 2500 об/мин) вращение масляного жгута около 50 тыс об/мин а линейная скорость до 800 м/сек.
5.Насчет процессов происходящих при этом можно только догадываться. Могу
собрать все что знаю в кучу и сказать что может быть все - начиная от
эффекта трубки Ранка (внешний слой жгута раскаляется внутренний холодный) и
кончая излученим элементарных частиц (исследования Потаповым его-же теплогенератора)
6.При извержении (другого слова не могу подобрать) этих высокоэнергетических
жгутов должен образоваться тороид влияние которого на весь процесс еще надо
рассмотреть.
6.При этом еще надо добавить что этот многожгутовой крутящийся вихрь напоминает
двигатель Шаубергера(рабочее тело воздух),генератор Серла
(рабочее тело -магнитное поле),виманы (рабочее тело - пары ртути), картинки на полях.
Вопросы ?

Vladimir | [image] 3035 - 12.12.04 Vadim_OДругими словами, масло будет не только двигаться по каналам конуса, но и вращаться в них. Но даже этого наверное мало, для достаточной выходной мощности, наличие периодического понижение давления в выходной полости и наличие обратного клапана в приемной магистрали, может помочь вращению. Но что бы получить приемлемую выходную мощность, форсунками одними точно не обойтись.
Мало того, совокупность раскручивающихся по спирали, высокоскоростных вихрей очень сочетается с конструкцией предложенной питерцами(Потаповым), но там воздух! Впрочем разницы нет. На масле это выглядит более наглядно и вероятно с гораздо меньшими скоростями вращений. Кстати, на этом сайте есть дополнительный материал по двигателю Клема и там выставлена фотография
сердцевины двигателя Клема. Не знаю насколько ей можно доверять но резон в этой фотографии есть в том, что конус очень уж укороченный и поверх конуса есть сопредельный конус (бывший конус статора) и есть вторичный вал. Этот вторичный вал сопрягает вращение первичного вала через (похоже)планетарную передачу на сопредельный конус. При этом достигается удвоение (утроение)взаимных -противоположных по направлению скоростей вращения ротора и встречно вращающегося статора (в этой модифицированной конструкции) т.е. увеличивается скорость вращения масляного жгута при неизменной скорости вращения ротора. Вопросы?

Vadim_O | [image] 3036 - 13.12.04 Vladimir,
Масло не воздух, говоря о скоростях вращения, не стоит забывать о банальном трении и вязкости, исходя из рабочей температуры масла, либо есть дополнительные эффекты, либо наши представления о жидких средах относительны (воздух при скоростях звуковых и сверх звуковых почти жидкая среда).
Насчет второго внешнего конуса согласен, но с точки зрения потерь, решение сомнительное.

Со жгутами вроде почти понятно, но как с форсунками?

Vladimir | [image] 3825 - 03.02.05 Vadim_O
Со жгутами вроде почти понятно, но как с форсунками?
До форсунок дойдем в свое время. Вадим!
Ценность этой темы в том, что она очень хорошо сочетается со всеми ассоциациями которые возникают при ознакомлении с трубкой Ранка, теплогенераторами Потапова и со многими другими вихревыми и кавитационными устройствами. И самое главное для реинженеринга – это фотография сердцевины устройства. Я думаю что такой сложный муляж делать бы не стали. Примем как должное и будем анализировать. Из этой фотографии, даже при таком хреновом качестве, можно восстановить практически все. Нужно только поскрипеть мозгами.(Вот это самое интересное! )
Итак,
http://www.rexresearch.com/clemengn/clemengn.htm#8pumphoto.

Обратите внимание на деталь 6: ( Почему она такая массивная? ) этакий толстенный стальной тор и ровно по середине высоты конуса - статора. Так вот, это четвертая стадия из «Seven Stage Pump». Первая стадия – исходное, охлажденное, состояние рабочего тела (масла), поступающего из накопителя . Второе – нагнетание масла внутрь конструкции радиальной крыльчаткой 8, связанной со статором (детали 4,5,6,7), вращающейся на одном валу (1) но в противоположном от ротора направлении, благодаря планетарному механизму (детали 16 -22, 10,11). Третья стадия - раскрутка в канавках ротора (его не видно, но поверь, он есть! ) по архимедовой спирали (до 20 шт) масляных жгутов (см картинку синих роликов которую я давал в самом начале дискуссии) на расстоянии от плоскости вращения крыльчатки 8 до середины конуса , а также статора ,т.е. до детали 6. При этом , как я говорил выше, этот гениальный дядька, применив планетарный механизм, использовал удвоенную скорость взаимовращения сопредельных поверхностей ротора и статора ,а соответственно, и скорость вращения и линейную скорость жгута на коротком отрезке пути. Это механически взаимосвязанное противовращение ротора и статора играет важную роль на шестой стадии состояния масла, на форсунках!

Так что насчет четвертой стадии состояния рабочего тела?

P.S. Кстати о масле. Трансформаторное масло выдерживает +135С - +142 С. А вот подсолнечное даже выше +150С. (Но дорого, зараза! )

Vadim_O | [image] 3829 - 03.02.05 Vladimir,
Посмотрел на эту фотографию, тут надо немного подумать. Но насчет роли крыльчатки 8, что то терзают смутные сомнения - она ли нагнетает масло? Больше смахивает на рабочее колесо (аналог форсунок). Да, надо еще текст почитать, что там написано.

Vadim_O | [image] 3886 - 06.02.05 Небольшое дополнение. Судя по фотографии машины Клема, диаметр его конуса был достаточно большой (при указанных оборотах могло быть следующее), если происходило (при нагреве масла) какое то разделение фаз, т.е. образовывалась газовая прослойка или пограничный слой, т.е. отрыв масляных жгутов от стенок, что могло приводить к существенному изменению условий движения этих жгутов на заключительной стадии раскрутки. Другими словами, для газовой среды возникали условия не конфузорного течения, а диффузорного, что приведет к значительному росту давления и передачи его на масляный жгут. Для жидкой несжимаемой среды (масла) сохраняются условия конфузорного течения, т.е. оно продолжает накапливать значительную кинетическую энергию, чему и способствовало давление газовой фазы (фактор - высокая температура).

По сути, в двигателе Клема тепловая энергия газовой фазы преобразуется в кинетическую энергию масляной среды. Если данное предположение верно, двигатель Клема это один из возможных вариантов комбинированного Торнадо, точнее это вариация на тему Торнадо. Если это так, то Клем получил этот процесс случайно, рассчитать его практически не возможно. Но признаюсь честно, данный процесс мне понравился, достаточно интересен и понятен.

Vadim_O | [image] 3925 - 08.02.05 Это как раз создание неравновесности внутри системы (точнее двойной, т.е. внутри и по отношению к внешней среде). Поэтому существует критическая частота вращения двигателя Клема, выше которой в системе меняются внутренние условия и соответственно поведение системы.
Вроде нет противоречий даже с существующими теориями.

Vladimir | [image] 4024 - 14.02.05 Vadim_OЭто как раз создание неравновесности внутри системы (точнее двойной, т.е. внутри и по отношению к внешней среде). Поэтому существует критическая частота вращения двигателя Клема, выше которой в системе меняются внутренние условия и соответственно поведение системы.
Вроде нет противоречий даже с существующими теориями.
Да, критическая частота существует. Пульсации рабочего тела (масла) начинаются на переходе от стадии 2 к стадии 3. Лопасти крыльчатки 8 периодически ( почти параллельно) перекрывают канавки ротора и порционно, (с градиентом давления) запитывают их и раскручивают в пульсирующий жгут.

Так что со стадией 4?
С уважением, Vladimir.

Anonymous | [image] 4048 - 14.02.05 Господа, довольно пустого теоретизирования!
Я предлагаю пойти путем Клема.
То есть, найти реальный прототип с эффектом, пусть и слабовыраженным.
На топике звучали разумные мысли про масляный фильтр ЗИЛ-130.
Возможно, существуют и другие.
Кстати, а у нас асфальт чем качают?
В общем, кто чего похожего видел - предлагайте.

P.S. А кто-нибудь пробовал масляный фильтр ЗИЛ-130 погонять, так сказать, на стенде? Нам на курсах говорили, что он должен жужжать минут 10-15, иначе - он уже забился. Может, это оно и есть?

Vladimir | [image] 4049 - 15.02.05 AnonimusГоспода, довольно пустого теоретизирования!
Я предлагаю пойти путем Клема.
То есть, найти реальный прототип с эффектом, пусть и слабовыраженным.
На топике звучали разумные мысли про масляный фильтр ЗИЛ-130.
Возможно, существуют и другие.
Кстати, а у нас асфальт чем качают?
В общем, кто чего похожего видел - предлагайте.

P.S. А кто-нибудь пробовал масляный фильтр ЗИЛ-130 погонять, так сказать, на стенде? Нам на курсах говорили, что он должен жужжать минут 10-15, иначе - он уже забился. Может, это оно и есть?
Ну жужжит он! Без всякого стенда жужжит на выключенном, разогретом двигателе. А дальше что? Это не пустое теоретизирование потому что, если одержим этой идеей то в конце концов придется металл пилить. А то соберешь и, не кровать получится а пулемет!
Вот у этого дядьки жужжало!
http://www.keelynet.com/energy/clemcar.htm
Нужен логически увязанный принцип работы двигателя а он явно просматривается на черно-белой фотографии.

P.S. Я только удивлен до сих пор тем, что эта фотография (даже без деталировки) увидела свет.

Vadim_O | [image] 4051 - 15.02.05 Любой гироскоп после выключения минут 15, а то и больше крутится, например у авиагоризонта. А если рассматривать масляную центрифугу (полнопоточную) ЗИЛ-130, так после выключения двигателя, масляный насос не работает, масло из ней должно быстро уйти (если не забиты отверстия) и она крутится как гироскоп, если дырки забиты, внутри масло, а раскручивает центрифугу масло, вытекающее из дырок по краям, т.е. она изначально медленно крутится или вообще не крутится (на работающем двигателе), да еще масло внутри перекатывается (если обороты малы). Поэтому такой критерий ее исправности.

По моему не совсем удачная аналогия с двигателем Клема.
Если уж искать аналогии, то ближе к этому двигателю. Хотя вроде и так там все ясно.

Anonymous | [image] 4062 - 15.02.05 Если всем и так все понятно, то почему ни у кого из присутствующих до сих пор не получилось?!?
Значит, или не понятно, или не работает принцип.
Если у кого-то прототип заработал - просто возьмите и напишите об этом.
А до этого я металл пилить не хочу - раз больше никто не пилит, а только в форуме зависает.

Vladimir | [image] 4065 - 16.02.05 3kotaЕсли всем и так все понятно, то почему ни у кого из присутствующих до сих пор не получилось?!?
Значит, или не понятно, или не работает принцип.
Если у кого-то прототип заработал - просто возьмите и напишите об этом.
А до этого я металл пилить не хочу - раз больше никто не пилит, а только в форуме зависает. Информация для реинженеринга данного устройства появилась совсем недавно.
Всё остальное очень хорошо было затоптано, даже автор. Поэтому прототип вряд-ли кто построил. Информации вагон и маленькая тележка если внимательно прочитать все посты данной темы. А когда появится уверенность - можно и попилить (и не один раз). Зато сколько удовольствия когда заработает!

Anonymous | [image] 4075 - 16.02.05 Возможно, я неудачно сформулировал мысль.
ПРОТОТИПОМ я считаю не самопальное устройство, работающее на данном эффекте, а некое техническое средство, реально существующее сейчас, работающее в промышленности и способное проявить искомый эффект, в стандартных или внештатных режимах эксплуатации. Например, для двигателя Клема ПРОТОТИПОМ был асфальтовый насос, который работал некоторое время после выключения.
Вот я и спрашиваю: может, кто сталкивался с чем подобным у нас, а не в Штатах?

Vladimir | [image] 4079 - 16.02.05 3kotaВозможно, я неудачно сформулировал мысль.
ПРОТОТИПОМ я считаю не самопальное устройство, работающее на данном эффекте, а некое техническое средство, реально существующее сейчас, работающее в промышленности и способное проявить искомый эффект, в стандартных или внештатных режимах эксплуатации. Например, для двигателя Клема ПРОТОТИПОМ был асфальтовый насос, который работал некоторое время после выключения.
Вот я и спрашиваю: может, кто сталкивался с чем подобным у нас, а не в Штатах? Если внимательно прочитать имеющуюся инфу, то асфальтовый насос который Вы
считаете прототипом этого устройства (патент которого расписан на сайте первооткрывателем Клема в инете), даже не изготавливался (по сообщению автора патента)! И наличие патента на этот насос явился для Клема почему-то препятствием для патентования (по его-же заявлению). Ведь патента Клема исследователями не было найдено. Если и был, то вероятно изьяли люди в чёрном. А в качестве прототипа реально работающего устройства
могу предложить дисковый генератор тепла Потапова. Ну очень похоже!

Anonymous | [image] 4101 - 17.02.05 А кто видел патент на асфальтовый насос?
И, кстати, если насос не изготавливался, то откуда Клем узнал, что он вращается посоле выключения?

Vladimir | [image] 4106 - 17.02.05 3kotaА кто видел патент на асфальтовый насос?
И, кстати, если насос не изготавливался, то откуда Клем узнал, что он вращается посоле выключения?
1.http://www.skif.biz/index.php?name=Pages&op=page&pid=47

Ищи "The following illustration is from US Patent 3,697,190 "Truncated Conical Drag Pump". The patent was issued October 10, 1972 "

2.http://www.rexresearch.com/clemengn/clemengn.htm

Ищи "E-mail from: Peter Haentjens, VP/General Manager Hazleton Pumps"

3.http://www.keelynet.com/energy/clemcar.htm

Vladimir | [image] 4547 - 13.03.05 Vadim_O
По сути, в двигателе Клема тепловая энергия газовой фазы преобразуется в кинетическую энергию масляной среды. Если данное предположение верно, двигатель Клема это один из возможных вариантов комбинированного Торнадо, точнее это вариация на тему Торнадо. Если это так, то Клем получил этот процесс случайно, рассчитать его практически не возможно. Но признаюсь честно, данный процесс мне понравился, достаточно интересен и понятен.
Я думаю предположение не верно. В процессе преобразования газовой фазы
в кинетическую энергию масляной среды никаких "птичек" нет, а вот в жидкостной кавитации - все что хочешь в одном флаконе! Огромное спасибо Andr за ссылку которую он дал в другой ветке форума:

http://news.battery.ru/theme/science/from_m=d_in_n&
from_n=27941482&newsId=27895851.
Мне это дало дополнительное подтверждение по принципу работы движка.
Если обратить внимание на деталь 4 (фото ротора,ссылки в постах выше) то можно заметить что в ней около 20 пазов, что при скорости вращения ротора 2000-2500 об.мин имеющего также (предположительно) около 20 винтовых канавок дадут раскрученные в 3 плоскостях пульсации масла с частотой 2000*20=40000 или около 40 кГц, и если почитать ссылку "news.battery.ru" - "птичка"! Тут тебе ( как и в исследованиях Потапова!) даже "холодный синтез"!.

Vadim_O | [image] 4569 - 14.03.05 Vladimir,
Вся эта кавитация с термоядом ничего большего чем повышение температуры не даст. Преобразовать же тепловую энергию в механическую - нужен соответствующий механизм, конечно, можно все то совместить в одном устройстве, но вроде не столько много тепла там выделяется для его использовании в подобном виде.

По поводу газовой фазы и жидких струй масла, - данный двигатель работает примерно как реактивный, т.е. от истечения струй жидкости, поэтому никуда не уйти от этого.

Vladimir | [image] 4577 - 14.03.05 Vadim_OVladimir,
По поводу газовой фазы и жидких струй масла, - данный двигатель работает примерно как реактивный, т.е. от истечения струй жидкости, поэтому никуда не уйти от этого. Согласен на 100%, это фазы 5,6. Но фаза 5 это уже E струи + E доп. Седьмая фаза, я думаю отработанное рабочее тело с повышенной температурой. А вот фаза 4 это вопрос.

PRS | [image] 5100 - 29.03.05 Здесь http://prs-rover.narod.ru/biblitek/fominskiy/str50.htm 50 страница из книга Фоминского "Роторные генераторы дарового тепла. Сделай сам." Я вот сомневаюсь на счёт даты патента на насос! Может это означает, что небыло тогда подобных насосов?

SergeyA | [image] 5103 - 29.03.05 Читая Ацюковского возникла мысль. Может она и неправильная, но на обсуждение хочется вынести.

Момент количества движения L=mvr где
m - масса тела
v - линейная скорость
r - радиус орбиты
По сути если уменьшать радиус, то при сохранении момента количества движения должна увеличиться линейная скорость. Таким образом, если запустить обычный шарик по винтовой сжимающейся траектории, то он должен вылететь с большей линейной скоростью нежели был туда запущен.

В чем ошибка?
Простой эксперимент показал что это не так, может и эксперимент не чистый.

Vladimir | [image] 5111 - 30.03.05 PRSЗдесь http://prs-rover.narod.ru/biblitek/fominskiy/str50.htm 50 страница из книга Фоминского "Роторные генераторы дарового тепла. Сделай сам." Я вот сомневаюсь на счёт даты патента на насос! Может это означает, что небыло тогда подобных насосов? Не туда надо смотреть. Насосы-то были. Потапов и Фоминский, надо отдать им должное, достаточно много труда затратили на исследование этого процесса, вот это-то и достойно внимания. Но до Клема не добежали. Мне кажется, что в их генераторах тепла, также как и у других авторов (описанных в этой неординарной книге) лишней дури-то хватает а вот не хватает именно гениального технического решения которое сделал Клем. За счет конструктивного решения он направил большинство добавленной кавитацией энергии (фаза 4 "Seven stage pump", см. мои посты выше) через остаточный путь - фаза 5 - форсунки!
Двигатель Клема, это генератор тепла Потапова вывернутый наизнанку, т.е. в других геометрических формах.

sas | [image] 5113 - 30.03.05 Ребята, может я не в тему, но скажу что пробовал делать двигатель Койнаша (хоть он и напечатан в апрельском номере журнала – больно идея мне понравилась) Полусфера была под рукой, двигатель тоже. Собрал за 15 мин. Но, когда добавляешь воду внутрь сферы происходит резкое торможение (обороты раза в 2 падают от холостых), но тяги не чувствуется, как сферу не крути. Единственный эффект , что на выходе вода разлетается на мельчайший пар как в у.звук увлажнителях. Мой вывод был ,что нужно, всё таки, воду проводить по винтовым каналам до края иначе она срывается со стенок не успевая за ними и просто тормозит, но это уже не делал.

PRS | [image] 5118 - 30.03.05 Сергей_АПо сути если уменьшать радиус, то при сохранении момента количества движения должна увеличиться линейная скорость. Таким образом, если запустить обычный шарик по винтовой сжимающейся траектории, то он должен вылететь с большей линейной скоростью нежели был туда запущен...
эксперимент показал что это не так А что за эксперимент Вы делали?

Почему я спрашиваю. Я знаю что космонавты этим пользуются когда им надо переместиться вперёд (по ходу станции) или назад. Если надо вперёд, то они приближаются к Земле (на орбиту с меньшим радиусом) и перемещаются к носу корябля. Второй вариант, думаю, ясен! :wink:

SergeyA | [image] 5122 - 30.03.05 PRSСергей_АПо сути если уменьшать радиус, то при сохранении момента количества движения должна увеличиться линейная скорость. Таким образом, если запустить обычный шарик по винтовой сжимающейся траектории, то он должен вылететь с большей линейной скоростью нежели был туда запущен...
эксперимент показал что это не так А что за эксперимент Вы делали?

Почему я спрашиваю. Я знаю что космонавты этим пользуются когда им надо переместиться вперёд (по ходу станции) или назад. Если надо вперёд, то они приближаются к Земле (на орбиту с меньшим радиусом) и перемещаются к носу корябля. Второй вариант, думаю, ясен! :wink: Эксперимент простой, и как я говорил, может и не совсем корректный. По форме спирали (полвитка) была сделана картонная дорожка с вертикальным входом и выходом и по ней запущен металлический шарик. Выше точки отпускания он не поднялся

SergeyA | [image] 5249 - 04.04.05 Vladimir ..Тот кто хотел понять,я думаю,(по крайней мере по этой ветке) уже все понял и, надеюсь уже рисуют и делают. Тема то жедезная, тут пилить надо! (Да ещё с оглядкой) Ну а форум он и есть форум. Пусть хоть так, интересуются всё-же. И с логическим мышлением все в порядке. Владимир, как я понимаю, Вы тоже из тех "кто знает". Может подскажете, а то часть тех "кто знал" попилила, попаяла и стала теми "у кого на получилось".

Vladimir | [image] 5276 - 04.04.05 Сергей АVladimir ..Тот кто хотел понять,я думаю,(по крайней мере по этой ветке) уже все понял и, надеюсь уже рисуют и делают. Тема то жедезная, тут пилить надо! (Да ещё с оглядкой) Ну а форум он и есть форум. Пусть хоть так, интересуются всё-же. И с логическим мышлением все в порядке. Владимир, как я понимаю, Вы тоже из тех "кто знает". Может подскажете, а то часть тех "кто знал" попилила, попаяла и стала теми "у кого на получилось".
Ну что тебе сказать насчёт "кто знает"?!
Ну посмотри-же ты всю ветку по этой теме. Что предлагали, как делать? Кто-то по-делу а кто-то не в строчку.
Всё, что можно сказать по теме Клема я сказал,(и достаточно много). Не обижайся. Если интерес не праздный то заинтересовавшись, начнёшь думать! Вот когда до тебя дойдёт окончательно - как это работает(а инфы достаточно), ты задумаешься, а что с этим делать?. И вот тут начинается самое сложное, поверь действительно сложное.
И будешь ты в положении девушки - и хочется и колется да тут ещё и СПИД!
Если почитаешь, подумаешь хорошенько и у тебя в голове эта штука начнёт крутиться, ты таких вопросов задавать не будешь, а просто задашь вопрос по существу тебя интересующему,непонятному, который случайный человек на ветке даже и не поймёт, а тот кто в теме, тебе ответит. Напоминаю, если не понял, сама тематика форума, у людей работающих на государство, относится к категории "Тор secret". Вот и думай! (Банально, но факт!)

Forex | [image] 5279 - 04.04.05 ...пилить надо Хе.. Да нет уж, одним пилением сдесь не обойдешся. Это только в анекдотах все делается при помощи кувалды и какой то там матери ...
...вот когда дойдет как это работает.. Обычное заблуждение 99,9999% всех тех, кто пытается что-то сконстралить. Даже если в уме дошло, то это абсолютно ничего не означает. Это всего лишь изначальная предпосылка для какого-нибудь эксперимента. Я бы мог сотню аргументов привести за это, но мне лень. Приведу лишь один. Есть такое понятие -коллективный эффект. Так вот этот эффект напрочь убьет любые размышлизмы. Реальная вещь будет работать по другому не только за счет неучтенных элементов, но хотя бы за счет того ,что коллективный эффект приводит к изменению работы всей системы в целом,и так же к появлению принципиально нового качества при взаимодействия всех физических "подсистем" любой установки.

SergeyA | [image] 5287 - 05.04.05 Господа конспираторы!
Я так и не понял, не надо рассказывать как, Вы скажите у кого-нибудь из Вас есть такой работающий источник энергии или это только теории, которые Вы по каким-либо причинам не можете воплотить?
Если да, то будем крутить вихри и их исследовать. Направлений слишком много [image] Я вот по натуре люблю заниматься электричеством и электроникой, посему пытаюсь крутить эти вихри в электроманитных воплощениях. Понятно, что скорее всего для начала проще будет с жидкостью (на худой конец с газом), но пока у меня нет доступа к "механическому" цеху для изготовления даже небольших моделей для проверки теории.
Так есть или нет?

Vladimir | [image] 5293 - 05.04.05 Сергей АГоспода конспираторы!
Я так и не понял, не надо рассказывать как, Вы скажите у кого-нибудь из Вас есть такой работающий источник энергии или это только теории, которые Вы по каким-либо причинам не можете воплотить?
Если да, то будем крутить вихри и их исследовать. Направлений слишком много [image] Я вот по натуре люблю заниматься электричеством и электроникой, посему пытаюсь крутить эти вихри в электроманитных воплощениях. Понятно, что скорее всего для начала проще будет с жидкостью (на худой конец с газом), но пока у меня нет доступа к "механическому" цеху для изготовления даже небольших моделей для проверки теории.
Так есть или нет? Нет! Но, я думаю, тебя это не остановит!

Forex | [image] 5303 - 05.04.05 Так есть или нет ? Дарагой, ну канэчна нэт. (ниц, нема) [image] Зато пока есть источник "неизвестно чего - непонятно откуда" . Уже кое что. Во всяком случае не только мы но и включая профессионалов (по своим конечно направлениям) пока не смогли обьяснить что за хрень оттеда лезит.
Мало того когда им рассказывали конкретную ситуацию в деталях они прям рогом, рогом - не может быть такого в принципе и все тут.. (Ну мы ессественно не настаивали.) Однако оно есть и с фактами не поспоришь.
А насчет воплатить так это же не вот мгновенно и суп сварился. Пока еще коя чаго просто не доделано. В процессе. Все приходится самим. И для ускорения никого не наймешь.

Forex | [image] 5330 - 05.04.05 Сотая макака сдесь абсолютно не причем. Коллективный эффект это когда ты получаешь нечто при наличии всего коллектива воздействия. Самый банальный пример это обычная тачка. Колеса, двигатель, трансмиссия , корпус итд -это еще не тачка. А вот когда все до единого вместе вот только тогда она тачка и только тогда она может ехать.

Vadim_O | [image] 5341 - 06.04.05 Есть еще и понятие синергизма, когда определенное сочетание элементов, условий и т.п. дает эффект, которые не укладывается ни в какие «ворота». Т.е. эффект имеет ярко выраженное отклонение (в одном месте) от средней кривой, которая характеризует некий процесс. Отклонение могут назвать его аномальным, гигантским и т.п.
Простейший пример – некоторые свойства обычной воды.

Andr | [image] 5504 - 09.04.05 Vadim_O,
давно не слышно новостей о вашей вихревой установке, может я что пропутил или дело еще в процессе?

Forex | [image] 5535 - 12.04.05 AndrVadim_O,
давно не слышно новостей о вашей вихревой установке, мож... Вядать не работаеть вихрявая установка .. :mrgreen:

KomX | [image] 5537 - 12.04.05 Forex А что пошлость и ёрничение всегда сопутствуют положительным результатам? Или это у Вас от отрицательного так надуло?

А ё-моё! С днем варенья!

Forex | [image] 5538 - 12.04.05 Комх ерничёние я вижу, а вот пошлости ни-ни. Я ж только закидываю хорька.
А дальше сами думайте. Ежели правильно "хорька" воспринять,так может это и поспособствует результату ... Ну не могу же я вот так взять и все рассказать. Я эта , могу только намекнуть [image] (хотя язык он конечно чешется, но я тэрплю .. Не те времена ..) Вобщем каждый себе выбирает сам.
ЗЫ. А день варенья был не у меня . а у мого знакомаго .

Partner | [image] 5539 - 12.04.05 Мужики, это Вам для расслабухи.
http://energy.org.ru/modules.php?name=Forums&file=viewtopic&t=109

Vadim_O | [image] 5686 - 16.04.05 Forex,

по поводу молекулярно-кинетического двигателя Торнадо. Процесс идет, часть деталей уже забрал (делает опытный завод), изготовление остальных на заключительной стадии. Если в Москве изготовят пластмассовые детали, так вообще нормально будет. Пришлось приобрести дополнительный инструмент и оборудование (типа бормашины, электролизной газосварки и прочего для окончательной сборки). Одним словом немного работы и будет готово два опытных образца этого двигателя.

Спасибо предпринимателям, помогают, а так изготовить сложно было бы.

igorb4 | [image] 9638 - 06.09.05 Попробуй поискать с корня: http://www.rexresearch.com
Думаю они всё теперь спрятали под кнопкой "Buy Now". Халява кончается.

Vladimir | [image] 9712 - 14.09.05 BasilioНе могу попасть по ссылке. Может еще можно как-то?... :oops: Сайт накрылся медным тазом. Смотреть можно на http://www.keelynet.com/energy/clemindex.htm
Удачи.

Mios | [image] 9717 - 14.09.05 VladimirBasilioНе могу попасть по ссылке. Может еще можно как-то?... :oops:
Сайт накрылся медным тазом. Смотреть можно на http://www.keelynet.com/energy/clemindex.htm
Удачи.
Могу достать ту страничку (которая вне доступа) - но без картинок - если надо маякните.

msn | [image] 9739 - 15.09.05 Rexresearch com имею на диске полностью, версия от 04/08/05 что именно надо-то ?? Клема что-ли ?? Если так, то ловим его родимого...

size: 324.71 KB

wixam | [image] 26140 - 25.04.06 Может кто неть пытался модель сделать в CAD системах например в Inventore

wixam | [image] 26195 - 26.04.06 Вот еще за ночь вапросов напридумывал
1- конус пустой или полный внутри
2- конус должен иметь линейную поверхность, может быть там поверхность имеет гиперболу в осевом сечении?

Vladimir | [image] 26405 - 28.04.06 wixamВот еще за ночь вапросов напридумывал
1- конус пустой или полный внутри
2- конус должен иметь линейную поверхность, может быть там поверхность имеет гиперболу в осевом сечении? Ты веточку-то сначала посмотри! Наверное таких вопросов не будет.

Gor | [image] 29577 - 01.06.06 А не кажется ли вам господа хорошие, что канавки по фотографии у Клема совсем не наклонные а прямые? И тогда всяя картинка рабочего процесса будет иной, не такой каковую предполагаете вы! Тобишь на фото только ротор с экранами и входным направляющим аппаратом, да и форсунок я незаметил вовсе. А если предположить, что ентая конструкция являлась "керном" внешнего вихря? Его центральным стержнем.

April14 | [image] 29639 - 01.06.06 GorА не кажется ли вам господа хорошие, что канавки по фотографии у Клема совсем не наклонные а прямые? ..... А где это Вы видели канавки на фотографии Клема? Рисунки которые давали описание асфальтового насоса притянуты за уши такими-же исследователями мотора Клема. Далее, как при прямых канавках получить вращающий момент ротора?

Lesh | [image] 29696 - 02.06.06 Господа уважаемые!
Вы сами то поняли,то о чем высказались в последних двух сообшениях?

Gor | [image] 29751 - 02.06.06 Я имею ввиду вот это...

Вот под толстым ободом, сам конус и на нем канавки...

Gor | [image] 29765 - 02.06.06 April14...Далее, как при прямых канавках получить вращающий момент ротора? Раскрученный до устойчивого состояния ВТВ поток, по направляющему аппарату попадает в канавки (как на лопатки турбины). Далее по каналу расширяется и выбрасывается. И если поперечный профиль канавки ассиметричный, теоретически можно разложить часть сил на подкрутку ротора....
Это просто мысли вслух, не более, если внимательно смотреть на фото и предполагать, что это действительно ротор Клемма...

size: 32.76 KB
April14 |

29769 - 02.06.06 Gor
Это просто мысли вслух, не более, если внимательно смотреть на фото и предполагать, что это действительно ротор Клемма... Мысль интересная,но конкретно по той фотографии, что Вы выставили, есть конкретное решение.
В соседней ветке "Генератор Клема (мысли вслух)" некто Vladimir, спьяну (в Одессе, пиво говорят очень продуктивно на мозги действует! ), в посте 9665 выложил конкретную теорию принципа работы Клема. А перед этим, в постах, обьяснял что к чему. Остаётся только реализовать в модели и попробовать!

Gor | [image] 29791 - 02.06.06 Да, читал конечно.
Предполагаю именно такой путь решения. Использовать необходимо энерги самого Винтового Тороидального Вихря. Отбор энергии целесообразно производить именно в "Кернен", т.е. в его центральной части. Конечно не суть наклонны ли каналы, это просто технология, а вот использование энергии самой стенки смерчевого столба - перспективно. Предполагаю именно этот эффект по представлен фото. Толстый металлич пояс не теле коуса как сердцевина тороида, канавки как реактивные сопла ( тут можно использовать и эффект Шаубергера - Шестеренкова, помимо систем ловаля)придавая дополнительную энергию потоку и осуществляя точное регулирование.
В газовом потоке у стенки ВТВ просто уникальные св-ва, а вот гидравлич поток в ограниченном пространстве в форме того-же ВТВ это вопрос, покрайней мере я подобных исследований не встречал, но аналогии думаю вполне уместны. Поэтому совершенно нет необходимости врапщать стенку вокруг конуса в противополжном напр для подкрутки малых жгутиков потока, целесообразней для этой цели и гораздо проще использование завихрителей предложенных например, тем-же Шаубергером.

April14 | [image] 29818 - 02.06.06 GorДа, читал конечно.
Предполагаю именно такой путь решения. Использовать необходимо энерги самого Винтового Тороидального Вихря. Отбор энергии целесообразно производить именно в "Кернен"...
"Винтовой Тороидальный Вихрь", "Кернен" - это что, общеизвестные термины? Если вводите свою терминологию - пожалуйста введите определение этих понятий!

..... целесообразней для этой цели и гораздо проще использование завихрителей предложенных например, тем-же Шаубергером.
Если исходить из того что Вы это высказываете из анализа фотографии сердцевины двигателя Клема, то как это может выглядеть? Средствами простого Worda можно изобразить. Пожалуйста уж постарайтесь обьяснить народу. А так, извиняюсь, это выглядит как простой набор бестолковых слов.

Vladimir | [image] 29845 - 03.06.06 Gor...В газовом потоке у стенки ВТВ просто уникальные св-ва, а вот гидравлич поток в ограниченном пространстве в форме того-же ВТВ это вопрос, покрайней мере я подобных исследований не встречал, но аналогии думаю вполне уместны. Поэтому совершенно нет необходимости врапщать стенку вокруг конуса в противополжном напр для подкрутки малых жгутиков потока, целесообразней для этой цели и гораздо проще использование завихрителей предложенных например, тем-же Шаубергером. Влетел как татарин на водокачку! Ты хоть сам себя-то читаешь? Ну, для анонима конечно это простительно. Ляпнул абы-что, а там хоть рассвет не рассветай! Ты если такие умные мысли говоришь типа "В газовом потоке у стенки ВТВ просто уникальные св-ва" так расскажи нам бестолковым что-же это за уникальные свойства, откуда там "птичка" может быть? И откуда там газовый поток? Ну а если в лом почитать все ветки по теме, я тебе повторяю что уже народу предлагалось для рассмотрения.

size: 267.50 KB

Gor | [image] 29901 - 03.06.06 Спасибо за отзывы. Но если опустить все не имеющее к теме, то повторюсь. На фото Clemcar хорошо видна герметичная и судя по частоте винтов, под давлением работающая бочкообразная емкость. Она совсем не напоминает корпус асфальтового насоса. Вот я и предположил, что Клем организовал в этой емкости вихрнвое движение жидкости, осью которого и является его ротор. Принципиально который и дал на эскизе, только в вертикальном, а не как у Клема, в горизонтальном положении.
Насчет "птичек". Посмотрите на стандартное строение ВТВ, он как лук состоит из слоев, общая картина которых по скорости отражена на графике. Так вот эти стенки и несут в себе весь фокус вихря. В них распределяются очень интересным образом скачки скоростей, давлений, температуры, и так как все это замкнуто по контуру само на себя то энергоотдача очень незначительна. Система стремится к самодостаточности. А самое уязвимое место у вихря именно его центральный столб или Керн. о его строении хорошо говорил А.Махов. (Только добавляйте в его картинку еще и "Бандж Острикова" [image]. Физика самого ВТВ, сейчас довольно неплохо описана в различных областях наук, и вдаваться, тут, в этот анализ помоему неуместно. Вот внутри такой сферы Клем и поместил свой ротор. Помните он говорил о 150-170 литрах масла. Для асфальтового насоса вместе с системой охлаждения и расширения столько ненадо. Получается следующая картина. В замкнутой и заполненной маслом емкости вращается ротор, раскручивая вихрь. Жидкость вращаясь по контуру и имея поступательное и вращательное движение (или двойное тангенциальное)набирает минимально необходимый энергетический запас который и позволяет вступать в работу системе сопел Шаубергера - Шестеренкова. На которых собственно и получаем прирост энергии потока! У Клема похоже просто решается все набором реактивных, однокаскадных сопел. Наверно достаточно и этого, но грех не воспользоваться такими красивыми разработками.Вот я и предлагаю посмотреть на двиг Клема именно под таким углом.

Тут хорошо видны стенки ВТВ, как кольцевые зоны уплотнений (слои лука) size: 68.95 KB [image] JnoVa | [image] 29906 - 03.06.06 Не зная куда это поместить, помещаю здесь:
http://milogiya.narod.ru/toc.html материалов много, всё не успел даже просмотреть.

Vladimir | [image] 29926 - 03.06.06 Gor На фото Clemcar хорошо видна герметичная и судя по частоте винтов, под давлением работающая бочкообразная емкость. Она совсем не напоминает корпус асфальтового насоса... Совершенно верно. Насос не напоминает, но первопричиной изобретения, как он сам говорил, оный и является! Бочкообразная ёмкость имеется на чёрно-белой фотографии автомобиля. Это похоже самый первый вариант двигателя собранный на колене. На цветной фотографии видна совсем не цилиндрическая форма. Это лишний раз говорит что ВТВ здесь не причём, да и фото сердцевины движка говорит само за себя. Кстати, если енто самое ВТВ хорошо исследовано то почему оно не используется? И теперь, откуда взялись 130-150 литров масла когда говорится о восьми галлонах т.е. 30 литров!(Бутылочки на фото посчитай! ) На глаз видно что если заполнить тот обьём что на фото плюс хороший радиатор литров на 6-8 вот тебе и будут 30 литров. Вот мне интересно, а что ты можешь сказать о фотографии серцевины движка.

Gor | [image] 32357 - 11.07.06 Попробуйте начертить конус и провести по его поверхности правидьную спираль (с одинаковыми углами от поверхности) получится двойная тригонометрическая завтсимость. А вои линейка на супорте обычного токарного станка, ведкт себя на резце по простой (одинарной тригоноиетрии), но это лучше чем простая нарезка, так как угол будет уходить в минуса. Поэтому советую простой токарный станок с линейкой на супорте! Угол будет уменьшаться но и скорость среды в канавке будет возрастсть.
И еще советую помнить о вращении струи в канавке. Важна реакция стенок канавки! Поэтому площадь сиенок канавки, с реакцией по направлению вращения ротора должна быть больше противоположной!
По поводу укладки трубок, не все так просто. Проблем много, это и направление вращения (Советую ознакомиться с теорией поворота потока) Шауберг тут плющил трубки по форме запятой, чтобы поддержать этот процесс, устанавливал клиновые завихрители... А самое главное что вязкостные явления в потенциальном и закрученном потоке должны возбуждать поперечные вихри (волны), им нужно выделить место, иначе процесс будет самоудушающим и энергозатратным!
Во как! Скорее не объяснил а туману напустил, но без понимания вихревого течения, и именно по Шаубергеру, не построить внятную модель! Желаю удачи в осмыслении и дерзании!

Vladimir | [image] 32364 - 12.07.06 Gor Пост: 32357 От 11.Jul.2006 (18:41)
.... Поэтому советую простой токарный станок с линейкой на супорте! Угол будет уменьшаться но и скорость среды в канавке будет возрастсть.
И еще советую помнить о вращении струи в канавке.
Послушай, советчик! Ведь кроме этих, уже известных истин которые по этой ветке перетёрли ничего ты не можешь конкретного предложить по реинженерингу двигателя Клема. Ты хоть читал о чём здесь на этой ветке говорилось? И "внятная модель" уже предложена! Если-бы ты вьехал в тему и у тебя свои мысли появились-бы, например прямо противоположные, то можно было бы и поговорить. Можешь обижаться, но тема реинженеринга настолько раскрыта, что не хрен воду лить. Если есть интерес, рисуй чертежи и пробуй на модели. А если нет, не надо щёки надувать!(В Одессе так говорят!).

Pluq | [image] 48395 - 05.12.06 Господа ! "Колесо Сегнерово" и есть этот замудрённый конус,как отлить
пробную модель конуса? Есть технологии,не столь сложные и не дорогие.Давайте определимся по поводу конкретных размеров.Отлить попробую,в конце-концов попытка не пытка,по крайней мере появится какой нибудь результат.
Отрицательный результат ведь это тоже результат, по крайей мере можно будет двигатся в ином направлении.

Форум - Механические центробежные (вихревые) генераторы - Генератор Клема - А почему бы и не попробовать!!! - Стр 00ALL