Бенжамин Зайлер

Нескончаемая сила воды

Более 60 лет тому назад этот человек показал, как можно очистить нашу воду естественным способом и как использовать ее огромную силу. Если бы мы воспользовались тогда познаниями Виктора Шаубергера, то у нас была бы не только хорошая вода, но и дешевая и чистая энергия из воды и воздуха. Стоило нам заменить нынешнюю гибельную технику взрыва (Explosion) биотехникой безвзрывного разрушения (Implosion), как все крупные проблемы человечества были бы решены. Именно поэтому они до сих пор не отпускают нас.

«Можно видеть, насколько позволяет история, что все, кто занимался выяснением загадки воды, были жестоко подавлены. Даже намеки, которые мы находим в древних книгах и которые объясняют нам сущность воды, в последующих изданиях исчезают. Сохранение тайны воды - это еще и средство гарантии силы денег. Проценты растут только в несовершенной экономике.

Решив проблему генерации воды и сделав возможным получение любого объема и любого качества воды в каком угодно месте, человек вновь освоит огромные пустынные земли и понизит тем самым как продажную цену продовольствия, так и продажную цену машинных мощностей до такого минимума, что отпадет всякая выгода спекуляции этим. Обилие продовольствия и экономичная производительность машин являются такими сокрушительными доводами, что общее представление о мире, а также все мировоззрение претерпят изменения.

Сохранение тайны воды - это крупнейший капитал из капиталов. По этой причине любой опыт, служащий ее раскрытию, беспощадно подавляется в зародыше».

Виктор Шаубергер (1885-1958), простой лесничий, сделал, вероятно, самые фундаментальные открытия XX столетия и своей техникой завихрения открыл человечеству совершенно новые источники энергии.

Виктор Шаубергер, который написал эти слова более полувека тому назад, был незаурядным человеком. Человек, посланный Богом, чтобы вновь дать «просвещенным» людям древнее знание о сущности воды. Человек бескомпромиссной честности и полной преданности природе. Человек, который всю свою жизнь упорно боролся и, сломленным, умер в нищете и одиночестве.

Но он оставил наследие, богатство которого бесценно, а знания продолжают вдохновлять, становясь основой многих поразительных разработок. При этом Виктор Шаубергер открыл лишь то, что было уже давно известно инкам, монголам, древним жителям о. Крит или тибетским монахам, а именно: любая вода завихряется, и, если позволить ей течь естественным путем, можно произвести настоящее чудо.

Познания Виктора Шаубергера были революционными. Они опровергли несколько законов гидрологии и вышли широко за рамки того, что мы, люди, знаем о воде. Удивительно, что многие ученые до сих пор не понимают, о чем он говорил. Один из них, проф. Вильгельм Балтерс, был вынужден чистосердечно при знать: «Как нам было понять язык Шаубергера, если его труд принадлежит будущему». Но будущее уже давно наступило!

Давайте вернемся назад, к корням Виктора Шаубергера. Он родился в 1885 в глубинке, в австрийском г. Плёкенштен пятым ребенком среди девяти других. Его дядя был последним императорским егерем в Бад-Ишле во времена Франца-Иосифа. Отец работал главным лесничим, как и дед, прадед и прапрадед. Виктор был настоящим «сыном леса»: целыми днями он бродил один по глухой, похожей на дремучий лес местности вокруг Плёкенштейнского озера и наблюдал природу так близко и с такой тщательностью, на какую сейчас редко кто способен.

Отец Виктора хотел отправить сына в университет, чтобы он изучал там лесоводство. Но Виктор отказался, он считал, что преподаватели лишь исказят его непредубежденное естественное видение природы, как это случилось с его братом, поэтому пошел учиться в обычное лесное училище и стал лесничим.

Первый его участок принадлежал князю Адольфу фон Шаумбург-Липпе: 21 тысяча гектаров почти нетронутого дремучего леса под Стейерлингом. Шаубергер любил этот девственный лес, который вряд ли видел кого еще из людей. Нетронутая природа леса позволила ему получить первые впечатления и возможность проникнуть в сущность воды, что особенно интересовало Виктора.

Сила охлажденной воды

Первое, что Шаубергер понял, это то, что вода не любит солнечного света. Так, в лесу уже давно существовал источник, над которым стояла хижина из камня. Позже она обрушилась, и источник лежал под солнечными лучами открытым и незащищенным. Вскоре он внезапно иссяк, и никто не знал почему. Но когда над ним вновь построили каменную хижину, вода вернулась. Еще от древних римлян было известно, что они всегда закрывали свои источники каменными плитами с небольшой круглой насадкой для воды, в которую вставляли отводную трубу, но так, чтобы в нее не попадал воздух.

Вода любит тень. Поэтому все родники прячутся в густом лесу или глубоких расселинах скал. Бросающие на воду тень деревья и кустарники по берегам защищают естественно текущие реки и ручьи.

Кроме того, Шаубергер наблюдал, что поднимающаяся высокая вода паводка во время оттепели (вода нагревается) создает отмели из донных наносов, которые часто в холодные ясные ночи (вода охлаждается) смываются сами собой. Отсюда он сделал вывод, что подъемная сила и сила подсоса воды достигают максимума, когда температура воды низкая, а ее течение свободное.

Впервые он доказал это зимой 1918 г., г. Линц испытывал тогда из-за войны большой дефицит в дровах. В горах, на Прильгебирге, было повалено много леса, но не хватало вьючных животных и достаточного количества больших ручьев, по которым можно было бы сплавить лес. И тогда никому неизвестный лесничий Шаубергер вызвался спустить лес в долину и выбрал для этого маленький горный ручей, полный подводных камней, о котором все эксперты единодушно сказали, что сплав леса по нему невозможен. Именно тогда впервые Виктор Шаубергер подвергся критике: взгляды его, мол, неправильны, а наглость неслыханна. Шаубергеру не раз пришлось вразумлять своих критиков.

Он дождался раннего утра, в это время вода самая холодная, и безошибочно, в нужный момент, залил лес водой. За одну ночь весь сплавной лес, 16 тыс. фестметров, был спущен в долину. Позже Шаубергер станет известен своими замечательными сплавными устройствами.

О «парящих» в воде камнях

Следующим феноменом, необычайно завораживающим Виктора Шаубергера, были форель и лосось в горных ручьях. Каким образом форели удавалось неподвижно замирать в самых бурных потоках? Как она молниеносно уходит против течения вместо того, чтобы быть унесенной водой, да еще вверх, к поверхности, а не в спасительную глубину? Не связана ли такая способность форели с температурой воды? Задумано - сделано: Шаубергер подогрел около 100л воды и вылил ее выше по ручью от того места, где водилась форель. Такое количество воды не могло заметно нагреть воду в ручье, но все же... Через некоторое время форель стала проявлять беспокойство, чаще бить плавниками. Она с трудом удерживалась на своем месте, а вскоре была смыта течением вниз.

Опыт безвзрывного разрушения, проведенный сыном Виктора Шаубергера Вальтером. Видно, как вода образует гиперболический вихрь, точно соответствующий закону звука (1/ n х п=1). Речь идет о так называемой «звучащей башне».

Виктор Шаубергер спрашивал себя, как форели удается преодолевать подводные препятствия и водопады? Почему она выпрыгивает тем выше, чем более бурно и стремительно вода падает вниз? Он наблюдал, как форель без движения высоко парит в падающей струе и вдруг с силой бросается сверху в водный поток, просто так. Ответ Шаубергер получил только через десятки лет интенсивных наблюдений за водой. Сегодня нам известно, что любая сила, материальная или нематериальная, создает равную по силе противодействующую силу. Точно так же, как торнадо выносит завихрением воздушные массы наружу, чтобы втянуть их затем в себя, так и естественно текущая (завихренная) вода производит энергию, направленную навстречу движению воды. Этот энергетический поток, который можно видеть в водопаде как яркий световой канал внутри водной струи, и использует форель. Она втягивается потоком, как в середину водяного смерча.

Шаубергер сделал еще одно невероятное открытие: лунной холодной зимней ночью он увидел, как в одном водоеме, образованном горным ручьем, камни, величиной с голову, поднимались с грунта и, кружа, как форель перед большим «прыжком», поднимались на поверхность воды, покачиваясь на ней! Тяжелые камни! Шаубергер не верил своим глазам. Какая сила поднимала их? Это была та же дремлющая в воде сила левитации, позволяющая форели «прыгать».

Правда, левитируют не все камни. Лишь отшлифованные яйцеобразные камни, казалось, танцевали на воде без каких-либо усилий, угловатые же неподвижно лежали на дне.

Графический продольный разрез участка русла реки, на котором видно, как с помощью простой яйцеобразной конструкции можно завихрить водные массы и смешать холодную грунтовую воду с теплой водой поверхности, задав водам реки правильную температуру

Почему? Потому что яйцеобразная форма - дитя вихря. С точки зрения геометрии, она образуется в недрах гиперболического вихря, а т.к. вода тоже завихряется, яйцеобразная форма особенно легко реагирует на это движение, и камни могут преодолеть силу притяжения. Это можно проверить самому: берется круглый тонкий высокий сосуд, наполняется водой, и в него кладется яйцо. Как только вы начнете слегка завихрять воду (например, карандашом), то можно видеть, как яйцо медленно отрывается от дна и парит высоко на поверхности до тех пор, пока сохраняется вихрь.

Чудеса техники», скопированные у природы

Так как у князя Адольфа фон Шаумбург-Липпе были финансовые проблемы, он решил большую часть леса на участке Шаубергера превратить в деньги, но транспортировка из отдаленной области съедала большую часть выручки. Экспертами был сделан ряд предложений, но ни одно из них не подошло. Когда князь обратился к своему лесничему, тот пообещал снизить транспортные расходы с 12 шиллингов за один фестметр до одного шиллинга.

Прежде всего Шаубергер построил сплавное устройство своей конструкции на собственные деньги. Сплавной лоток растянулся на 50км. Он не двигался в долину наикратчайшим путем, а, извиваясь, уходил вперед. Такого еще не видел никто. Время от времени Шаубергер сливал воду из лотка и подводил свежую из горных ручьев, потому что стволы, по его словам, хорошо скользят в холодной воде.

Виктор Шаубергер опирался не только на собственные наблюдения, но и на знания своей семьи, накопленные несколькими поколениями. Еще отец учил, что вода под лучами солнца становится уставшей и ленивой, в то время как ночью и особенно при лунном свете - свежей и живой. И дед, и отец умело направляли водяные лесоспуски. Благодаря ритмически меняющимся поворотным направляющим, они заканчивали их так, что вода местами поднималась в гору.

Решение, которое принял Шаубергер, заключалось в том, чтобы придать воде правильное движение и температуру. Построенный им деревянный лоток имел поперечный разрез, подобный тупому концу яйца. Он следовал изгибам горных долин, «потому что вода сама показывает совершенно естественный путь, которым хочет течь, с тем, чтобы оптимально удовлетворить свои требования, потому нам следует руководствоваться ее желаниями». Задача техники не исправлять природу, а строить по готовому образцу.

К тому же Шаубергер настаивал на том, что разница температуры воды даже на десятые доли градуса имеет большое значение. Это вызвало невообразимый смех среди гидрологов. Когда же Шаубергер добавил, что даже у человека изменение температуры тела в две десятых уже показывает, болен он или нет, его окончательно сочли сумасшедшим.

Ученые, казалось, поначалу были правы: в первый пробный спуск сплавной лес остался лежать, хотя вода была холодная, а направляющие дугообразные кривые правильно рассчитаны. Шаубергер был в отчаянии. Но тут ему помогло провидение в виде змеи, пересекавшей у него на глазах пруд. Как ей удается без плавников так стремительно двигаться по воде? При наблюдении за движениями змеи, в голову пришла мысль. Шаубергер поспешил назад, чтобы к дугообразным кривым желоба прибить подобие направляющих рельсов, которые должны были придать воде движение, похожее на змеиные.

Успех был ошеломляющим. Огромные бревна, тяжелее воды, бурно уходили, извиваясь, в долину. Восхищенный князь сделал Шаубергера главным управителем всех своих участков. Скоро правительство в Вене тоже прослышало о незаурядном лесничем и поставило его имперским консультантом по сплавным устройствам. Жалованье Шаубергера было в 2 раза выше жалованья специалиста с высшим образованием такой же должности. К тому же, оно выплачивалось золотом, что было большим исключением в то инфляционное время.

Борьба с учеными

Все это, конечно, не способствовало приобретению друзей среди ученых. И то, что все копии с устройств Шаубергера у экспертов не функционировали и каждый раз приходилось обращаться к Шаубергеру лично, не помогало улучшить отношения. После того, как многие ученые направили в парламент письменный протест против завышенной оплаты Шаубергера, и правительство хотело незаконно лишить его жалованья, бескомпромиссный лесничий сделал выводы и перешел в крупную австрийскую строительную фирму. Для этой фирмы он построил сплавные устройства во многих странах Европы, все они были оценены как «чудо техники».

Но и здесь Шаубергера ожидало противодействие со стороны коллег: специалистов и техников. Он расстался с фирмой, но не столько из-за интриг, сколько из-за того, что владелец фирмы, алчный к деньгам, хотел нажиться на договоре с Чехословакией. Когда Шаубергер узнал об этом, он покинул фирму.

Но один ученый все же помог ему - проф. Форхгеймер, один из ведущих гидрологов того времени. Он принял Шаубергера сначала очень скептически, но быстро убедился в его знаниях. К тому же Форхгеймеру нечего было терять: «Я рад, что мне уже 75 лет. Мне не очень повредит, если я вступлюсь за ваши идеи. Когда-нибудь придет время, и они все поймут».

Форхгеймер организовал форум, на котором присутствовало много профессоров, Шаубергер должен был выступить со своими теориями. Но присутствующие не проявили почти никакого интереса, были ироничны и снисходительны. Когда один из них нагло потребовал, что желает коротко и ясно услышать, как регулируются водотоки, Шаубергер рванул на себе ворот и выпалил: «Как у кабана, когда он мочится!». Наступила тяжелая пауза. Тут вскочил, спасая положение, Форхгеймер и заявил, что Шаубергер совершенно прав, т.к. вода действительно течет, завихряясь, дугообразно, это можно наблюдать, например, по струе мочи. После этого он начал исписывать доску символами и формулами, попутно объясняя их. «Я не понял из этого ни единого слова», - признался потом Шаубергер. Но другие профессора стали посматривать на него с интересом. Дискуссия продолжалась два часа, причем публика обращалась теперь к Шаубергеру подчеркнуто вежливо и дружелюбно.

К чести Форхгеймера следует отметить, что он отбросил свою академическую гордость и открыто заступился за Шаубергера, взгляды которого считал не только «открывающими новый путь в области техники строительства дамб и гидротехнических сооружений», но был убежден, «что придет день, когда благодаря идеям Шаубергера... изменится окружающий мир». Так писал он 50 лет тому назад в одном специальном журнале.

Как очищать реки естественным и дешевым способом

Всю свою долгую жизнь Виктор Шаубергер мог наблюдать гармонию воды и леса. Он понимал, что без леса вскоре не станет и воды. Он видел нетронутые горные ручьи там, где родился: грунт их порос мхом, даже при сильнейших осадках они никогда не выходили из берегов.

Но когда лес вырубался, первыми реагировали на это ручьи: они становились заброшенными, мох из грунта вымывался водой, ложе ручья становилось нечистым, покрываясь мусором и илом. Температура воды поднималась, т.к. не было рядом леса с его спасительной тенью. Впоследствии ложи ручьев и русла рек разрушались, а берега размывались. Сильные дожди или таяние снегов приводили к наводнению.

По этой причине стали разрабатываться сооружения по укреплению откосов, одевшие водотоки в камень и бетон. Но эти сооружения выпрямили водоток, сковав его, как корсет. Вода не может при этом течь свободно, с журчанием и завихрениями. Она постоянно пытается разрушить сооружение и выйти из искусственного заточения, что влечет за собой огромные расходы, т.к. сооружения требуют частого ремонта.

В конце 20-х годов Шаубергер стал яростно бороться со сплошной вырубкой леса и сооружениями для укрепления ручьев, уверяя, что с леса можно погашать и выбивать лишь проценты. Он, сам строивший раньше сплавные устройства, отказался от этого, когда узнал, что его установки чаще всего служат повальной вырубке целых лесов.

Шаубергер знал, что вода всегда стремится к восстановлению своего равновесия: река сама может привести в порядок русло, если только позволить ей течь естественным путем. Шаубергер видел человеческое вмешательство не в спрямлении русла, а в том, чтобы помочь реке вновь естественно бурлить: «Водотоком никогда не управляют от его берегов, но всегда изнутри, от текущей среды».

В 1929 и 1939 гг. он подал заявку на патенты по контролю за горными ручьями и регулированием рек, согласно которым, с помощью установки тормозящих элементов, в соответствующих местах ось потока реки направлялась в середину (тогда течение не размывало дна или не осаждало песок). Шаубергер разработал также метод смешивания поверхностных теплых вод с холодными грунтовыми водами, чтобы сравнять в данный момент температуру воды и воздуха. Он знал, что температура воды оказывает влияние на поведение течения реки.

Трагическим примером умирания реки является Рейн. Когда-то это был спокойный, могучий поток с кристально чистой водой, можно было видеть его дно. Ночью поверхность реки светилась вспыхивающими золотом световыми разрядами, возникающими от трения сталкивающихся голышей, отсюда возникла легенда о золоте Рейна, согласно которой гномы изготавливают в своих кузнях на дне реки чудесные украшения.

Когда швейцарское управление высокогорными лесами начало вырубать лес в верхнем течении Рейна, это нарушило равновесие, и он стал заиливаться. Для увеличения скорости течения, чтобы река сама очищала свой водоток, начали спрямлять Рейн. Теперь ил переместился вниз по течению. Пришлось уже там выравнивать русло. Наконец, вся река была спрямлена и, как следствие, началось ее полное заиливание. Причиной всего явилась вырубка леса: был нарушен не только экологический момент, но не стало мощного эффекта охлаждения (из-за испарения в кронах деревьев тепло вытягивается из корневой системы, и лес охлаждает грунтовые воды и почву).

Так как на спрямленных берегах отсутствовал лес, температура воды поднялась. Осадки не могли теперь впитываться почвой и беспрепятственно текли в Рейн, затапливая обширные области. Это вынудило возводить стены еще выше, вычерпывать еще глубже, пускать еще больше денег на ветер (к радости строительных компаний). И ничто не может измениться в этом чертовом круге.

Игнорирование властями предложений Шаубергера

После крупного наводнения в 1935 г. Виктор Шаубергер предложил немецким властям прежде всего провести санирование Рейна собственными силами: «Углубить Рейн на 4-6 метров - это лишь вопрос техники. Все решается регулированием температуры воды и стоит лишь долю от того, что обычно расходуется на корректировку рек».

Отложения и заиление есть признаки того, что проточные воды находятся в стадии умирания. Признаки эти исчез
нут, если дать реке новую жизнь, придав ей соответствующий импульс.

Его Шаубергер хотел достичь с помощью так называемого «энергетического тела» - простого элемента регулирования, имеющего соответствующую форму. Он и должен был придать воде описанное выше движение. В этом случае река смогла бы очиститься сама. В том, что этот простой метод работает, Шаубергер уже убедился: «Когда я встроил такое энергетическое тело у себя дома в Стейерлингском ручье, в течение одной ночи река промылась настолько, что сотни кубометров песка и наносов попали в так называемый пескоулавливатель, а ручей за одну ночь опустился вплоть до скалы». Этот метод Шаубергера был испытан в 1989 г. в институте г.Кальмара (Швеция) и подтвержден в лабораторных условиях.

Шаубергер описал властям, как внутренняя масса воды в середине реки при — ее регулировании потечет быстрее, и, следовательно, унесет большие наносы (ламинарное движение), в то время как бурлящая вода по краям автоматически раздробит и разотрет более мелкие наносы (турбулентное движение), пока они не осядут по берегам в виде минерального песка, благодаря чему у реки будут плодородные берега, на которых позже появится все богатство растительного мира «и, защищая, склонится перед матерью всего сущего - водой».

Но никто не обратил внимания на предложение Шаубергера. Подобный горький опыт он получил уже три года назад: в 1932 г. Шаубергер написал подробную статью о том, что нужно предпринять для того, чтобы простым способом вновь сделать Дунай прекрасной рекой, какой он был когда-то. Его статья была принята в официальный бюллетень международной комиссии по Дунаю, которая рассматривала предложения от всех сопредельных по Дунаю государств. Когда власти с ужасом узнали, что статья Шаубергера опубликована в таком солидном издании, они, недолго думая, отозвали весь тираж, уничтожили его и в октябре 1932 г. отпечатали на огромную сумму, свыше 100 тыс. шиллингов, новое издание, где статьи Шаубергера не было...

Итак, Дунай и Рейн, а вместе с ними большинство других рек и сейчас, 60 лет спустя, лежат закованные в убивающий дух жизни корсет, только лишь с той разницей, что сегодня им нужно еще бороться со все увеличивающимся объемом ядохимикатов.

Лес - колыбель воды

Для «обмена веществ» воды Шаубергеру были важны не только гармоничная согласованность ламинарного и турбулентного движений, но и «позитивное изменение температуры». Под этим он понимал приближение температуры воды к +4 градусам по Цельсию. При такой температуре и одновременно циклоидальном спиральном движении (завихрении) энергия воды увеличивается, вода становится свежей и живой, т.к. благодаря «эмульсии» образуется «новая» вода, в которой кислород растворяется водородом. При «негативном изменении температуры» , т.е. нагревании воды свыше +4 градусов по Цельсию, наблюдается снижение энергии воды и ее биологически плохое качество. Вода утрачивает свою подъемную силу, в ней появляются патогенные эмбрионы.

Шаубергер описал кругооборот воды, как она циркулирует между небом и глубинами земли. Важным связующим звеном между ними является лес: из-за испарения над кронами деревьев лес отнимает у почвы тепло. Такое охлаждение дает возможность грунтовым водам подняться вверх (особенно в сухие периоды): по принципу Архимеда более теплые массы воды не могут находиться под холодными.

Если же лес вырубается, то лесосека сплошной рубки нагревается под прямыми лучами солнца; грунтовая вода, а вместе с ней отложения питательных солей опускаются на глубину, где они становятся недоступными для корней растений: источники смолкают... Впоследствии закарстовывается вся местность. Можно понять, почему Виктор Шаубергер называл лес «колыбелью воды».

Жизненная важность качественной питьевой воды

Шаубергер был также против (обычной сегодня) подачи грунтовой воды наверх насосом. С его точки зрения, грунтовая вода «не созрела», чтобы использовать ее как питьевую воду. Она должна еще полежать глубоко под землей. Только вода, которая сама выходит на поверхность, т.е. вода источника, является достаточно созревшей, т.к. она прошла весь цикл развития.

Шаубергер рано понял необходимость конструирования приборов, которые снабдили бы человека питьевой водой, имеющей качества воды источника. «Сегодня, когда почти все здоровые источники или смолкли, или вода в месте своего рождения перехватывается и подается в селения по безграмотно построенным трубопроводам, почва и весь животный мир переведены на несвежую, безвкусную, а следовательно, нездоровую воду», нужна экстренная помощь. Ведь «люди, которые вынуждены год за годом пить только хлорированную воду, могут однажды подумать, а как же влияет на организм вода, насильственно лишенная химическими добавками своей природной способности проявлять жизнь. Хлорированная и физически разрушенная вода ведет не только к закономерному физическому распаду, но и является причиной проявления духовного распада, а отсюда систематической дегенерации человека и всего живого».

И в 1930 г. Шаубергер сконструировал свой первый аппарат по обогащению воды в форме яйца. Сегодня существуют различные разработки по принципу завихрения Шаубергера, одной из которых является прибор VITA VORTEX.

Свои познания Виктор Шаубергер применял и в сельском хозяйстве, где с помощью различных яйцеобразных конструкций, спиральных плугов, специальных компостов и старых крестьянских премудростей, которые в свете его теории вдруг стали понятными, добился больших успехов. Он даже способствовал увеличению урожая, причем без применения химических удобрений.

О безвзрывном разрушении (Implosion) и взрыве (Explosion)

Но. пожалуй, самым важным открытием Шаубергера была сила безвзрывного разрушения. Это, без сомнения, его самое революционное открытие, поскольку оно довело нашу технику взрывных работ до абсурда.

Вся вселенная находится в движении (по Гераклиту, «panta rei» - все течет), а именно, в движении (открытой) спирали. В этом потоке проявляются две силы. Существует поворачивающийся вправо, направленный вовнутрь вихрь безвзрывного разрушения или притягивающая, всасывающая центростремительная сила. Она есть созидающая, формообразующая и способствующая качеству сила. Вся природа построена на такой силе. Каждое растение, каждое животное, каждый человек, вода - все в своем творчестве воспринимает позитивную жизненную энергию и избавляется от несовершенного.

В противовес созидающей силе безвзрывного разрушения существует вырождающаяся или дегенеративная сила взрыва. Она - это поворачивающийся влево, направленный наружу центробежный вихрь энергии распада. Такую форму движения распада природа применяет только для растворения уже отработанного комплекса (например, мертвого организма).

Шаубергер писал: «Центростремительное циклоидальное спиральное движение соответствует понижающейся температуре, сжатию и концентрации. Центробежное движение равно по значению поднимающейся температуре, теплу, растяжению, расширению и взрыву».

Так что теория о том, что вселенная образовалась путем взрыва, просто чепуха. Ведь сила взрыва, которую мы используем в наших двигателях внутреннего сгорания, не только разрушительна по своему существу, но и крайне неэффективна. Коэффициент полезного действия большинства двигателей внутреннего сгорания не составляет даже 50%, другими словами, более половины высвобожденной энергии растрачивается впустую чаще всего в виде тепла, автомобили можно назвать в шутку «обогревателями местности». И это не только ужасающее расточительство нефти, угля, газа и т.п. (по словам Шаубергера, их следует оставить лежать в земле, потому что они необходимы для образования воды), но и, в прямом смысле этого слова, «техника смерти» (Шаубергер), несущая всему миру последствия, угрожающие жизни, которые природа может познать лишь при распаде и разложении. Сомнительным «венцом» этого фальшивого принципа является расщепление атома.

Шаубергер взял в качестве образца созидательные силы природы («В растении ведь ничего не взрывается!»), которые, благодаря минимуму расхода энергии, достигают максимума производительности. «Наша современная техника ведет себя, напротив, как крестьянин, который весной бросает в землю семь картофелин, чтобы осенью выкопать одну». При этом Шаубергер возлагал надежды не на давление и температуру (двигатели внутреннего сгорания), а на силу засасывания, на «вечно женственное начало» - силу безвзрывного разрушения. Такая биотехника не создает отходов или отработанных газов, а производит энергию по тарифу, почти равному нулю.

С такой точкой зрения Шаубергер, конечно, не приобрел себе друзей. Так, например, союз инженеров и архитекторов поместил его под видом исследования состояния здоровья в сумасшедший дом. К счастью, ему удалось вскоре покинуть его, т.к. врач аттестовал Шаубергера как совершенно здорового и в высшей степени разумного человека.

То, что его техника функционирует, Шаубергер доказал на своих «всасывающих» и «форелевых» турбинах для гидроэлектростанций, коэффициент полезного действия которых был намного выше, чем у обычных турбин. Технический институт Г.Штутгарта провел в 1952 г. опыты, которые однозначно доказали, что правильно завихряемая, вода в состоянии компенсировать силу трения! Эти данные были подтверждены в 1981 г. в Королевском техническом институте г. Стокгольма.

Создатель привода для левитации

Основываясь на естественном завихрении воды и воздуха, Шаубергер сконструировал домашние мини-электростанции и даже приводные двигатели для самолетов. Изобретатель первых реактивных самолетов Хейнкель, должно быть, «позаимствовал» свои идеи у Виктора Шаубергера.

Понятно, что нацисты следили за Шаубергером и поставили его перед выбором: или руководство научно-исследовательским лагерем, или расстрел на месте. Во время войны Шаубергер разработал новые типы приводных двигателей для ракет. «Если воду или воздух заставить двигаться «циклоидально» (спирально) под действием высокооборотных вибраций, то это ведет к образованию структуры из энергии или высококачественной тонкой материи, которая левитирует с невероятной силой, увлекая за собой корпус генератора. Если доработать эту идею согласно природным законам, то получится идеальный самолет или идеальная подлодка, и все это почти без затрат на производственные материалы».

Функционировал ли фактически такой «НЛО-привод» в натуральную величину, вопрос спорный, но испытательный образец пробил крышу фабрики: он весил 135кг и стартовал всего лишь с 0,05 л.с.

Позже американские оккупационные власти конфискуют всю документацию по проведению опытов, а Шаубергера захватят на 9 месяцев «в плен», в это время русские обыщут его квартиру в Вене, а затем взорвут ее, чтобы никто не нашел его исследований по левитации. Когда американцы отпустят Шаубергера, они запретят ему под угрозой ареста заниматься в дальнейшем исследованиями в этом направлении.

Слева: Виктор Шаубергер с моделью домашней электростанции (1955 г.) Справа: блок домашней электростанции, видны спиральные витки, благодаря которым реализован эффект безвзрывного разрушения.

Виктора Шаубергера можно по праву считать одним из отцов свободной энергии, получения энергии из «ничего»... Ясно, что он имел много предложений в сфере экономики. Шаубергера приглашали правительства России, Англии, Франции, Югославии и Болгарии. Хорошие предложения поступили также от английских финансовых и еврейских промышленных кругов. Как сказал сам Шаубергер: «Я стал бы за короткое время миллионером, если бы решился взяться за дело в таком объеме прежде, чем полностью созреет идея».Но этот несгибаемый, отважный, не идущий ни на какие компромиссы честный человек отклонил все предложения, потому что внутренний голос подсказывал ему, что придет время, когда его открытия послужат оздоровлению науки всего мира.

Метод безвзрывного разрушения делает атомную энергию ненужной

Так как Шаубергер знал, что ни одна отрасль экономики не решится на переход с техники взрыва на биотехнику, он не ожидал никакой поддержки со стороны промышленности. Шаубергер не доверял, прежде всего, монополистам по энергетике и вооружению и боялся, что они приумножат свою власть за счет его открытий, утаив их от человечества.

Целью его было, с помощью моторов безвзрывного разрушения, сделать атомную энергию ненужной. Ее он считал самой большой опасностью. К тому же получение энергии его методом было бы намного дешевле.

Так, например, из одного кубометра воды за секунду можно было бы получить минимум 4000 квт. тепловой энергии, причем температура воды понизилась бы только на один градус.

Сила, которая не давала подкупить себя и вновь и вновь противостоять всем превратностям, оставила Виктора Ша-убергера и лишила его убеждения, как важно бороться за жизнь: «Цивилизованное человечество, несмотря на свою кажущуюся высокую техническую культуру, достигло такого низкого этического уровня, что оно уже более не замечает, что такой физический и моральный упадок есть не что иное, как имеющий место непрерывный распад культуры. По этой причине святой обязанностью людей, сознающих тяжесть содеянных ошибок, является постоянное стремление к окончательному исправлению последствий заблуждений».

Последние годы жизни

В конце своей жизни Шаубергер находился в удручающем финансовом положении. Все свои опыты и аппаратуру ему пришлось оплачивать самому. Стоило ему добиться успеха, как власти отнимали у него разработки, и кто-то другой наживался на этом. Так было с ним 12 раз. Или его открытия бесследно исчезали. В письме, написанном перед самой смертью, Виктор Шаубергер горько заметил: «Я вернусь в свой лес, чтобы умереть там в мире. Вся наука со всеми ее прихвостнями есть всего лишь шайка воров, которую дергают за нитки, как марионеток, и заставляют плясать под любую мелодию, которая выдает своего хорошо прячущегося рабовладельца за необходимость».

Из-за многих разочарований он был физически сломлен и страдал астмой. Когда в 1958 г. один американский магнат предложил широко применить его технику, Шаубергер полетел с сыном Вальтером, который всю свою жизнь также посвятил исследованию вихря, в США. Но партнеры поссорились, несмотря (или как раз из-за?) на положительные результаты, и Виктор Шаубергер настоял на отъезде. Это было ему разрешено, но с условием, что он подпишет договор, составленный на английском языке, содержание которого он не понял, т.к. не владел английским. Не подозревая ни о чем, Шаубергер подписал его, завещая тем самым все документы, машины и права тому американскому концерну (возникает вопрос, что сделано за последние 40 лет?). По этому договору Шаубергеру запрещалось проводить дальнейшие исследования.

Сломленным, он вернулся в Австрию, где умер через 5 дней, 25 сентября 1958 г., в возрасте 73 лет в полном отчаянии: «Все отняли у меня! Я даже не хозяин самому себе!».

Но все же жизненную историю этого выдающегося человека следует закончить видением, которое Виктор Шаубергер представил как наше будущее, когда загадка воды откроется всем людям:

«Будущий человек полностью овладеет материей и берущей из нее начало высококачественной тонкой субстанцией, он станет главным служителем и одновременно хозяином природы. Сказочные урожаи обеспечат его прекрасным питанием. Он достигнет почти абсолютной свободы в движении на суше, над водой и в воздухе.

Таким образом, сами по себе прекратятся борьба за жизнь, классовая борьба, борьба за существование и прежде всего войны за полезные ископаемые и пищу. Наступит благосостояние, которое невозможно себе представить.

Медицина также подвергнется грандиозным изменениям. Действительность станет такой, какой ее видел Парацельс: будет создано специальное вещество, которое уничтожит болезнь в зародыше. Люди не будут знать болезней и, следовательно, станут жизнерадостными. В их распоряжении будет все пространство, вдоль и поперек, и оно будет служить человеку, благодаря наличию всех видов сырья во всех областях развития.

Из воды возникло все. Она универсальное сырье любой культуры или фундамент любого человеческого и духовного развития. Овладение тайной воды - это конец любого вида спекуляции или расчета с их наростами, к которым относятся война, ненависть, зависть, нетерпимость и раздоры в любой форме и виде. Полное исследование воды означает, в истинном смысле слова, конец монополиям, конец господству и начало социализму через развитие индивидуализма в его совершенном виде. На пути к «процессам холодного окисления» эксплуатация машин станет почти бесплатной и лишь тогда ценной: продукты питания, сырье, топливо - всего будет в избытке...

Зародышем такой высококачественной материи, или концентрации отрицательных ионов геосферического происхождения, являются атомы синтеза и подъемной силы. Они могут быть получены механическим путем в любом количестве и качестве из бактериофаговых предельных состояний (наносного и взвешенного вещества) в воздухе и в воде с помощью «циклоидального движения пространственной кривой» (спирали), почти без затрат, подобно тому, как это делает в бурной воде источника неподвижно парящая форель с помощью формы своих плавников и туловища, когда она просто позволяет свежей родниковой воде с геосферическим типом напряжения течь сквозь плавники.

Для овладения венцом творения, путь свободен, достаточно стать главным служителем Господа и, следовательно, руководителем грандиозного процесса эволюции. Возможно, человеку нашего столетия дается единственный шанс на пути по узкому горному гребню к вершине, с риском сорваться в непостижимые глубины, - стать подобным Богу. Кто овладеет процессом преобразования в созидательном смысле, тот получит качества творца. Кто овладеет процессом преобразования в разрушительном смысле и осуществит это, -тот инструмент и слуга дьявола».

Литература:

Callum Coats: «Living Energies»; Gateway Books

Olof Alexandersson: «Lebendiges Wasser»; Ennsthaler Kronberger/Lattacher: «Auf der Spur des Wasserraetsels»; Uranus

Водопровод - прежде и теперь

Только в Швейцарии около 50 тыс. км трубопровода обеспечивают население питьевой водой. Трубы следует срочно заменить, т.к. они в таком плохом состоянии, что почти треть воды «теряется», бесполезно уходя в землю из-за пробоин и трещин. В 1994 г. 640 млн. франков было вложено в водопроводную сеть, но этого мало. Специалисты считают, что для поддержания сети в рабочем состоянии ежегодно требуется минимум 800 млн. франков в течение 50 лет.

То же можно сказать и о канализационных сетях: минимум 20% труб негерметичны и повреждены. Чтобы поддерживать их в сохранности (не усовершенствуя!), следует ежегодно привлекать до 2 млрд. франков в течение 50 лет. Таким образом, только лишь для Швейцарии в последующие десятилетия потребуется свыше 100 млрд. франков на всё водопроводное хозяйство, если страна не хочет иметь испорченную питьевую и грунтовую воду. В Германии положение схожее. И некоторые предприниматели здорово наживаются на этом.

Кто оплачивает эти гигантские суммы? Правильно, потребитель. По оценкам специалистов плата за питьевую воду в Швейцарии рано или поздно станет выше, чем плата за отопление в средней квартире. Возможно, Виктор Шаубергер был прав, когда в 1935 г., предвидя это, сказал: «В конце этого столетия 1л воды будет стоить дороже 1л вина».

А почему? Потому что наши водопроводные трубы круглые, а в круглых трубах вода, во-первых, не может завихряться и становится безвкусной и безжизненной, а, во-вторых, тяжелые составные части, такие как известь, не могут уноситься внутренним потоком, они выносятся наружу, осаждаются и забивают трубы, потому что и здесь мы применяем принцип центробежного взрыва вместо безвзрывного принципа центростремительной силы.

К тому же трубы изготавливаются чаще всего из искусственных материалов, таких как пластик, бетонные плиты или чугун, что плохо для энергетического качества воды. Виктор Шаубергер требовал для сохранения «крови земли» использовать только природные материалы: дерево, природный камень (причем древесины, соответствующей необходимому для этого качеству, сегодня уже нет).

Как заставить воду бурлить, завих-ряться, чтобы тяжелые частицы попали внутрь потока и очистились, оживились сами? Сделать так, как предложил Шаубергер: он установил дугообразный направляющий контррельс из благородного металла в круглой трубе (труба с двойной спиралью), и вода стала завихряться.

Или можно ориентироваться на народы античного мира: так во дворце Кноссоса на о. Крит обнаружили водопроводную систему, которой 4000 лет. По ней вода поднималась без насоса из долины к вершине горы, на которой стоял дворец! Все терракотовые трубы имели коническую форму (суживались на одном конце). Вода впрыскивалась из суженного конца трубы в следующую трубу (нам это известно по пневмозагрузочному соплу). Тем самым, в следующей трубе образовывалось пониженное давление, которое импульсивно всасывало воду вперед-вверх на гору. Древнеегипетские гидравлики тоже могли поднимать воду без насоса на высокие горные вершины.

Благодаря коническому сужению вода могла к тому же завихряться, что эффективно предотвращало образование отложений на трубах. А в каналах для сточных вод, спускавшихся с гор, жителями Крита использовались даже тормозные элементы для завихрения воды, известные нам от Шаубергера.

Инки строили для своей воды квадратные крытые каменные каналы, где она могла завихряться в прохладной темноте. И только мы, «просвещенные люди», упорствуем на простых круглых трубах.