Образование дополнительной энергии в вихрях и вихревых теплогенераторах

А.М.Савченко, ктн; О.И.Юферов; ООО ДМ-ТОР, Москва

Савченко А.М

Тел. (095)1905038; e-mail: sav@bochvar.ru; sav1952@mail.ru

Проведен анализ процессов образования дополнительной энергии в вихрях и вихревых теплогенераторах с точки зрения новых гипотез строения материи и физики вакуума. Показано, что выделение дополнительной энергии происходит за счет изменения плотности вакуума-эфира в центре вихря, что приводит к "излучению" электрона - выделению и поглощению антинейтрино электронами вещества, находящегося в зоне действия вихря. Определена оптимальная структура вихря в вихревых теплогенераторах, предназначенных для нагрева воды. Для проверки выдвинутых гипотез и для повышения эффективности работы вихревых теплогенераторов разработана конструкция испытательного стенда. Начат монтаж стенда.

Analysis of the additional energy formation processes in the vortices and vortex heat generators

Alexey Savchenko, Oleg Yuferov; "ДМ-ТОR" Ltd, Moscow

Tel. (095)1905038; e-mail: sav@bochvar.ru; sav1952@mail.ru

Analysis of the additional energy formation processes in the vortices and vortex heat generators from the viewpoint of new hypotheses of the matter structure and physics of vacuum has been done. It is shown that additional energy release takes place due to the density change of vacuum-ether in the center of the vortex that leads to the "radiation" of electron - release and absorption of antineutrino by electron of the substance in the working zone of vortex. The optimum internal structure of vortex in vortex heat generators for water heating is determined. Design of the testing bench is developed to examine proposed hypotheses and to improve the efficiency of vortex heat generator. Construction of testing bench is underway now.

В настоящее время практически доказанным является тот факт, что в вихрях как искусственного происхождения (различных вихревых теплогенераторах), так и естественного (смерчах, шаровых молниях, океанских круговоротах), часто происходят физические процессы, энергия которых превышает затраты энергии на их образование. Иногда эти процессы сопровождаются эффектами ускорения или замедления хода времени, телепортацией и т. д.

В вихревых теплогенераторах различных типов, например, конструктивно выполненных в виде "трубы Ранка", эффективность преобразования электрической энергии в тепловую часто превышает 100%. Следует отметить, что различие в понятии КПД и эффективности при величине свыше 100% заключается в том, что во втором случае не нарушается закон сохранения энергии, просто дополнительный вклад вносит неизвестный науке источник энергии.

Существует ряд теорий, в которых делается попытка объяснить это явление [1]. Мы предлагаем свое описание этих процессов, основываясь на разработанных ранее новых подходах к строению материи и физике вакуума, изложенных в работах [2, 3].

Для понимания процессов, происходящих в вихрях и вихревых теплогенераторах, коротко изложим часть общих положений теории [2, 3].

Эфир-вакуум, заполняющий все пространство Вселенной, в отличии от прежнего представления об эфире как чисто материальной среде, представляет собой материю не в чистом виде, а в виде сгустков энергии, которые образуют пространственную упругую решетку наподобие кристаллической и имеющей схожие свойства (рис. 1, 2). Свои свойства как упругой решетки эфир проявляет только в момент возмущения - прохождения через него электромагнитных волн или при свертывании волн в материю (рис. 3). Поэтому эфир материален только в энергетическом смысле, как бы обладает "псевдомассой". Вследствие этого мы можем спокойно перемещаться в эфире, а эксперименты по обнаружению эфирного ветра успеха не имели.

Для любой упругой среды есть резонансная частота, определяемая периодом решетки, то есть минимально возможная длина волны для данной упругой среды. Если колебания эфира от электромагнитных волн будут проходить с меньшей длиной волны, они будут неустойчивые, что рано или поздно приведет к скручиванию электромагнитной волны в виде устойчивого <вихря>, который и является элементарной частицей материи. Как видно из рис. 3, при этом образуется электрон-позитронная пара.

Рис. 1. Энергетическая структура эфира

Рис. 2. Деформация эфира в момент прохождения электромагнитных волн. Энергетические узлы решетки эфира задействованы только в момент прохождения и в направлении прохождения электромагнитных волн

Рис. 3. Образование электрон-позитронной пары из g-кванта при критической деформации эфира

Используя понятие "резонанса" решетки эфира и зная, что электрон является минимальной массой - самой легкой частицей материи, можно рассчитать параметр решетки эфира и ее плотность. Они оказались равными 6.06 х10-13 м и 1.14х1036 МэВ/м3 (2х103 г/см3) соответственно.

Как известно, электромагнитные колебания являются поперечными колебаниями. При этих колебаниях происходит сдвиговое смещение параллельных плоскостей относительно друг друга без изменения параметра решетки. Однако при этом между плоскостями одновременно возникают сжимающие (по линии BD) и растягивающие (по линии AC) напряжения (рис. 4), которые в конечном счете дают противоположные направления закрутки элементарных вихрей, условно - от сжатия положительные, от растяжения - отрицательные, что и определяет заряд частицы (рис. 4, 5).

Рис. 4. Возникновение растягивающих и сжимающих напряжений в эфире при прохождении через него кванта электромагнитной волны

Рис. 5. Образование положительного и отрицательного заряда элементарной частицы

В нашем эфире с существующими энергетической плотностью и параметром решетки устойчивым является только вихрь с энергией, равной энергии образования электрона (рис. 6). Если, к примеру, рассмотреть мюон, имеющий тот же тип строения, как и электрон, то вихрь мюона отдает избыток энергии в виде мюонного нейтрино, превращаясь в электрон. Если бы энергетический параметр решетки эфира был бы в 207 раз меньше, чем сейчас, то есть плотность эфира была бы больше, то вихрь-мюон был бы устойчивым [2].

m+

4

m-

3

е+

2

е-

1

Рис. 6. Схема-строение элементарных вихрей-частиц: 1 - электрон (е-); 2 -позитрон (е+);
3 - мюон (m-); 4 - антимюон (m+)

В эфире с существующей энергетической плотностью электрон - элементарный вихрь, находится в равновесном состоянии. При попадании электрона в эфир меньшей плотности, который создается, например в центре искусственного вихря, электрон переходит в неравновесное состояние (степень закрутки самого вихря-электрона слишком велика для эфира меньшей плотности). Так как электрон является стабильной заряженной частицей и распасться самопроизвольно с полным превращением в энергию без помощи античастицы не может, то для прихода в равновесное состояние он должен отдать эфиру избыток своей энергии. Эта энергия выделяется в виде электронных антинейтрино ( [image] ), после чего интенсивность закрутки вихря-электрона уменьшается (рис. 7а).

Рис. 7. Выделение и поглощение антинейтрино электроном при изменении плотности эфира; а- при уменьшении плотности эфира; б - при увеличении плотности эфира

Аналогом данного процесса можно считать превращение мюона, имеющего сходное с электроном строение и стабильного в эфире значительно большей плотности, в электрон с выделением целой серии нейтрино и антинейтрино. Подобные процессы проходили при Большом Взрыве, когда при резком расширении Вселенной и соответственно уменьшении плотности эфира элементарные частицы (в данном случае мюон) выделяли избыток энергии в виде нейтрино и антинейтрино. Более подробно строение нейтрино и процессы выделения и поглощения нейтрино описаны в работе [3].

Из ядерной физики известно, что при всех процессах, идущих с образованием нейтрино, выделяющая его элементарная частица получает импульс. Если брать за основу известный в физике процесс b-распада, где электрон, вылетая из ядра, отдает избыток массы (энергии) в виде электронного антинейтрино и кинетической энергии от импульса, то в среднем, около 30% энергии всего процесса приходится на импульс. Таким образом, в нашем случае при попадании электрона в эфир меньшей плотности часть энергии уносится безвозвратно с антинейтрино, а часть переходит в кинетическую энергию электрона. Разрежение эфира достигается, например, в вихре теплового вихрегенератора, где приобретенная электроном кинетическая энергия приводит к повышению температуры воды. Схематично этот процесс представлен на рис. 7а, 8а.

Рис. 8. Схема процесса выделения (а) и поглощения (б) антинейтрино с выделением дополнительной кинетической энергии

При возврате электрона в эфир с нормальной плотностью он, согласно принципу компенсации, поглощает дополнительную массу в виде антинейтрино, что обеспечивает стабильность электрона как истинно элементарной частицы (самопроизвольно распасться электрон не может). При этом процессе электрон опять получает от антинейтрино импульс, т. е. кинетическую энергию, идущую на разогрев воды (см. рис. 7б, 8б). Таким образом, в результате перехода электрона в эфир меньшей плотности и обратно с испусканием и поглощением антинейтрино, идет процесс безвозвратного поглощения антинейтрино во Вселенной, общая энергия которых составляет ~1069 джоулей [3].

Подобный процесс и происходит в вихрях и вихревых образованиях. При вращательном движении за счет наличия центробежного ускорения должно происходить изменение энергетического состояния вращающейся системы и, как следствие, обмен энергией между периферийными и центральными областями. При этом в центре вращающейся системы создается разрежение эфира. Однако максимальный эффект достигается только в том случае, когда вращательное движение равновесно, т. е. периферия удерживается не механически, как в маховиках, дисках и т. д., а гравитационными или подобными им силами. Поэтому при формировании "оптимального" вихря необходимо, чтобы он замыкался сам на себя и не соприкасался со стенками.

Оптимальная структура вихря, которая, судя по всему и формируется в вихревых теплогенераторах, устроенных в виде "трубы Ранка", должна быть в виде закрученной тонкой спирали (тороида) по периферии трубы и разрежением по центру трубы (рис. 9). Сама спираль должна иметь форму тороида. Тогда вихрь в форме спирали (1) будет удерживаться разрежением внутри трубы (2), где формируется обратный противоток, а максимальное растяжение и разрежение эфира достигается внутри тонкой нити тороида у периферийной стенки (3). Так как радиус тороида очень мал, то скорости движения воды, которые обратно пропорциональны радиусу (удалению от центра), очень велики и возникающее в нити тороида разрежение эфира максимально. Поэтому в этой части вихря (3) происходят процессы выделения антинейтрино электронами и, следовательно, максимальный нагрев воды. При утолщении нити тороида в конце трубы (4) за счет трения о стенки и снижения окружной скорости воды в тороиде разрежение эфира и тепловой эффект уменьшаются. Такая структура вихря позволяет объяснить возникновение обратного противотока в конце трубы от периферийных слоев тороида.

а | б

Рис. 9. Образование тороидного вихря внутри вихревой трубы теплогенератора; а) структура вихря и образование обратного противотока; б) сечение вихря в трубе;

Эффективность вихрей, и прежде всего вихревых теплогенераторов зависит от того, какая доля энергии передается воде в виде кинетической энергии электрона, а какая уносится безвозвратно с антинейтрино. Можно предположить, что соотношение в пользу кинетической энергии увеличивается:

- с увеличением разности плотностей эфира (степенью разрежения эфира);

- с увеличением скорости перехода из эфира нормальной плотности в эфир с меньшей плотности и обратно, т. е. от мощности и интенсивности этого процесса.

Вследствие этого наибольший вклад дополнительной энергии будет в начале трубы в 1-2 кольце тороида вихревой "трубы Ранка" при переходе в эфир меньшей плотности.

Возвращение в эфир с нормальной плотностью при выходе из "трубы Ранка" идет с меньшей скоростью, поэтому вклад дополнительной энергии в нагрев воды немного меньше. По расчетам он должен реализовываться в виде эффекта последействия, т. е. выделения тепла в самих трубопроводах и радиаторах. Причем из-за небольшой скорости этот процесс идет медленно, и растянут по времени. Если количество воды в замкнутой системе небольшое, и она часто проходит через вихревой генератор то вода не успевает полностью вернуться в эфир нормальной плотности за один цикл. Тогда в вихре возрастает дополнительная разница плотностей эфира и эффективность вихревого генератора (выделение дополнительного тепла) может увеличиться.

Предложенные гипотезы, объясняющие дополнительный вклад энергии за счет выделения и поглощения электронных антинейтрино при изменении плотности эфира в вихрях и вихревых образованиях, опираются на известные физические законы и экспериментальные факты и не противоречат основным положениям традиционной классической физики.

Для проверки этих и других гипотез, а также для научного подтверждения возникновения дополнительной неизвестного науке вида энергии в вихревых образованиях разработана конструкция испытательного стенда на базе вихревого генератора НТК-3 фирмы "НОТЕКА". Стенд оснащен всеми необходимыми приборами и датчиками для исследований. Начат монтаж стенда. Планируется:

- исследовать процессы в вихревой трубе при разных, в т. ч. стационарных режимах работы, а также предсказанные теорией эффекты последействия - выделения энергии в самих трубопроводах;

- исследовать влияние конструктивных решений (изменение формы вихря, скорости обратного потока воды и т. д.) на эффективность работы вихревого теплогенератора;

- исследовать влияние состава теплоносителя с различными добавками, изменяющих энергию водородных связей, электропроводность, теплопроводность и другие химические и физические свойства воды, а также использовать растворы электролитов;

- исследовать влияние электрических, магнитных и электромагнитных полей разной интенсивности на параметры и эффективность работы вихревого теплогенератора;

- исследовать химические и бактериологические свойства воды при разных режимах и параметрах работы стенда.

Используя полученные результаты исследований, предполагается повысить эффективность работы вихрегенератора до 300% и замкнуть цикл.

Процессы растяжения и уменьшения плотности эфира происходят также и в живой природе и могут индуцироваться живыми организмами. Они сопровождаются ускорением хода времени и уменьшением энтропии системы. Последнее повышает вероятность направления события в нужное русло, так как любая система всегда стремится к минимуму свободной энергии и увеличению энтропии.

Список литературы

1. Потапов Ю.С., Фоминский Л.П. Вихревая энергетика и холодный ядерный синтез с позиций теории движения. - Кишенев - Черкассы: "ОКО-Плюс", 2000.

2. Савченко А.М. Поиск новых подходов к строению материи и физике вакуума. Препринт 1-98/ ВНИИНМ. - М.: ЦНИИатоминформ, 1998.

3. Савченко А.М. Образование и физическая сущность антиматерии. Препринт 2001-2/ ВНИИНМ. - М.: ЦНИИатоминформ, 2001.