О преобразованиях внутренней энергии в микро- и макро-динамике функциональных сред

А.Ю. Олеванов

В работе предложен к обсуждению возможный механизм преобразований энергии в так называемой сосущей турбине Шаубергера и близких по конструкции устройств. Механизм рассматривается в контексте общего подхода к динамике функциональных систем в распределённых средах произвольной природы.

Введение

Общей идеей применения концепции функциональной системы для рассмотрения преобразований энергии в теплоэнергетических системах является идея о возможности межмасштабного энергопереноса в распределённых средах произвольной природы [1-3]. Более частное понятие распределённой информационной среды включает в себя идею о действии в ней механизма обмена функциональных систем с распределённой во всей среде памятью о состояниях этих систем. Обмениваясь в своей динамике со всей средой потоками, которые несут энергию и информацию от системы в среду и обратно, система выполняет присущие ей функции в общей динамике среды. Эти функции могут выполняться в составе систем большего масштаба. Формирование и устойчивое существование последних в динамике среды логично рассматривать с привлечением идеи о механизме ассоциативных связей между частями системы. Эти связи формируют систему. В ней более мелкие её части постоянно вызывают из памяти всей среды состояние соседей, обуславливая в динамике поддержку и сохранение общей структуры системы.

Следует отметить, что потоки от системы в среду и обратно должны происходить путём распространения небольших изменений состояний элементов среды. Динамика движения этих изменений в среде должна быть намного более быстрой в сравнении с динамикой взаимодействий частей функциональных систем, состояние которых отражается в среде. Логично обозначить движение этих изменений в среде как движение структур носителей памяти. Память такого рода подпадает под определение распределённой и динамической, поскольку память, как таковая, не локализуется в каком-либо ограниченном участке среды, а сам факт её присутствия проявляется в динамике функциональных систем в их обмене со всей средой в целом.

Следующими логически обоснованными выводами о свойствах такой среды являются выводы об её неразрывности, логической замкнутости, а также многоуровневости её логического и масштабного строения.

Из неразрывности среды следует возможность существования в ней взаимодействий, производных от бесконечной скорости взаимодействия, связывающего среду в единое целое. Последнее взаимодействие исключает возможность распада или разрыва среды. Неразрывность среды означает также возможность рассматривать её как логический автомат, обладающий всеобщей логикой. Эта логика соответствует форме эволюции всей среды, как целого. Если же рассматривать структуры внутри среды, то непрерывного изменения логики их взаимодействий по мере движения на всё более и более мелкие масштабы быть не может. Логически необходимо выделить уровни структурообразования в среде, соответствующие масштабным уровням, на которых взаимодействуют анализируемые структуры. Далее возможен анализ логики их взаимодействий на избранных уровнях, а также анализ взаимодействий между уровнями, в которых проявляется энергоперенос, охватывающий все уровни, или всю среду в целом. Поскольку он происходит со скоростями, производными от бесконечной для данной среды скорости взаимодействия, его проявление или обнаружение во внутриуровневых и междууровневых взаимодействиях возможно на небольших изменениях состояний объектов, которые не вписываются в основные логики взаимодействий внутри и между уровнями.

Для поиска форм и возможностей практического использования движения энергии, которое стоит за этими небольшими изменениями (флуктуациями) состояний объектов на уровнях, разумно применить антропный принцип [4], или, возвращаясь к началу статьи, идею об изначально заложенном механизме действия ассоциативной памяти в среде.

Последний механизм описывается сформулированным автором ассоциативным принципом [1-3], суть которого состоит в утверждении действия распределённой ассоциативной памяти в образовании, взаимодействиях и распаде любых физических объектов. Действие этого механизма естественным образом является базисом интеллектуальных свойств, развивающихся во всё более и более усложняющихся формах взаимодействующих в физическом пространстве объектов [2].

Применение принципа к анализу физических процессов позволяет также понять явления, исследованные и практически применённые австрийским естествоиспытателем Виктором Шаубергером [5]. Их анализ, дополненный описанием других практически возможных приложений принципа, представлен в основной части работы.

Ассоциативная память, фракталы, сосущие труба и турбина Шаубергера

Основой применения идеи об ассоциативной памяти к процессам переноса энергии является идея о памяти столкновений [3].

Поясняя эту идею, следует заметить, что сам по себе факт формирования физических объектов в непрерывном движении, в котором форма объектов создаётся и поддерживается механизмом действия ассоциативной памяти в пространстве, далеко не очевиден. Распространение небольших изменений состояния элементов пространства невозможно отслеживать, имея понятие вакуума или совершенно пустого пространства. Однако, даже имея идею о заполненном и структурированном пространстве, задача поиска форм движений его элементов представляется непростой из-за наличия различающихся логических и масштабных уровней этого движения.

Для разрешения этой задачи логично использовать потенциальную возможность взаимодействия энергии структур избранного уровня на другом уровне с построением моделей этого взаимодействия по обратной связи на наблюдаемом уровне.

В случае электромагнитных взаимодействий, имея наблюдаемый уровень физических объектов, взаимодействующих по законам не только гравитации, но и электромагнетизма, для наиболее полного и всестороннего объяснения и использования последнего, была построена квантовая электродинамика [6]. Она даёт возможность более полного использования на наблюдаемом уровне взаимодействий, опосредованных взаимодействиями на другом масштабном и логическом уровне. Характеристиками этого уровня являются не только другая логика взаимодействий, но и другой масштаб – микро, на котором взаимодействия происходят.

Концептуально, картина взаимодействий на этом уровне масштабов, где взаимодействия между частицами переносятся квантами других частиц, проста и понятна. Она находится в русле вышеупомянутой общей концепции взаимодействий в заполненном пространстве. Однако квантовая интерпретация взаимодействий между масштабными и логическими уровнями по принципу дополнения может быть модифицирована для объяснения явлений, наблюдённых Виктором Шаубергером, и для нахождения других практических приложений всей концепции междууровневых взаимодействий по механизму действия ассоциативной памяти.

Модификация возможна путём уточнения понятия о квантовых полях. Последние рассматриваются как производные от движения в заполненном пространстве изменений состояний его элементов вследствие движения структур носителей памяти о столкновениях (в частном случае) или о взаимодействиях (в общем случае) объектов того или иного уровня.

В этом случае взаимодействие с внешними к объектам микромира квантовыми полями и виртуальными частицами вакуума [6] заменяется взаимодействием с движением структур носителей памяти о столкновениях или рассеяниях частиц или объектов микромира друг на друге. Следует заметить, что доля энергии движения структур носителей памяти о рассеяниях значительно меньше энергии движения, составляющего сами частицы. Отличие этих двух форм движения состоит в том, что последняя поддерживает относительно устойчивые сочетания ассоциативно вызываемых их пространства форм движения энергии. Столкновения или рассеяния представляют собой форму из двух частиц, которая существует и изменяется в течение времени рассеяния.

То, что эта форма изменяется, говорит о том, что в данном процессе изменяются и устойчивые формы обмена каждой из частиц с пространством. Эти изменения распространяются с помощью движения структур носителей памяти вовне в пространство и обратно, и могут вступать во взаимодействие с частицами, находящимися в близких, или подобных, состояниях.

Последняя возможность является основой всех нижеследующих построений. Она говорит о механизме вмешательства в предположительно последовательный механизм обращения к пространственной памяти частей, составляющих устойчивые микро или макро структуры. Это даёт принципиальную возможность поиска воздействий такого качества на данные структуры, при котором устойчивые ассоциативные связи могут быть разрушены, структура закончит своё существование, а энергия более быстрого и большего логического и масштабного уровня, сформировавшая структуру, уйдёт на свой уровень обратно (Beta-распад). В процессе ухода возможно взаимодействие этой энергии с потоками обмена подобных структур, что может вызвать их временную дестабилизацию, или, говоря другими словами – переход в тепловую энергию окружающего вещества (деление ядра урана, получившего специфическое качество воздействия на свой обмен с пространством от обмена рассеиваемого на ядре нейтрона).

Ключом к использованию данных неидеальностей или открытостей обменов структур с пространством является рассмотрение взаимодействий внутри их по диадному типу, или по типу простейшего алгоритма работы систем памяти.

Форма динамики одной из частей диады рассматривается как предъявление пространству адреса, на что пространство отвечает изменением формы динамики другой части диады, которая рассматривается как принимающая данные из пространства.

В зависимости от специфики взаимодействия частей диады, их роли в обмене с пространством, как с памятью, могут динамически меняться.

Практическое использование особенностей этого обмена возможно путём вмешательства в движение структур носителей памяти о взаимодействиях внутри диады вовне в пространство и обратно. По всей видимости, вмешательство возможно на обоих направлениях этого движения. Делаться оно должно с помощью диад, форма динамики внутренних взаимодействий которых должна быть близкой к форме динамики исходной диады.

Благодаря тому, что движение структур носителей памяти логически необходимым образом должно происходить в масштабах всего пространства, вмешательство в это движение возможно на различных логических и масштабных уровнях.

Ярким примером и косвенным подтверждением наличия этого движения являются фракталы [7]. Подобие динамических структур явлений на различных масштабах свидетельствует о движении структур носителей памяти по этим масштабам и о косвенном влиянии этого движения на формообразование в этих масштабах. Теоретически, преобразование форм движения энергии в этом движении должно соответствовать различающимся логикам взаимодействий на различающихся логических и масштабных уровнях. Практически же представляется правомерным выделить одну из форм движения, а именно коническую спираль.

На избранность данной формы движения указывал Шаубергер [5].

Это легко объяснимо с помощью следующей иллюстрации, показывающей, что почти в любом столкновении упругих объектов они образуют закручивающееся в течение времени столкновения тело.

Рисунок 1

Вследствие специфики массовых столкновений и их взаимодействий в течение времён практически одновременно происходящих столкновений посредством движения структур носителей памяти, могут возникать фрактальные структуры на других уровнях масштабов. Группой Косинова [8] были произведены эксперименты, показывающие, что такими структурами могут быть вложенные друг в друга конусы, возникающие в плазме от высоковольтного разряда.

Согласно идее о распространении структур носителей памяти по траекториям конических спиралей, эти эксперименты являются косвенным подтверждением того, что структуры памяти о столкновениях электронов плазмы, распространяясь в ней самой, влияют на столкновения электронов на своём пути. Это влияние проявляется в поддержке плазмообразования в форме конусов по обе стороны от исходного разряда.

Ниже приведён рисунок из публикации Косинова о форме этих конусов.

Рисунок 2

По утверждению авторов [8], в полученной ими плазме практически нет хаотического движения, а фактором, действующим на мишени, устанавливаемые поперечно оси конусов, является не температура. Доказательством этому служит отсутствие следов на покрытой бумагой фольге в случае установки её бумагой к разряду, и следы в виде колец и отверстий в таких тугоплавких металлах, как вольфрам, когда фольга из них устанавливалась с бумажным покрытием от разряда. В этом случае даже такой тугоплавкий металл, как вольфрам, разрушался и разбрызгивался на капли.

Папиросная бумага, устанавливаемая поперечно конусам, не повреждалась.

С точки зрения идей данной работы, это происходит по причине того, что наибольшее количество столкновений, взаимодействующих через движение структур носителей памяти, происходит на относительно свободных электронах, сталкивающихся как в плазме, так и в металлах. Вследствие взаимодействия посредством спирального движения структур носителей памяти, происходило изменение структуры металлов и даже их разрушение, инициируемое относительно слабым воздушным разрядом.

Для того чтобы понять, как практически использовать взаимодействие между парами пар сталкивающихся тел посредством движения структур носителей памяти, его проще всего описать в терминах обращения к разделяемой памяти.

Для этого возьмём скорость одной части первой диады относительно её центра масс. Представим её величину как адрес при обращении к памяти. Для обращения другой диады по тому же адресу, она должна иметь аналогичную часть с близкой величиной скорости относительно своего центра масс. Скорости вторых частей диад, рассматриваемых как приёмники данных, должны отличаться больше скоростей первых частей в самом начале происходящих почти одновременно столкновений (понятие одновременности предполагается в смысле Эйнштейна [13], как определяемое скоростью движения структур носителей памяти). В результате взаимодействия через движение структур носителей памяти, величины скоростей тех частей диад, которые обменивались "данными", к концу столкновения должны принять значения более близкие к их среднему арифметическому, чем в начале столкновения. Аналогичные рассуждения возможны и для векторов скоростей частей диад, как "адресов" и "данных".

Таким образом, представляется принципиально возможным описать обобщённые токовые взаимодействия, рассматривая токи, как процессы, состоящие из большого числа столкновений, имеющих определённую специфику. В работе [3] предложен эксперимент по обнаружению взаимодействия между пространственно удалёнными областями интенсивного (для возможно большего числа одновременно происходящих событий) нейтронного рассеяния для доказательства возможности такого описания.

Другие возможные приложения идей о движении структур носителей памяти в пространстве могут возникнуть из основанного на этих идеях понимания работы устройств Шаубергера [5], и разработки на основе этого понимания более совершенных устройств.

Благодаря вдумчивым наблюдениям над формами естественных течений воды, Шаубергер сделал несколько устройств, повторяющих и использующих эти формы. Одно из таких устройств – так называемая "сосущая" турбина Шаубергера [9], которую сам он называл форелевой турбиной, поскольку принцип её устройства он взял из наблюдений над движением форелей, способных к вертикальному подъёму в небольших водопадах. Ниже приведён рисунок из Австрийского патента Шаубергера, поясняющий дизайн турбины.

Рисунок 3

Существенным моментом этого дизайна является то, что турбина устанавливается вдоль естественного течения, а не под водопад после искусственно создаваемых дамб. По свидетельству автора [10], генераторы середины 30-ых годов, присоединённые к турбинам Шаубергера на реке Рейнфельд, при расходе воды 50 м3/сек, давали столько же электричества, сколько и генераторы на обычных турбинах, которые работали на другой реке с перепадом высот в 12 метров между уровнем течения и турбинами при расходе воды 250 м3/сек.

Почему турбина в различных описаниях [10] обозначается "сосущей", можно сделать вывод из описания экспериментов, проведённых в 1952 г. в Техническом Колледже Штутгарта профессором Францем Поппелом (Franz Poppel) [5]. Эксперименты проводились по заказу Совета Министров ФРГ с целью проверки теорий Шаубергера, поскольку его представления о движении противоречили классической механике и термодинамике. Эксперименты дали необъяснимые с точки зрения последних наук результаты. Одним из таких результатов явилось обнаружение режима прокачки воды по медной трубе, изготовленной в виде точной копии рога антилопы куду (правосторонняя сужающаяся спираль), при котором величина силы трения воды в трубе осциллировала в зависимости от режима прокачки воды, а в одном из режимов оказалась отрицательной. Ниже приведены фотография этой трубы и графики силы трения воды в трех трубах (прямой стеклянной, прямой медной, спиральной медной) в зависимости от скорости потока прокачиваемой через них воды. Сплошной линией изображаются измеренные значения, пунктиром помечены расчётные

Рисунок 5

Принцип движения, который, по мнению Шаубергера, было бы разумно использовать в различных машинах, преобразующих энергию, он называл имплозией. Его отличие от разрушительной эксплозии, использующейся, к примеру, в двигателях внутреннего сгорания и других машинах, заключается в том, чтобы с помощью механизмов упорядочивать микро движения атомов и молекул, создавая им условия движения по естественным для пространства кривым. В этом случае их движение получает поддержку от движения в пространстве, которое порождается всеми взаимодействующими телами.

Этим самым подход Шаубергера к рассмотрению естественных физических процессов выходил за устоявшуюся методологию рассмотрения физических явлений, как происходящих в замкнутых системах. При этом он не искал источников дополнительной кинетической энергии, возникающей в его турбинах и спиральных трубах, в вакууме или другой внешней сущности. По его словам [5], при определённых условиях упорядочения движений атомов и молекул вещества, часть энергии их движений на микро уровне может преобразоваться и перейти на макро уровень.

Характерный пример этому – понижение температуры воды в реке на 0.2 градуса Цельсия при обтекании водой округлого камня. Это понижение было измерено во время общения Шаубергера с присланным к нему для проверки его идей профессором одного из Венских университетов [5]. Вопреки утверждению профессора о повышении температуры воды вследствие трения о камень, Шаубергер с градусником в руках, войдя в реку, показал обратное. Что было повторено с тем же результатом не поверившим Шаубергеру профессором.

Объясняя этот феномен и другие феномены имплозии, Шаубергер говорил о возможности частичного преобразования энергии неупорядоченного движения атомов и молекул произвольного теплоносителя в кинетическую энергию движения этого теплоносителя как целого. Это может произойти вследствие придания специальной формы движению теплоносителя. Для приведения его в движение по этой форме должна быть затрачена энергия из внешнего источника. Кроме того, энергия внешнего источника необходима на преодоление силы трения теплоносителя о стенки сосуда. Если же и возможно покрыть эти энергозатраты внутри замкнутой системы, то только за счёт преобразования некой из внутренних форм энергии теплоносителя в макрокинетическую [11]. К примеру, химической энергии при сгорании горючего, или движении теплоносителя, расширяющегося под собственным давлением.

Однако, если мы расширим границы системы, то станет очевидным, что при наличии некого процесса извне или изнутри системы, который уже переносит энергию из микро масштаба молекулярных и атомарных столкновений на макро масштаб и обратно, перенос кинетической энергии движения молекул и атомов теплоносителя на другой масштаб будет происходить естественным образом при наличии взаимодействия с одним из направлений этого процесса.

Здесь полностью применима аналогия с лазерным излучением, при котором микро процессы квантовых переходов в веществе синхронизируются с помощью циркуляции излучения в рабочей среде, а энергия внешнего неупорядоченного излучения от лампы накачки преобразуется сначала в микро форму процессов внутри вещества среды, затем в практически упорядоченную макроформу цугов когерентного лазерного излучения [12].

Условием для таких процессов в произвольном теплоносителе должно быть порождение форм движения, производящих перенос, формами движения атомов или молекул теплоносителя на микро и макро масштабах.

На данном этапе логично разделить два возможных источника транспортного движения. Первый – внутренний, второй – внешний. В зависимости от его выбора должна производиться настройка режимов движения теплоносителя, как на микро, так и на макро масштабах.

В случае внутреннего транспорта, температуре теплоносителя должен соответствовать режим его прокачки по форме транспортного движения на макро уровне. Форма и динамика движений микрообъёмов прокачиваемого теплоносителя должны соответствовать преобладающим формам и динамике столкновений его атомов или молекул. Форма сосуда, в котором всё это должно происходить, должна соответствовать форме порождаемого этими столкновениями движения структур носителей памяти о столкновениях.

По причине того, что формы микро движений не являются ориентированными, оформленное движение всего теплоносителя в виде вихря, к примеру, даёт возможность только некоторой части кинетической энергии микро движений быть перенесённой на макро масштаб. При циклической прокачке теплоносителя по макроформе, всё большее число его атомов или молекул будут приобретать форму движения, соответствующую этой макроформе, а преобразование подводимого тепла в кинетическую энергию движения теплоносителя будет идти эффективнее. Количественную оценку эффективности процесса преобразования тепла в кинетическую энергию, аналогичную оценкам эффективности цикла Карно [11], на данном этапе произвести затруднительно. Для её оценки необходимо учитывать механизмы передачи энергии между степенями свободы движений атомов и молекул на микро уровне и степень общей упорядоченности или ориентированности движений на этом уровне. Подобной конической макро спирали или вихрю формой микро движений является закручивание в столкновениях, которому соответствуют вращательная и либрационная степени свободы. Энергия в эти степени свободы может передаваться из колебательной степени свободы внутримолекулярного движения, если теплоноситель состоит из молекулярного вещества.

Вообще говоря, вопрос о форме столкновений молекул или атомов теплоносителя друг с другом и с атомами вещества сосуда является определяющим для подбора формы и режимов соответствующего макро движения. Для того чтобы произошёл энергоперенос между масштабными уровнями, нужно определённое соответствие в динамике диад, вступающих в опосредованное взаимодействие на этих уровнях. В зависимости от режима совместного движения, в виде адресной части предстают молекулы воды и их ансамбли, а данные принимают молекулы турбины, и наоборот.

Конструкция турбины Шаубергера позволяет отвести энергию независимо от того, куда приходится воспроизводимое в конкретных системах памяти движение – вдоль конической спирали или поперечно ей. Турбина отнимет часть и той, и другой энергии, поскольку вода передаст ей энергию продольного движения через трение, энергию поперечного движения непосредственно.

В случае с сосущей трубой энергия поперечных столкновений не используется, а демпфируется опорой трубы. Однако даже в этом случае сила трения в спиральной медной трубе меньше силы трения в прямой трубе из того же материала [5]. Осцилляции силы трения в спиральной трубе показывают режимы соответствия динамических параметров столкновений атомов и молекул трубы и воды на разных уровнях масштабов. В одном из режимов, отбираемой из этих столкновений энергии достаточно для движения всей воды в трубе без насоса. При этом режиме по ходу течения должно происходить внутреннее упорядочение и охлаждение воды, как в случае с обтеканием камня в реке. К сожалению, в книге [5] нет сведений о проведении температурных измерений во время тестов.

Другим важным моментом обсуждаемых здесь явлений является возможность резонанса движения в конической спирали с движением на макро или микро уровне от некоторого вещества вне спирали. В этом случае спираль с теплоносителем может получить кинетический импульс совершенно не объяснимой природы при рассмотрении её как замкнутой системы.

По утверждению автора [5], существуют свидетельства того, что одну из энергоустановок Шаубергера, изготовленную им для работы в собственном доме, сорвало с фундамента, выбросило через крышу, и она разбилась. То же самое произошло с промежуточным вариантом установки, изготавливаемой на заводе в Германии по его чертежам. Ниже приведены фотографии его установок, поясняющие способ использования движения в форме конических спиралей.

Рисунок 6 Рисунок 7

Одной из возможных причин неудач с этими установками явилось не только отсутствие модели, подобной развиваемой в данной работе, что не позволяло сделать эффективный контроль преобразования энергии, но и вероятно другое рабочее вещество. Шаубергер экспериментировал также с воздухом, как с теплоносителем.

Сообразно развиваемой здесь модели, столкновения молекул воздуха в установке могут вступить во взаимодействие со столкновениями в нём же вне установки. Ниже высказаны альтернативные гипотезы того, каким образом это может произойти.

Третьим существенным моментом развиваемой модели является принципиальная возможность образования самоподдерживающегося процесса, основной характеристикой которого является использование неидеального характера движения структур носителей памяти.

Если внутренний или внешний процесс движения структур носителей памяти по конической спирали, отдаст часть своей энергии подобному движению, не восполнив её, то это означает деградацию на каком-то из уровней преобразования энергии этого внешнего процесса. На уровне микро масштабов, если это была тепловая энергия, должна понизиться температура вещества. Если же это была энергия внутриатомных или внутримолекулярных взаимодействий, то вследствие малых возможностей энергетической деградации в конденсированной фазе, должно произойти химическое или ядерное преобразование исходного атома или молекулы в менее энергоёмкие формы вещества. В этом случае отобранная установкой энергия будет разницей энергий связи данного вещества, и вещества исходного.

Процесс вмешательства в движение структур носителей памяти, приводящий к таким следствиям на одном из уровней движения энергии некоторого вещества, открывает принципиальную возможность создания источника энергии, вырабатывающего энергию в процессе управляемого преобразования этого вещества.

Одной из таких возможностей является получение энергии ядерного синтеза, который может произойти не вследствие слияния ядер от хаотических столкновений при высоких температурах, а вследствие их слияния в упорядоченном движении при совместном "скручивании", что планировал делать Шаубергер, и на что указывает автор [5]. По его свидетельству, Шаубергер рассчитывал параметры резонансов в своих энергетических установках исходя из знания частот атомных вибраций с целью высвободить энергию при "скручивании" атомов в их совместном спиральном движении.

Один из ответственных участников Американской атомной программы интервьюировал Шаубергера и признал его подход к реакции синтеза и другим ядерным реакциям реалистичным [5]. Шаубергер вместе с сыном был вывезен в Америку, где изложил основные идеи своих разработок, и вместе с сыном был принуждён подписать договор о неразглашении этих идей. Вскоре после возвращения из Америки Шаубергер умер.

Возвращаясь к обсуждению возможностей получения энергии путём вмешательства в движение структур носителей памяти от взаимодействующих вещей, следует заметить, что случай использования неидеальностей обмена атомов и молекул с пространством для организации реакции синтеза лежит в русле этого подохода. Он аналогичен ему по существу, так как в обоих случаях в макродвижении или в нагреве высвобождается разница энергий связи начального и конечного продуктов процессов.

Однако возможно предложить и альтернативные объяснения того, почему установки Шаубергера получали кинетический импульс.

Объяснение первое:

В случае прокачки теплоносителя от вершины конуса из спиральных труб к обращённому вниз основанию с турбиной, вода должна была получать дополнительный импульс, направленный вдоль её движения на лопатки турбины. При этом возникает засасывающий эффект, видимый Шаубергером в движении, или в неподвижном положении форели головой с открытым ртом против течения (по его предположению, форель создаёт засасывающий эффект вследствие микрозавихрений воды при её прохождении через жабры). Тот же эффект Шаубергер видел и в полёте птиц при сочетании волнового и вихревого движений. Однако замкнутое в установке движение засасываемой насосом воды не может привести к движению всей установки. Это возможно в случае возникновения засасывающего эффекта на другом логическом уровне строения пространства, засасывание в котором в результате вихревого движения вещества в установке отдаёт часть своего импульса веществу, вся же установка получает обратный импульс. В этом случае установка движется аналогично машинам с пропеллером, которые движутся ввинчиваясь в среду.

Объяснение второе:

Засасывающий эффект происходит вследствие рассинхронизации ассоциативной сборки атомов и молекул на наблюдаемом логическом уровне, временном перемещении их энергии на другой логический и масштабный уровень и сборке на наблюдаемом уровне в месте, сдвинутом относительно исходного в сторону движения вещества в конической спирали. Как было упомянуто выше, ассоциативная сборка может происходить в форме другого вещества вследствие оставления энергии спиральному движению.

Можно предположить также, что вследствие другой логики взаимодействия на другом логическом и масштабном уровне, перемещение атомов таким способом может происходить без видимого потребления энергии на наблюдаемом уровне, а сам процесс полностью аналогичен квантовым переходам, или туннелированию. Логично также дополнить это предположение выводом о том, что сама форма конического вихревого движения способствует увеличению расстояний таких перемещений вещества, вовлечённого в неё и находящегося поблизости.

Вследствие этого, отрыв и выброс установок Шаубергера с фундамента может быть объяснён разницей давлений атмосферного воздуха внизу и вверху установки из за перемещения воздушных атомов сверху установок вниз к их основанию.

Возможен комбинированный вариант, при котором противоположные по направлению перемещения атомов среды и машины в ней опосредуются смещением их ассоциативной сборки на другой логический уровень с последующим возвратом на наблюдаемый уровень.

Логично заметить, что движение на другом масштабном и логическом уровне может управляться совершенно другими законами в сравнении с наблюдаемым физическим уровнем. Тем не менее, логическое обоснование в начале работы позволяет однозначно заключить, что больший масштаб означает большие скорости распространения взаимодействий. Следовательно, относительно малое по расстоянию перемещение энергии, ассоциируемой с некой машиной из наблюдаемого уровня, на большем масштабе должно привести к гораздо большему пространственному смещению машины при её последующей сборке на наблюдаемом физическом уровне.

Как было уже замечено выше, формирующая объекты динамика циклического обращения их частей к пространственной памяти может быть изменена с помощью вмешательства в это обращение. Одним из способов такого вмешательства является организация взаимодействия с потоками структур носителей памяти в коническом вихре. Вероятным вторым способом является ритмическое воздействие на процесс ассоциативной сборки объектов. Наиболее полно на данный момент эффекты ритмических воздействий описаны в работах Ю.Н. Иванова [19-21].

Все представленные на каком-либо уровне объекты являются таковыми по причине того, что все они ассоциативно связаны, согласованно вызывают друг друга, и синхронно появляются на этом уровне. Рассогласование ритмов обращения к памяти какого либо из объектов будет означать изменение его представления на том уровне, где это произошло.

Более радикальным процессом является вышеупомянутый процесс полного разрушения на избранном уровне всех ассоциативных связей всех составляющих объекта. В таком случае энергия, сформировавшая объект, должна изменить свою фокусировку или представление на большем масштабном уровне. При движении по избранному уровню она не должна формировать объект, присутствовавший на этом уровне ранее.

Всё это, однако, лишь гипотетические рассуждения, развиваемые на основе общей идеи о многуровневом логическом и масштабном строении логически и пространственно замкнутого пространства, в котором энергия циклически движется по уровням, формируя взаимодействующие на этих уровнях объекты.

Соответствие этой идеи физической реальности может быть проверено не только с помощью теплоэнергетических экспериментов, воспроизводящих работы Шаубергера, но и с помощью других устройств. Некоторые из таких устройств описаны в следующей части работы.

Аналоги устройств Шаубергера

Одним из наиболее близких к сосущей турбине Шаубергера устройств по конструкции и принципу действия является так называемый "сверхединичный" двигатель Ричарда Клема [14].

В 1972 году Ричард Клем объявил об изобретении автомобильного двигателя закрытого типа, который производил мощность 350 лошадиных сил и работал сам по себе. Двигатель весил около 200 фунтов и содержал растительное масло, которое при работе нагревалось до 150 градусов по Цельсию. Внутри двигателя находится конус, закрепленный на оси. Вал, на котором укреплен конус, пустой внутри и переходит в спиральные полые каналы внутри конуса. Они обвивают конус и заканчиваются у его основания соплами (форсунками).

Рисунок 8

Жидкость подается в центральную ось под давлением 300-500 фунтов на квадратный дюйм, проходит по спиральным каналам и выпрыскивается через форсунки. Чем больше давление жидкости, тем быстрее вращается конус. При работе жидкость нагревается, что требует наличия теплообменника для отдачи тепла в окружающую среду. При некоторой скорости конус начинает самостоятельное вращение, независимое от насоса. Скорость вращения вала достигает 1800-2300 оборотов в минуту.

По идее данной работы, сверхединичность двигателя Клема получается за счёт преобразования некоторых составляющих его рабочего вещества в менее энергоёмкие формы. Высвобождающаяся разность энергий связи идёт на нагрев рабочего вещества и его ускоренное движение по одному из вышеописанных механизмов. Для подтверждения этой идеи необходим химический анализ рабочего вещества. На тот факт, что оно подвергается преобразованиям, указывает наличие фильтра после насоса.

Основой для работы подобных устройств является взаимодействие структур носителей памяти о столкновениях со сталкивающимися на пути распространения этих структур объектами различных масштабов. Движение структур предполагается происходящим по форме конических спиралей, закручивающихся от исходных столкновений.

Другим устройством такого типа является действующий на трёх автомобилях научно-исследовательского центра Б.В. Болотова (по сообщению журналиста Савелия Кашницкого в Московском Комсомольце от 02.12.99 [15]) двигатель внутреннего сгорания, состоящий из двух дисков, разделённых небольшим зазором. При определённом числе оборотов раскручиваемых дисков, как пишет журналист, молекулярный кислород воздуха при температуре 900 градусов Цельсия становится атомарным. В его атмосфере сгорает азот, что даёт дополнительную энергию, усиливающую вращение дисков, и обеспечивает движение автомобиля.

Журналист в подробности конструкции посвящён не был. Исходя из публикаций Б.В. Болотова и соавторов [16,17], в этом двигателе применены идеи теории о структурном строении вещества, на основании которых ему удалось создать несколько конструкций термо энергетических реакторов, в которых происходят преобразования одних веществ в другие с выделением энергии [17].

Исходя из идей данной работы, двигатель Болотова работает следующим образом. Его конструкция обеспечивает вращение либо одного из дисков, либо обоих дисков, раскручиваемых в противоположные стороны, с подачей воздуха в зазор между дисками касательно их общей оси вращения. Далее воздух по спирально-закрученным траекториям в виде нитевидных вихрей в зазоре между дисками перемещается к их периферии. При этом происходит интенсификация столкновений атомов воздуха между собой и с атомами материала дисков. Происходит взаимодействие движения структур носителей памяти от этих столкновений с макро движением вихрей в целом. Т.е. происходит перенос энергии из атомарных взаимодействий на макро уровень движения воздуха, закрученного в трёхмерные спирали между дисками. Вследствие этого переноса происходит преобразование азота в углерод с образованием двуокиси последнего на выходе из междискового пространства. В данном случае не происходит образования вредных окислов азота, которое, по словам журналиста, и делает из этого двигателя двигатель внутреннего сгорания. Следуя развиваемой здесь идее, а также чисто практическим соображениям по использованию такого двигателя, сгорания азота в атмосфере атомарного кислорода происходить не должно. Происходит преобразование азота в углерод с интенсификацией вращения вихрей, которые ускоряют вращение дисков. Энергоёмкость конечного продукта всего процесса (т.е. образовавшегося углекислого газа), меньше энергоёмкости исходных кислорода и азота.

Другими устройствами-аналогами устройств Шаубергера являются широко известные в настоящее время теплогенераторные устройства, в которых вода завихряется, и нагревается, двигаясь под давлением насоса [22,24]. В режимах с достаточной мощностью нагнетания в завихрённом потоке происходит явление гидродинамического разрыва с образованием области потока, насыщенной пузырьками кавитации. Согласно исследованию [22], а также [23], кавитация сопровождается выделением нейтронов и гамма квантов. При увеличении концентрации тяжёлой воды в Волгодонском генераторе Калдамасова до 1% в сравнении с 0.03% в обычной воде, согласно сообщению [25], производство нейтронов становится нежелательным побочным эффектом, несмотря на то, что генератор производит примерно в 20 раз больше энергии, чем потребляет для организации явления кавитации.

Явление сонолюминесценции [26], которое происходит при акустической кавитации, а в лабораторных условиях изучается на одном пузырьке, является весьма показательным с точки зрения иллюстрации идей данной работы применительно к вышеупомянутым устройствам. Схема лабораторного эксперимента, в котором пузырёк схлопывается под давлением сходящихся на нём двух противоположно направленных волн, выглядит прямой иллюстрацией эффекта закручивания в столкновении, изображённом на Рисунке 6.

В результате схлопывания пузырьков при кавитации генерируется прежде всего слабо ориентированное поле движения носителей памяти о столкновениях в пузырьках. Часть этого движения вступает во взаимодействие с макро движением воды по форме конической спирали или просто вихря, которое создаётся практически во всех теплогенераторных установках. В результате этого взаимодействия возможны как макрокинетические эффекты, так и всевозможные нарушения обменов частиц в воде, приводящие к явлениям энергетической деградации. Одной из форм нарушения естественного обмена молекул и атомов воды может быть "скручивание" атомов по Шаубергеру, результатом которого будет выделение энергии водородного синтеза и производство нейтронов.

То, что при этих явлениях наблюдаются также различные электрические явления, косвенно подтверждает теорию и практику Болотовых [16,17] об электронно-позитронном строении вещества. В описанных генераторах закручивающим фактором является поле от столкновений электронов в катушках или электродах [17]. Производными от нарушения естественных обменов вещества с пространством также является тепло и нейтроны, выделяющиеся при преобразованиях рабочих веществ [17].

Модельные алгоритмы расчётов межмасштабного энергопереноса

Точный расчёт величины межмасштабного энергопереноса для произвольного вещества не представляется возможным на данном этапе проработки идеи.

Для формулировки общей методики расчёта, которая будет применяться уточняясь в каждом конкретном случае, возможно выписать соотношения, следующие из применения идеи об основной форме движения структур носителей памяти в виде конической спирали. В этом случае структуры носителей памяти от произвольного столкновения в плоскости, перепендикулярной оси конуса, распространяются по огибающей конус расширяющейся спирали. Основная энергопередача с их помощью происходит через подкручивание пар частиц и ассоциатов среды, сталкивающихся и закручивающихся в том же направлении, что и спираль носителей памяти.

По мере пространственного расширения спирали, во взаимодействие со структурами носителей памяти должны вступать всё более медленные и пространственно протяжённые диады, состоящие из ассоциатов в среде. При этом следует заметить, что, как косвенно показывают эксперименты ООО Вихревые Технологии [18], строение спирали, расширяющейся по масштабам, является самоподобным, или фрактальным. Это иллюстрирует рисунок ниже, взятый из презентации ООО о движении частиц внутри специфического вихря.

Рисунок 9

Соответствующий масштабный переход от подкручивания частиц среды в виде атомов или молекул к подкручиванию их ассоциатов должен соответствовать масштабам фрактала на спирали.

Подкручивание сталкивающихся частиц должно проявить себя в изменении углов их разлёта. Очевидным образом, это изменение проявится, как отклонение от упругого характера столкновения вследствие кратковременного "слипания" и закручивания частиц. В результате подкручивания во время "слипания", сталкивающиеся со встречных и касательных направлений частицы разлетятся на меньшие углы в сравнении с ожидаемыми по отношению к исходным направлениям. Следовательно, для волн, распространяющихся в направлениях, поперечных или параллельных некоторой звуковой волне, затухание будет меньше, чем при отсутствии этой волны. Уменьшение затухания произойдёт вследствие того, что рассеяние энергии от волнового вектора в стороны будет меньше. Т.е. воздух в месте и во время распространения пространственно близких волн приобретёт некоторую стратификацию вследствие изменения углов разлёта при столкновениях его атомов и молекул. Автором проведены акустические измерения, косвенно свидетельствующие о том, что такой эффект действительно имеет место. На его величину в первую очередь влияет количество одновременно происходящих столкновений в рассматриваемом обьёме и мгновенное распределение сталкивающихся молекул по скоростям.

Для оценки порядков величин энергопереноса в подкручиваниях и времёни их протекания рассмотрим встречное столкновение двух молекул азота, при котором их закручивания не происходит, а происходит обратный разлёт. В этом случае молекулы испытывают упругое соударение. Сумма их средних кинетических энергий равна kT, где k – постоянная Больцмана, T – температура. Средняя величина энергопередачи между двумя парами пар одновременно сталкивающихся молекул определяется разностью между средними величинами импульсов, представляющих данные в диадах, сопоставляемых парам молекул. Вследствие того, что импульсы и кинетическая энергия сталкивающихся молекул в диаде оценивается относительно, средняя энергия противоположной частицы при встречном столкновении будет равна удвоенной средней кинетической. Следовательно, обмен данными или энергиями между двумя диадами будет происходить со средней энергией не превышающей kT/2.